Demo Prova Link
Le Guide "fai da te" di Idaf
Consulta le Guide per questo modello

Autore Topic: Aria nel circuito di alimentazione  (Letto 651 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline pes78

  • New Entry
  • In Idaf da: Gen 2014
  • Post: 27
  • Località: Italia
  • Auto: Focus II
  • Motore: 1.6 tdci 110cv
  • Anno: 2006
  • Alimentazione: Diesel
Aria nel circuito di alimentazione
« il: 06 Aprile 2018, 17:53:04 »
Ciao a tutti!!
Vi sottopongo la mia problematica odierna...

Questa mattina vado per accendere l'auto (ieri sera nessun problema) ma... nulla, non ne vuol sapere.
Nessuna avaria motore (con FordScan non vedo errori strani), il motorino d'avviamento gira regolarmente ma nulla.
Ho anche provato a fare un tentativo di avvio lungo usando un'altra auto come ponte sulla batteria (per evitare di ammazzare la mia) ma niente.

L'impressione era quella che il diesel non arrivasse dal serbatoio. Quindi cedo e chiamo il mecca.

Dopo averla trainata in officina e analizzata questo è il responso: c'era aria nel circuito di alimentazione (non ero nemmeno in riserva).
L'ha aspirata fuori (o ha tirato su il diesel dal serbatoio), ha ricollegato le tubazioni e la macchina è partita.

Secondo lui, potrebbero essere le tubazioni vecchie dell'alimentazione del carburante che "perdono" (l'ho acquistata nel lontano Dicembre 2006) e aspirano anche aria da qualche parte.
Quindi il suo consiglio è sostituire le tubazioni di alimentazione: 130€ (più mano d'opera... ci sta... ci deve guadagnare anche lui).
Ricambio che deve comunque deve ordinare quindi gliela riporterò.

La mia domanda è: vi sembra una spiegazione plausibile/una soluzione definitiva?

Intanto, per non saper ne leggere ne scrivere, questa sera passo a prendere l'additivo per la pulizia del motore common rail e faccio un pieno di diesel di qualità.
(E magari se la trovo anche una di quelle pompette per riempire il filtro della nafta a mano...)

Attendo vostri lumi e come sempre, grazie a tutti!!!
Andrea

Offline Maya

  • Fordista DOC
  • ****
  • In Idaf da: Gen 2004
  • Post: 1166
  • Età: 43
  • Località: Valeggio sul Mincio (VR)
  • Auto: Focus II
  • Motore: 1.6 tdci 90cv
  • Anno: 2008
  • Alimentazione: Diesel
  • Km: oltre 200.000
Re:Aria nel circuito di alimentazione
« Risposta #1 il: 06 Aprile 2018, 20:24:39 »
Ciao Andrea, quello che ha riscontrato il meccanico è coerente con il problema da te riscontrato. Non essendoci una pompa nel serbatoio che invia il carburante verso il motore, se c'è una perdita da qualche parte ed entra aria, la pompa nel motore non riesce a "pescare" carburante fresco. Anzi, conviene non insistere con le accensione perché a lungo andare si possono, non tanto provocare danni, ma diminuire la vita: della pompa stessa (il gasolio serve anche come lubrificante per le parti interne in movimento), il motorino di avviamento (scalda parecchio), il volano a doppia massa (farlo ruotare a basso numero di giri pare essere deleterio).
Per il costo non so: le tubazioni vengono sostituite tutte dal serbatoio fino alla fine o solo un pezzo?
Anche perché magari è inutile cambiare tutto, se il problema è in un solo tratto (non so se sia possibile ordinare parti singole) e soprattutto per avere la conferma che l'operazione è stata risolutiva, una volta smontati i tubi, almeno io sarei curioso di vedere da dove perde!
Per la pompetta, ti posso solo dire che è utile; per esempio va usata quando si cambia il filtro gasolio (per lo stesso motivo di cui sopra, con il filtro nuovo vuoto, il gasolio non arriva alla pompa di iniezione). Però stai attento che sia buona. Io ne ho presa una che... non pompa! Ma era una cineasta!

Offline danyw90

  • Fordista Junior
  • **
  • In Idaf da: Mar 2012
  • Post: 319
  • Località: Cagliari
  • Auto: Focus II
  • Motore: 1.6 tdci 90cv
  • Anno: 2005
  • Alimentazione: Diesel
  • Colore: Blue Deep Navi
Re:Aria nel circuito di alimentazione
« Risposta #2 il: 06 Aprile 2018, 21:31:15 »
Per quello che ti ha detto il meccanico, dovresti vedere anche delle perdite di gasolio nelle tubazioni giusto?


Uploaded with ImageShack.us
Uploaded with ImageShack.us

Offline vincmass

  • Super Fordista
  • *****
  • In Idaf da: Ago 2011
  • Post: 4665
  • Età: 41
  • Località: Rignano sull'Arno (Fi)
  • Chi fa da se fa per tre.(Nato a Napoli)-Vincenzo
    • GARAGE- http://www.idaf.it/index.php?topic=19914.0
  • Auto: Focus II
  • Motore: 1.6 tdci 110cv
  • Anno: 2009
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
  • Allestimento: pacchetto plus, fap
  • Colore: Grigio Mare (met.)
  • Idafizzato: NO
Re:Aria nel circuito di alimentazione
« Risposta #3 il: 06 Aprile 2018, 21:38:30 »
Si, il problema di infiltrazioni di aria, può essere dovuto a qualche tubo, guarnizione o fascetta che ormai il tempo ha logorato. Hai controllato se caso mai il filtro gasolio ha qualche forellino. A mio cognato con la cmax, capitò che il filtro aveva un piccolissimo buco alla base. La mattina non partiva, ma il mecca provando con la pompetta partiva. Alla fine trovò delle goccioline microscopiche sul cambio.

P8 lite-2017
« Ultima modifica: 06 Aprile 2018, 21:47:02 da vincmass »
1)Focus II Restyling 110 cv + pacchetto plus-Fap(2009)+ luci pozzetto anteriore; cruise control;led bracciolo;luce portaoggetti; plafo centrale; sensori parcheggio posteriori; led bagagliaio; Comandi vocali con bluetooth;pellicole oscuranti, sensore liquido lavavetri,...
2)Fiesta 1.4 tdci,
Il Mio Garage

Offline pes78

  • New Entry
  • In Idaf da: Gen 2014
  • Post: 27
  • Località: Italia
  • Auto: Focus II
  • Motore: 1.6 tdci 110cv
  • Anno: 2006
  • Alimentazione: Diesel
Re:Aria nel circuito di alimentazione
« Risposta #4 il: 07 Aprile 2018, 00:23:14 »
Pare che esista un kit che riguarda la tubazione del carburante che comprenda un po' tutti i tubicini quindi da lì l'idea di cambiarli tutti.
Ho trovato una pompa su Amazon che pare buona, ha anche i ganci rapidi per le tubazioni quindi ancora più comoda anche per il filtro.

E qui un altro quesito: io mi aspettavo che avesse pompato usando il tubo che entra nel filtro e il filtro stesso (immagino che il diesel passi in primo luogo da lì, no?) , invece si è messo su uno di quei due tubi (po@@a miseria non mi sono segnato quale) che rimangono dal lato opposto del filtro, proprio sopra alle plastiche sopra il collettore delle valvole/iniettori. Fanno un giro un po' nascosto dietro al motore ma domani vedo meglio...

Cercherò comunque di vedere se noto perdite da qualche parte, magari do un colpetto con il pulivapor per vedere se poi si sporca da qualche parte.


Grazie a tutti!
Idafiani, che famiglia fantastica!! 😊

Offline Maya

  • Fordista DOC
  • ****
  • In Idaf da: Gen 2004
  • Post: 1166
  • Età: 43
  • Località: Valeggio sul Mincio (VR)
  • Auto: Focus II
  • Motore: 1.6 tdci 90cv
  • Anno: 2008
  • Alimentazione: Diesel
  • Km: oltre 200.000
Re:Aria nel circuito di alimentazione
« Risposta #5 il: 08 Aprile 2018, 09:39:54 »
La pompa con gli attacchi rapidi? Ottima! Non sapevo che esistesse!
Il mecca ha sicuramente attaccato la pompa al circuito del ritorno, cioè il tubo che, guardando il motore davanti a sinistra vedi per primo. Se lo osservi meglio (almeno il mio è così) è ricoperto da una "calza" nera e se la sposti vedrai che il tubo è trasparente. Da lì puoi vedere se questo è pieno di carburante o se si è svuotato.
Sganciando l'attacco rapido e collegandoci la pompa in realtà il gasolio non va "spinto dentro" ma aspirato. Così facendo il gasolio viene aspirato dal serbatoio e va a riempire sia il filtro che tutti i tubicini.
All'inizio verrà aspirata solo aria ma continuando ad insistere arriverà finalmente il carburante e a quel punto, quando non ci sarà più aria, il tubo va sganciato e ricollegato velocemente a quello che torna al serbatoio.
Io tutte queste operazioni le faccio con un vecchio motore di un frigo collegato ad una bottiglia in vetro dove si raccoglie il carburante aspirato.

Offline pes78

  • New Entry
  • In Idaf da: Gen 2014
  • Post: 27
  • Località: Italia
  • Auto: Focus II
  • Motore: 1.6 tdci 110cv
  • Anno: 2006
  • Alimentazione: Diesel
Re:Aria nel circuito di alimentazione
« Risposta #6 il: 12 Aprile 2018, 08:24:58 »
Buongiorno a tutti.
altra puntata della "telenovela"...

Il Mecca mi ha sostituito il kit delle tubazioni (131€ + IVA + un'oretta abbondante di manodopera = 213€) e martedì e ieri ha funzionato senza problemi.
Mi aveva chiesto di lasciargliela un giorno in più (quindi proprio ieri) per vedere se il problema era risolto ma per esigenze di trasporto figlio, ho dovuto riprenderla la sera dell'intervento.
Tuttavia non credo che la sua prova sarebbe stata più esaustiva della mia: faccio 25km al mattino, sosta fino a tardo pomeriggio, altri 25km, casa e sosta notturna.

Questa mattina, vado ad accendere la macchina e... si spegne e ovviamente si ripropone pari pari la problematica dell'altro giorno.

Ora, cosa posso pensare?
Quando la macchina va, non ha nessun tipo di problemi: non ha vuoti, spinge come si deve... quindi la pompa direi che funziona correttamente, sbaglio?

Qualcuno di voi, riesce a darmi qualche idea e se la sente di provare ad approfondire la questione?
Vorrei evitare di spu@@anare altri soldi inutilmente.

Offline vincmass

  • Super Fordista
  • *****
  • In Idaf da: Ago 2011
  • Post: 4665
  • Età: 41
  • Località: Rignano sull'Arno (Fi)
  • Chi fa da se fa per tre.(Nato a Napoli)-Vincenzo
    • GARAGE- http://www.idaf.it/index.php?topic=19914.0
  • Auto: Focus II
  • Motore: 1.6 tdci 110cv
  • Anno: 2009
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
  • Allestimento: pacchetto plus, fap
  • Colore: Grigio Mare (met.)
  • Idafizzato: NO
Re:Aria nel circuito di alimentazione
« Risposta #7 il: 12 Aprile 2018, 08:36:12 »
dalla diagnosi quali errori vengono fuori, dicceli tutti.
hai controllato se nelle tubazioni a sx del motore, cioè sopra la distribuzione vedi bolle di aria, nel momento che non vuole partire di nuovo?
il meccanico ha fatto un test di pressione gasolio , nel momento che la focus non parte più, per capire se effettivamente arriva gasolio agli iniettori oppure è qualche sensore che fà di testa sua?
1)Focus II Restyling 110 cv + pacchetto plus-Fap(2009)+ luci pozzetto anteriore; cruise control;led bracciolo;luce portaoggetti; plafo centrale; sensori parcheggio posteriori; led bagagliaio; Comandi vocali con bluetooth;pellicole oscuranti, sensore liquido lavavetri,...
2)Fiesta 1.4 tdci,
Il Mio Garage

Offline pes78

  • New Entry
  • In Idaf da: Gen 2014
  • Post: 27
  • Località: Italia
  • Auto: Focus II
  • Motore: 1.6 tdci 110cv
  • Anno: 2006
  • Alimentazione: Diesel
Re:Aria nel circuito di alimentazione
« Risposta #8 il: 12 Aprile 2018, 08:52:51 »
Stamattina ero di corsissima perciò la diagnosi non l'ho fatta.
L'unica cosa che ho provato a fare, è stato scollegare il tubo del circuito di ritorno per collegare la pompa a mano (che ha i connettori troppo grossi e quindi non sono riuscito ad usarla) e non è uscita neanche una goccia di carburante.

Quando sono andato a riprendere la macchina martedì sera, il meccanico mi ha detto che, da diagnosi prima che togliesse l'aria dal circuito, il valore della pressione del diesel era a 0.
Una volta riempito, il valore era tornato a regime.

Offline vincmass

  • Super Fordista
  • *****
  • In Idaf da: Ago 2011
  • Post: 4665
  • Età: 41
  • Località: Rignano sull'Arno (Fi)
  • Chi fa da se fa per tre.(Nato a Napoli)-Vincenzo
    • GARAGE- http://www.idaf.it/index.php?topic=19914.0
  • Auto: Focus II
  • Motore: 1.6 tdci 110cv
  • Anno: 2009
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
  • Allestimento: pacchetto plus, fap
  • Colore: Grigio Mare (met.)
  • Idafizzato: NO
Re:Aria nel circuito di alimentazione
« Risposta #9 il: 12 Aprile 2018, 09:00:28 »
allora il gasolio ritorna tutto nel serbatoio e quindi l'impianto si svuota. NOn ricordo dove, ma c'è una valvola per non far svuotare l'impianto quando il gasolio non è più in pressione dalla pompa.
Aspetta qualcuno che se lo ricordi qui nel forum, oppure parla col mecca, per trovare dov'è situata questa valvola per non far svuotare l'impianto.
1)Focus II Restyling 110 cv + pacchetto plus-Fap(2009)+ luci pozzetto anteriore; cruise control;led bracciolo;luce portaoggetti; plafo centrale; sensori parcheggio posteriori; led bagagliaio; Comandi vocali con bluetooth;pellicole oscuranti, sensore liquido lavavetri,...
2)Fiesta 1.4 tdci,
Il Mio Garage

Offline pes78

  • New Entry
  • In Idaf da: Gen 2014
  • Post: 27
  • Località: Italia
  • Auto: Focus II
  • Motore: 1.6 tdci 110cv
  • Anno: 2006
  • Alimentazione: Diesel
Re:Aria nel circuito di alimentazione
« Risposta #10 il: 16 Aprile 2018, 15:31:18 »
Amici, rieccoci!!

La situazione attuale è la seguente: il mecca si è "cosparso il capo di cenere" dicendo che probabilmente aveva preso un granchio e ha voluto controllare il serbatoio dove, dopo averlo svuotato, ha trovato un bel po' di paraffina/schifo che ha provveduto a pulire.

La macchina ha ancora problemi... ovvero, se la uso per un po' (dopo che è stata "vinata"... come si faceva per i pozzi a mano taaaanti anni fa  :icon_lol: :icon_lol: :icon_lol: ), va...
Se invece la lascio ferma dalla sera alla mattina, ad esempio, non parte.
Come avevo detto, il cambio dei tubi del carburante, non ha sortito nessun risultato positivo.

Ora ho ordinato un nuovo filtro del diesel (che installerò io) per togliere ogni dubbio ma sono poco fiducioso.

Ho visto un tipo su youtube che ha installato una valvola di non ritorno "custom" sul tubo del circuito del non ritorno... che ne dite?

Offline Fardase'74

  • Fordista Junior
  • **
  • In Idaf da: Set 2016
  • Post: 364
  • Età: 43
  • Località: Aulla
  • Auto: Focus II
  • Motore: 1.6 tdci 90cv
  • Anno: 2009
  • Alimentazione: Diesel
  • Km: 100.000 - 150.000
  • Allestimento: Plus
  • Idafizzato: NO
Re:Aria nel circuito di alimentazione
« Risposta #11 il: 16 Aprile 2018, 21:43:26 »
Secondo me dovresti far provare con una pompa dei vuoto tipo quella dei freni  per fare la prova di tenuta cosi come si fa anche all'attuatore della turbina, attaccandola prima vicino al filtro proprio nel tubo che proviene dal serbatoio, perché è come se ci fosse uno sviato, qualcosa che non fa tenuta e quindi l'impianto prende aria e il gasolio ritorna nel serbatoio, e poi magari anche nei tubi vicino alla distribuzione. Io l'ho comprata una ventina di euro si ammazone.

Offline pes78

  • New Entry
  • In Idaf da: Gen 2014
  • Post: 27
  • Località: Italia
  • Auto: Focus II
  • Motore: 1.6 tdci 110cv
  • Anno: 2006
  • Alimentazione: Diesel
Re:Aria nel circuito di alimentazione
« Risposta #12 il: 16 Aprile 2018, 23:42:33 »
Rieccomi...
Questa sera ho tentato di utilizzare la pompetta che ho preso su amazon, per riempire il circuito del diesel.

Mettendola sul circuito di recupero (il primo davanti sulla sinistra del motore) non sono riuscito a fare nulla... forse la pompa, non pompava abbastanza... mah...
Quindi ho pensato di attaccarmi direttamente all'ingresso del filtro e riempire quello da cui, chiaramente, non è uscita una goccia di carburante ne scollegando l'ingresso ne l'uscita.

Collego la pompa nell'ingresso, inizio a pompare e riempio il medesimo, vedendo anche scorrere il gasolio nel tubicino del recupero... Eureka! La macchina va in moto e rimane accesa.

Nel frattempo, a macchina avviata, faccio una diagnosi al volo... mi sono venuti i capelli bianchi... vi elenco gli errori che Forscan mi ha riportato:

PCM P2459-61    antiparticolato, lo devo cambiare ed è in arrivo
PCM U0073-21    guasto bus CAN
PCM P193B-24    segnale pedale acceleratore
PCM P1936-24    guasto circuito entrata interruttore frizione
PCM P0299-61    pressione di sovralimentazione insufficiente
PCM P2458-21    antiparticolato, vedi sopra
PCM P0087-21    pressione sistema/linea carburante troppo bassa
PCM P0490-21    tensione alta circuito di controllo ricircolo gas (EGR)
PCM P042F-21    EGR bloccata chiusa
PCM P1180-21    sistema mandata carburante - tensione segnale bassa
FACM P2409-20    interruttore tappo bocchettone di rifornimento fuori gamma nominale (già successo, il sensore del magnete del bocchettone che va a ramengo...)
EPS B1342-20    ECU difettoso

Ripresomi dallo shock, verifico che non c'è la spia "avaria motore" accesa, quindi spengo tutto, attendo qualche minuto e riavvio l'auto senza effettuare una cancellazione manuale degli errori che calano da soli:

PCM P2459-61    antiparticolato, lo devo cambiare ed è in arrivo
FACM P2409-20    interruttore tappo bocchettone di rifornimento fuori gamma nominale (già successo, il sensore del magnete del bocchettone che va a ramengo...)
EPS B1342-20    ECU difettoso

Inizio a preoccuparmi un po' seriamente...
Notando che il problema si evidenzia quando la macchina rimane ferma per diverso tempo (una notte solitamente), potrebbe essere proprio la pompa che, da ferma, ha una perdita che fa depressurizzare tutto il circuito di alimentazione, riempiendolo d'aria?
'Sto ECU difettoso, cos'è??

Offline vincmass

  • Super Fordista
  • *****
  • In Idaf da: Ago 2011
  • Post: 4665
  • Età: 41
  • Località: Rignano sull'Arno (Fi)
  • Chi fa da se fa per tre.(Nato a Napoli)-Vincenzo
    • GARAGE- http://www.idaf.it/index.php?topic=19914.0
  • Auto: Focus II
  • Motore: 1.6 tdci 110cv
  • Anno: 2009
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
  • Allestimento: pacchetto plus, fap
  • Colore: Grigio Mare (met.)
  • Idafizzato: NO
Re:Aria nel circuito di alimentazione
« Risposta #13 il: 17 Aprile 2018, 07:58:47 »
I problemi del filtro antiparticolato, li risolvi sostituendolo oppure ancora meglio rimappando.
Per quanto riguarda la pompa, può darsi che sia lei a perdere pressione e quindi a scaricare l'impianto, però non capisco perchè se tenti di mettere in moto non vada in pressione, mentre se utilizzi la pompetta parte. Da verificare il suo funzionamento. Taglia il filtro gasolio vecchio e vedi se all'internoci sono delle piccole limature di ferro. Se ci sono è la pompa che ti sta abbandonando.

Ecu difettosa, significa che hai la centralina motore che fa un pò di casini.
Comunque, dai anche una controllata alla batteria ed alla masse che partono da essa e riaggancia per bene il sensore sul tappo serbatoio. Ci deve essere quqlche falso contatto da qualche che fa partire tutti questi errori elettrici.

La egr , la puoi smontare tranquillamente da solo e pulirla, c'è la guida ed è abbastanza semplice se hai manualità.

In bocca al lupo. :icon_cheesygrin: :icon_cheesygrin:
« Ultima modifica: 17 Aprile 2018, 08:01:18 da vincmass »
1)Focus II Restyling 110 cv + pacchetto plus-Fap(2009)+ luci pozzetto anteriore; cruise control;led bracciolo;luce portaoggetti; plafo centrale; sensori parcheggio posteriori; led bagagliaio; Comandi vocali con bluetooth;pellicole oscuranti, sensore liquido lavavetri,...
2)Fiesta 1.4 tdci,
Il Mio Garage

Offline marcford

  • Fordista Novello
  • *
  • In Idaf da: Gen 2013
  • Post: 113
  • Località: mi
  • Auto: Focus II
  • Motore: 1.6 tdci 109cv
  • Anno: 2007
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
Re:Aria nel circuito di alimentazione
« Risposta #14 il: 25 Maggio 2018, 10:35:44 »
Ma cos'è questo FORSCAN mi spiegate come si fa per vedere questi errori Perfavore?
È un controllo errori che si possono fare da cruscotto a quel che sembra o sbaglio..?
Cmq io fossi in te cambierei il bulbo sul rail a me faceva lostesso andava poi la sera basta ecc... il bulbo era in blocco e tagliava il gasolio..

Offline pes78

  • New Entry
  • In Idaf da: Gen 2014
  • Post: 27
  • Località: Italia
  • Auto: Focus II
  • Motore: 1.6 tdci 110cv
  • Anno: 2006
  • Alimentazione: Diesel
Re:Aria nel circuito di alimentazione
« Risposta #15 il: 25 Maggio 2018, 11:55:35 »
Ciao a tutti,
alla fine non avevo concluso il post...

Pare che il problema si sia risolto in maniera molto banale (da un mesetto non si è più riproposto): mi hanno svuotato il serbatoio e hanno tolto un bel po' di melma che era sul fondo... pare che ce ne fosse davvero un bel po' ed era quella che impediva il corretto pompaggio della nafta verso il motore.
"Tutto" qui...


ForScan è un software con cui puoi interfacciare il pc o lo smartphone alla presa ODBII della tua auto (nella mia Focus è a sinistra rispetto al volante in quel piccolo porta oggetti tra il piantone dello sterzo e la porta) attraverso, ovviamente, un "pezzo" hardware. Puoi leggere gli errori che l'auto registra, cancellarli, visualizzare i dati in tempo reale del motore, etc etc.
Di interfacce ce ne sono tantissime sia bluetooth che usb.
La differenza, se non mi sbaglio, è che quelle USB possono essere modificate per inserirci uno switch che permette la commutazione tra comunicazione HS (High Speed) e MS (Medium Speed): questa cosa permette di fare un numero di test ulteriori e, ad esempio, lanciare una rigenerazione forzata del FAP nel caso ti servisse, e tante altre cosette.

Offline DunkelS

  • New Entry
  • In Idaf da: Feb 2018
  • Post: 4
  • Età: 39
  • Località: Agrigento
  • Auto: Focus II
  • Motore: 1.6 tdci 90cv
  • Anno: 2009
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
  • Allestimento: Titanium
Re:Aria nel circuito di alimentazione
« Risposta #16 il: 27 Maggio 2018, 20:42:57 »
cioè, con un Tunap per pulire il serbatoio dalle alghe, avresti risolto con una circa prossima ai 20 euro... bastava provare

Offline vincmass

  • Super Fordista
  • *****
  • In Idaf da: Ago 2011
  • Post: 4665
  • Età: 41
  • Località: Rignano sull'Arno (Fi)
  • Chi fa da se fa per tre.(Nato a Napoli)-Vincenzo
    • GARAGE- http://www.idaf.it/index.php?topic=19914.0
  • Auto: Focus II
  • Motore: 1.6 tdci 110cv
  • Anno: 2009
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
  • Allestimento: pacchetto plus, fap
  • Colore: Grigio Mare (met.)
  • Idafizzato: NO
Re:Aria nel circuito di alimentazione
« Risposta #17 il: 28 Maggio 2018, 10:08:38 »
se la schifezza è molta, questi additivi non fanno altro che peggiorare la situazione, inquanto va a finire in tutto il sisteme di alimentazione, sporcando pompa, sensori, iniettori e ccc.
Quindi molto meglio smontare il serbatoio e pulirlo per bene, dopo si pensa ad un additivo.
1)Focus II Restyling 110 cv + pacchetto plus-Fap(2009)+ luci pozzetto anteriore; cruise control;led bracciolo;luce portaoggetti; plafo centrale; sensori parcheggio posteriori; led bagagliaio; Comandi vocali con bluetooth;pellicole oscuranti, sensore liquido lavavetri,...
2)Fiesta 1.4 tdci,
Il Mio Garage

Offline pes78

  • New Entry
  • In Idaf da: Gen 2014
  • Post: 27
  • Località: Italia
  • Auto: Focus II
  • Motore: 1.6 tdci 110cv
  • Anno: 2006
  • Alimentazione: Diesel
Re:Aria nel circuito di alimentazione
« Risposta #18 il: 28 Maggio 2018, 11:34:32 »
Quoto Vincimass.
ho letto parecchia gente che con additivi hanno pulito il serbatoio a spese di tutto il resto... e non parlo del solo filtro del carburante.

Ora, che il serbatoio è pulito, tenterò di ricordarmi di usare qualche cosa che contribuisca a tenerlo pulito nel tempo.
A proposito, consigli?
Il solito Tunap? Altre cose? Magari un pieno di diesel "di qualità" ogni tanto (tipo Shell Vpower, Agip Bludiesel) potrebbe aiutare?