Demo Prova Link
Le Guide "fai da te" di Idaf
Consulta le Guide per questo modello

Autore Topic: Cruise control non va🙄🙄  (Letto 1008 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline Paolo9191

  • New Entry
  • In Idaf da: Gen 2019
  • Post: 5
  • Auto: Focus IV
  • Motore: 1.6 tdci 115cv
  • Anno: 2011
  • Alimentazione: Diesel
  • Km: 100.000 - 150.000
Cruise control non va🙄🙄
« il: 06 Dicembre 2021, 12:13:20 »
Ciao a tutti nella mia focus 3 mk3 non va più il Cruise control originale vi è mai capitato?
Se si come avete risolto?
Grazie

Offline Vespista150

  • Fordista DOC
  • ****
  • In Idaf da: Ott 2012
  • Post: 1777
  • Età: 38
  • Località: Magnano in Riviera
  • Auto: C-Max I
  • Motore: 1.8 tdci 115cv
  • Anno: 2007
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
  • Allestimento: Titanium
  • Colore: Ocean blu (met)
  • Idafizzato: NO
Re:Cruise control non va🙄🙄
« Risposta #1 il: 06 Dicembre 2021, 12:17:05 »
Hai già provato a scollegare batteria per qualche tempo e riprovare? Hai la possibilità di collegare l'auto a forscan?

Inviato dal mio BV8000Pro utilizzando Tapatalk


Offline Paolo9191

  • New Entry
  • In Idaf da: Gen 2019
  • Post: 5
  • Auto: Focus IV
  • Motore: 1.6 tdci 115cv
  • Anno: 2011
  • Alimentazione: Diesel
  • Km: 100.000 - 150.000
Re:Cruise control non va🙄🙄
« Risposta #2 il: 07 Dicembre 2021, 00:40:36 »
Si provato a scollegare e fare anche reset sensore start and stop ma non è cambiato nulla.. il limitatore invece funziona ma pigiando un po forte sul tasto

Offline Paolo9191

  • New Entry
  • In Idaf da: Gen 2019
  • Post: 5
  • Auto: Focus IV
  • Motore: 1.6 tdci 115cv
  • Anno: 2011
  • Alimentazione: Diesel
  • Km: 100.000 - 150.000
Re:Cruise control non va🙄🙄
« Risposta #3 il: 19 Dicembre 2021, 14:15:50 »
Risolto da solo 😌