Demo Prova Link
Le Guide "fai da te" di Idaf
Consulta le Guide per questo modello

Autore Topic: Perdita potenza e spia candelette lampeggiante  (Letto 22776 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline risis78

  • New Entry
  • In Idaf da: Ott 2012
  • Post: 8
  • Età: 43
  • Località: MESSINA (ME)
Perdita potenza e spia candelette lampeggiante
« il: 30 Ottobre 2013, 16:37:07 »
Buongiorno a tutti,
ho una Focus Ghia TDCi 115CV del 2001 (acquistata nel 2003) ed anche io ho un problema con l'alimentazione (almeno stando a ciò che mi è stato detto dal meccanico). Anni fa mi è successo che in autostrada mi si è spento di netto il motore. Spegnendo il quadro è ripartito e portando la macchina alla ford so solo che mi è stato cambiato un sensore (credo il sensore albero a camme, leggendo anche gli altri topic sembra il problema più comune).
Adesso il problema è diverso però. Già 6-7 mesi fa mi capitava che durante la marcia in fase di accelerazione calava di potenza il motore con immediata accensione della spia delle candelette lampeggiante. Con il passare dei giorni il problema si verificava sempre più spesso fino al punto da condizionare anche l'accensione a freddo che necessitava di più tentativi per completare la messa in moto. Quando si verifica questo problema, continuando ad accelerare il motore si spegne mentre se si rilascia l'acceleratore e si riaccelera dopo un secondo il motore resta in moto ma il suono cambia (è come se andasse a 2-3 cilindri emettendo un marcato ronzio) e la potenza scende di parecchio (nemmeno in discesa si riesce a portare i giri sopra i 3000, neanche in prima). Il meccanico allora mi sostituì il filtro del gasolio che era pieno d'acqua ma nemmeno dopo questo intervento il problema si era risolto...
Dopo 2 settimane lasciai nuovamente la macchina da lui e questa volta si riuscì a risolvere con l'aggiunta di un additivo nel serbatoio (premetto che utilizzavo spesso i pulisci iniettori STP che si trovavano al supermercato ma questa volta fu usato il Tunap). La macchina non ebbe più problemi di erogazione anche se la mattina dopo la prima accensione usciva del fumo bianco dallo scappamento ma senza che si spegnesse più il motore...
Ed eccomi qui.  Oggi ho di nuovo lo stesso problema e tornando dallo stesso meccanico (che ha anche letto la centralina dicendomi che c'è un problema di alimentazione) abbiamo provato a rimettere il Tunap 2 volte (la prima con il pieno di carburante, la seconda con un quarto di serbatoio dopo un nuovo rifornimento a distanza di 2 settimane) ma addirittura dopo l'ultima aggiunta dell'additivo il problema si è pure aggravato (si presenta con più frequenza).
Mi hanno detto che loro non possono più fare nulla e che devo andare da un pompista perchè secondo loro il problema è la pompa del gasolio, ma la mia macchina ha 290.000km e non vorrei fare delle spese eccessive perchè non ne varrebbe la pena considerato il livello di usura...
C'è qualcuno che ha avuto il mio stesso problema e vorrebbe condividere la sua esperienza?
« Ultima modifica: 30 Ottobre 2013, 16:44:02 da risis78 »
La mia auto: Ford Focus Mk1 1.8 TDCi Ghia

Offline pollinogi

  • Fordista Esperto
  • ***
  • In Idaf da: Lug 2006
  • Post: 654
  • Età: 40
  • Località: Roma
  • Auto: Focus II
  • Motore: 2.0 145cv
  • Anno: 2010
  • Alimentazione: Benzina + GPL
  • Km: 50.000 - 100.000
  • Allestimento: Titanium
  • Colore: Grigio polvere di lu
  • Idafizzato: SI
Re:Perdita potenza e spia candelette lampeggiante
« Risposta #1 il: 30 Ottobre 2013, 17:08:22 »
Ciao risis, scusa ma nelle varie prove hanno forse provato a sostituire le candelette, con queste quanti km ci hai fatto?
Altro tentativo potrebbe essere controllare la cavetteria delle condelette, con 290000 km potrebbe essersi rovinata.
Se le candelette non le hanno sostituite di recente, cambiale anche tu se vai da sprintcar a tremestieri con una cinquantina di euro le prendi.
Facci sapere.
« Ultima modifica: 30 Ottobre 2013, 17:09:23 da pollinogi »

Offline ernesto

  • Fordista Sovrano
  • ******
  • In Idaf da: Mar 2011
  • Post: 12944
  • Età: 56
  • Località: cappelle sul tavo
  • ogni giorno è un nuovo giorno
  • Auto: Focus II
  • Motore: 2.0 tdci 136cv
  • Anno: 2008
  • Alimentazione: Diesel
  • Allestimento: titanium
  • Colore: Grigio Mare (met)
  • Idafizzato: SI
Re:Perdita potenza e spia candelette lampeggiante
« Risposta #2 il: 30 Ottobre 2013, 17:20:22 »
questo problema potrebbe essere dato dalla valvola egr  non funzionante, ma questo meccanico l'ha fatta la diagnosi con gli strumenti adeguati?
focus MK 2,5 tdci 2.0   136 CV
cruise control illuminato, svuota tasche illuminato, cassetto illuminato, bracciolo illuminato con spia, cofano illuminato, pozzetti ant e post illuminati, coral monza 165mm, specchietti esterni con led, clacson su piastrine argentate

Offline Luke83

  • Fordista Novello
  • *
  • In Idaf da: Ago 2011
  • Post: 168
  • Età: 38
  • Località: (AP)
Re:Perdita potenza e spia candelette lampeggiante
« Risposta #3 il: 30 Ottobre 2013, 17:26:27 »
le candelette avrebbero dato solo problemi in accensione non durante la marcia...
il sensore albero a camme mi pare che l'hai già cambiato,gli altri indiziati che mi vengono in mente potrebbero essere

-il pedale dell'acceleratore che protesti cambiare a costi contenuti,dato che è elettronico potrebbe inviare segnali errati alla centralina che manda in recovery il motore tagliando la potenza e facendolo spegnere..

-egr sporca o malfunzionante

-la pompa dell'iniezione che ti sta abbandonando come è successo a me :(

Offline risis78

  • New Entry
  • In Idaf da: Ott 2012
  • Post: 8
  • Età: 43
  • Località: MESSINA (ME)
Re:Perdita potenza e spia candelette lampeggiante
« Risposta #4 il: 30 Ottobre 2013, 17:56:19 »
Cavolo l'opzione pompa di iniezione è quella che mi spaventa di più... avrei dovuto pensarci a cambiare auto prima che arrivassero problemi come questi ma visti i tempi speravo di poterla tirare ancora un po'...
Vorrei ancora fare qualche tentativo senza spendere grosse cifre su un'auto cosi vecchia, sempre incrociando le dita...
Il mio meccanico ha un sistema ODB2 per dialogare con la centralina ma non conosco il software che usa. Alla Ford forse hanno dei software più completi ma da mezzo ignorante in materia (correggetemi se sbaglio) penso che basti qualsiasi software in grado di leggere gli errori dalla centralina per avere una base da cui partire per risolvere il problema.
A quanto ho capito però non c'è un errore specifico ma uno generico. Ad esempio, quando fu del sensore albero a camme, penso ci sia stato allora un errore specifico che indirizzava proprio li. Adesso sembra diverso però...
Credo che questo caso sia il ripresentarsi del problema che già avevo avuto 6 mesi fa (i dettagli dei 2 casi sono identici, anche se il metodo che allora funzionò questa volta non ha avuto successo).
Se fosse lo stesso problema, forse possiamo escludere il pedale e le parti elettroniche perchè l'ultima volta si è risolto con un additivo (siete d'accordo?) e per 6 mesi nessun problema.
Io cerco sempre (per non disperarmi  :icon_confused: ) di pensare che non sia la pompa di iniezione...
L'EGR rimarrebbe tra le opzioni da provare, ma stavo pensando anche di cambiare nuovamente il filtro gasolio (anche se non è molto datato l'ultima volta era pieno d'acqua e quello nuovo potrebbe essersi sporcato prima del previsto).
Appena svuoto il serbatoio potrei fare un pieno con bludiesel (dovrebbe essere più pulito), cambiare il filtro ed aggiungere un additivo (in tanti qui parlano bene del diesel kleen). Che ne pensate?
La mia auto: Ford Focus Mk1 1.8 TDCi Ghia

Offline patrigian72

  • Super Fordista
  • *****
  • In Idaf da: Set 2012
  • Post: 2432
  • Età: 49
  • Località: Treviso
  • Auto: Focus II
  • Motore: 1.6 115cv
  • Anno: 2007
  • Alimentazione: Benzina + GPL
  • Km: oltre 200.000
  • Colore: Black panther
  • Idafizzato: SI
Re:Perdita potenza e spia candelette lampeggiante
« Risposta #5 il: 30 Ottobre 2013, 18:06:14 »
Auto e andata in recovery,fai una diagnosi  così capirai i codici memorizzati ,e postali così possiamo provare ad aiutarti
Gianluca

Offline ernesto

  • Fordista Sovrano
  • ******
  • In Idaf da: Mar 2011
  • Post: 12944
  • Età: 56
  • Località: cappelle sul tavo
  • ogni giorno è un nuovo giorno
  • Auto: Focus II
  • Motore: 2.0 tdci 136cv
  • Anno: 2008
  • Alimentazione: Diesel
  • Allestimento: titanium
  • Colore: Grigio Mare (met)
  • Idafizzato: SI
Re:Perdita potenza e spia candelette lampeggiante
« Risposta #6 il: 30 Ottobre 2013, 18:20:06 »
potrebbe ancora essere il filtro a  causa del serbatoio sporco, comunque, dato che il vecchio filtro va buttato, intanto versane il contenuto in una vecchia bacinella, e  se il gasolio contiene elementi ferrosi, poi apri il filtro e  fa lo stesso controllo, nel caso non trovassi niente,  ridurresti le possibilità di problemi alla pompa del gasolio
focus MK 2,5 tdci 2.0   136 CV
cruise control illuminato, svuota tasche illuminato, cassetto illuminato, bracciolo illuminato con spia, cofano illuminato, pozzetti ant e post illuminati, coral monza 165mm, specchietti esterni con led, clacson su piastrine argentate

Offline risis78

  • New Entry
  • In Idaf da: Ott 2012
  • Post: 8
  • Età: 43
  • Località: MESSINA (ME)
Re:Perdita potenza e spia candelette lampeggiante
« Risposta #7 il: 01 Novembre 2013, 11:44:11 »
Purtroppo al momento non ho modo di fare una diagnosi da solo... tempo fa avevo comprato un dispositivo OBD2 bluetooth per fare una prova ma non dialogava con la centralina. Il test mode da cruscotto non da errori e dal meccanico il pc dove gira il software di gestione dati delle centraline è ubicato in una stanza interna e non ho modo di vedere il dettaglio degli errori segnalati (e chiederlo non mi sembra corretto visto che non mi fanno pagare questi interventi e la mia richiesta potrebbe sembrare una mancanza di fiducia nei loro confronti).
Mi rimane da fare la prova del filtro quando consumerò il pieno (ancora ho più di metà serbatoio) e metterò dentro un po' di bludiesel per poi cambiare il filtro gasolio. Quindi se ci fossero elementi ferrosi potrebbe essere davvero la pompa del gasolio?

Qualcuno è riuscito a reperire a basso costo su internet un dispositivo OBD2 che ha funzionato sulla focus dal 2001 al 2004?
« Ultima modifica: 01 Novembre 2013, 11:47:18 da risis78 »
La mia auto: Ford Focus Mk1 1.8 TDCi Ghia

Offline patrigian72

  • Super Fordista
  • *****
  • In Idaf da: Set 2012
  • Post: 2432
  • Età: 49
  • Località: Treviso
  • Auto: Focus II
  • Motore: 1.6 115cv
  • Anno: 2007
  • Alimentazione: Benzina + GPL
  • Km: oltre 200.000
  • Colore: Black panther
  • Idafizzato: SI
Re:Perdita potenza e spia candelette lampeggiante
« Risposta #8 il: 07 Novembre 2013, 06:22:10 »
Ciao , è strano che ELM 327 non riesca a dialogare con la tu central. ,se non sbaglio dal 2002 dovrebbe funzionare , prova a acricare fordscan da questo link http://forscan.org/download.html
Gianluca

Offline risis78

  • New Entry
  • In Idaf da: Ott 2012
  • Post: 8
  • Età: 43
  • Località: MESSINA (ME)
Re:Perdita potenza e spia candelette lampeggiante
« Risposta #9 il: 07 Novembre 2013, 10:06:29 »
Ai tempi quando provai ad utilizzarlo nessuno dei software in dotazione con l'ELM funzionò e cercando su internet mi ricordo di aver letto che per la focus mk1 fino al 2004 la ford usava un protocollo non standard. Quando ho un attimo devo provare con forscan.
Questo sabato comunque provo a cambiare il filtro incrociando le dita...
Vi faccio sapere
La mia auto: Ford Focus Mk1 1.8 TDCi Ghia

Offline risis78

  • New Entry
  • In Idaf da: Ott 2012
  • Post: 8
  • Età: 43
  • Località: MESSINA (ME)
Re:Perdita potenza e spia candelette lampeggiante
« Risposta #10 il: 12 Novembre 2013, 09:23:32 »
Ancora nessuna notizia positiva... anzi per certi versi la situazione è anche peggiorata...
Sabato ho cambiato il filtro gasolio ma nemmeno dopo qualche chilometro la situazione è migliorata... la mattina ci vogliono anche 20 tentativi per metterla in moto e dopo aver inquinato l'ambiente con la nube tossica (sin dal primo tentativo di messa in moto comincia ad uscire fumo bianco in modo vistoso) riesco a partire ma devo stare attento a tenere il motore sempre su di giri (almeno sui 1800-2000) perchè quando per forza di cose devo ad esempio fermarmi ad un incrocio il motore si spegne e ci vogliono altri 3-4 tentativi per la messa in moto. La situazione migliora a caldo (nel senso che al minimo di giri il motore non si spegne) ma appena provo ad accelerare un po' di nuovo lampeggia la spia gialla con conseguente uscita del fumo bianco...
Sabato ho cambiato anche il filtro dell'aria notando che quello che c'era si era rotto (la gomma che delimita tutto il bordo si era staccata facendo affondare il filtro in fondo alla scatola che lo contiene). Non so se questo sia stato la causa dei miei problemi, nel caso in cui possa essere arrivato qualcosa (polvere o altro) dal canale dal quale dovrebbe arrivare il flusso di aria...
Provo con il diesel cleen in questi giorni e poi forse alzerò le mani...
La mia auto: Ford Focus Mk1 1.8 TDCi Ghia

Offline patrigian72

  • Super Fordista
  • *****
  • In Idaf da: Set 2012
  • Post: 2432
  • Età: 49
  • Località: Treviso
  • Auto: Focus II
  • Motore: 1.6 115cv
  • Anno: 2007
  • Alimentazione: Benzina + GPL
  • Km: oltre 200.000
  • Colore: Black panther
  • Idafizzato: SI
Re:Perdita potenza e spia candelette lampeggiante
« Risposta #11 il: 12 Novembre 2013, 09:54:59 »
Ti consiglio di fare al più presto una diagnosi obd,quanti km hai??
Gianluca

Offline risis78

  • New Entry
  • In Idaf da: Ott 2012
  • Post: 8
  • Età: 43
  • Località: MESSINA (ME)
Re:Perdita potenza e spia candelette lampeggiante
« Risposta #12 il: 18 Novembre 2013, 00:22:07 »
L'auto ha quasi 300.000km e 10 anni di vita... per questo motivo sto provando a risolvere in qualche modo evitando di lasciarla dal pompista (come invece mi è stato consigliato dal meccanico nel caso in cui volessi risolvere definitamente il problema).
Non sono un esperto ed a volte mi affido a ciò che mi dicono, ma la macchina fino a quando cala di botto la potenza dopo l'accensione della spia gialla sembra andare come sempre con una buona spinta e per questo non è stata controllata la compressione...
Per qualche giorno sembrava andare meglio dopo aver messo un additivo che mi è costato 20 euro, ma finito il carburante dopo il rifornimento successivo è tornata come prima (peggiorando sempre più).
Più lascio ferma la macchina, più difficoltà ho nel rimetterla in moto la volta dopo... oggi l'ho parcheggiata in discesa per metterla in moto più facilmente domani.
Nei prossimi giorni la porterò da un altro meccanico di fiducia per avere un altro parere. Spero che questo possa avere l'intuizione giusta ovviamente ed eventualmente capire se potrebbe essere causato anche da uno o più iniettori da sistemare. Se si riuscisse ad avere la certezza di ciò si potrebbe andare lo stesso da un pompista alla fine ma evitando "sorprese" visto che non sono più intenzionato a spendere certe cifre su quest'auto.
Per adesso vi ringrazio per la disponibilità. Vi farò sapere sugli sviluppi della vicenda.
« Ultima modifica: 18 Novembre 2013, 00:24:46 da risis78 »
La mia auto: Ford Focus Mk1 1.8 TDCi Ghia

Offline Ronny

  • Super Fordista
  • *****
  • In Idaf da: Mag 2011
  • Post: 3772
  • Età: 42
  • Località: Viterbo
  • Federico
  • Auto: Focus I
  • Motore: 1.8 tdci 115cv
  • Anno: 2002
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
  • Allestimento: Ghia
  • Colore: Moondust Silver
Re:Perdita potenza e spia candelette lampeggiante
« Risposta #13 il: 18 Novembre 2013, 19:36:39 »
ma alla fine hai controllato il contenuto del filtro gasolio se c'erano tracce di acqua o limatura di ferro??
poi visto che giravi da chissà quanto col filtro aria sfondato hai controllato il sensore MAF?
in ultimo se non hai la valvola egr flangiata con 300mila km è lecito pensare che avrai il blocco collettori aspirazione semi ostruito da residui carboniosi,
e questo il meccanico può verificarlo visivamente..



Offline risis78

  • New Entry
  • In Idaf da: Ott 2012
  • Post: 8
  • Età: 43
  • Località: MESSINA (ME)
Re:Perdita potenza e spia candelette lampeggiante
« Risposta #14 il: 27 Dicembre 2013, 11:29:30 »
Scusate se non mi sono fatto più sentire.
Alla fine non ho risolto il problema e l'ho venduta cosi com'era... ho un'altra auto adesso...
Grazie a tutti per la disponibilità!
La mia auto: Ford Focus Mk1 1.8 TDCi Ghia

Offline Emiliano82

  • New Entry
  • In Idaf da: Dic 2015
  • Post: 25
  • Località: Oristano
  • Auto: Focus III
  • Motore: 1.6 tdci 115cv
  • Anno: 2011
  • Alimentazione: Diesel
  • Km: 100.000 - 150.000
Re:Perdita potenza e spia candelette lampeggiante
« Risposta #15 il: 29 Giugno 2016, 13:47:45 »
Ciao a tutti, rispolvero questo post, per evitare di aprirne uno nuovo per lo stesso problema... ieri sera mi è capitato lo stesso, andavo a circa 100 km/h, ho dato una accelerata, e la macchina ha subito perso potenza e la spia delle candelette ha iniziato a lampeggiare. Ho tenuto la macchina accesa in folle, e mi sono fermato alla prima piazzola che era li vicino. Ho spento la macchina. Dopo qualche minuto ho provato a riaccendere e la macchina è ripartita, ed è andata benissimo, ci ho fatto altri 250 km senza problemi. Non so se ci sia una correlazione, ma da un paio di giorni la lancetta della temperatura non saliva bene, per cui ho provveduto a sostituire il termostato. Dopo la sostituzione, funziona meglio, ma ho notato (e non so se sia normale) che alcune volte la lancetta tende a scendere leggermente durante la marcia, per poi risalire al centro (preciso che si sposta di poco).
Ho controllato se esce fumo dallo scarico, e sembra tutto in ordine, niente fumo, posso escludere problemi di turbina o infiltrazioni di acqua?
Per eliminare la pompa del gasolio come problema, è sufficiente controllare il filtro del gasolio? se lo svuoto e risulta pulito (senza metallo o altre impurità) posso rimontare lo stesso?
In ogni caso il fatto che ha proseguito per tanti km senza problemi può voler dire qualcosa?
Scusate tutte queste domande, ma prima di portarla dal meccanico, voglio vedere se posso escludere qualche problema, l'idea che sia la pompa mi terrorizza...

Offline Emiliano82

  • New Entry
  • In Idaf da: Dic 2015
  • Post: 25
  • Località: Oristano
  • Auto: Focus III
  • Motore: 1.6 tdci 115cv
  • Anno: 2011
  • Alimentazione: Diesel
  • Km: 100.000 - 150.000
Re:Perdita potenza e spia candelette lampeggiante
« Risposta #16 il: 30 Giugno 2016, 18:58:13 »
Nuovamente lo stesso problema... è di nuovo andato in protezione... ora mi viene il dubbio, ma se smontando l'intercooler è inavvertitamente entrata un po di sporcizia? Domani mi avvicino dal meccanico e vedo cosa mi dice

Offline sirio7710

  • Fordista DOC
  • ****
  • In Idaf da: Mag 2013
  • Post: 1538
  • Età: 44
  • Località: Italia
  • Auto: Focus I
  • Motore: 1.8 tdci 100cv
  • Anno: 2004
  • Alimentazione: Diesel
  • Km: 100.000 - 150.000
  • Idafizzato: NO
Re:Perdita potenza e spia candelette lampeggiante
« Risposta #17 il: 30 Giugno 2016, 19:41:01 »
Nuovamente lo stesso problema... è di nuovo andato in protezione... ora mi viene il dubbio, ma se smontando l'intercooler è inavvertitamente entrata un po di sporcizia? Domani mi avvicino dal meccanico e vedo cosa mi dice
probabile candelette da sostituire e gia' che ci sei cambia anche il filtro gasolio, se vuoi la sicurezza vai di diagnosi in ford

Offline Emiliano82

  • New Entry
  • In Idaf da: Dic 2015
  • Post: 25
  • Località: Oristano
  • Auto: Focus III
  • Motore: 1.6 tdci 115cv
  • Anno: 2011
  • Alimentazione: Diesel
  • Km: 100.000 - 150.000
Re:Perdita potenza e spia candelette lampeggiante
« Risposta #18 il: 01 Luglio 2016, 13:13:11 »
Cambiato il filtro... sembra sia tornato tutto a posto

Offline Emiliano82

  • New Entry
  • In Idaf da: Dic 2015
  • Post: 25
  • Località: Oristano
  • Auto: Focus III
  • Motore: 1.6 tdci 115cv
  • Anno: 2011
  • Alimentazione: Diesel
  • Km: 100.000 - 150.000
Re:Perdita potenza e spia candelette lampeggiante
« Risposta #19 il: 23 Luglio 2016, 16:59:15 »
Il problema si è ripresentato... questa volta ho notato che la macchina faceva un suono diverso, simile a un trattore, quasi come andasse a 3 trecilindri... come al solito, spengo e riaccendo, ed è tutto ok...

Offline sirio7710

  • Fordista DOC
  • ****
  • In Idaf da: Mag 2013
  • Post: 1538
  • Età: 44
  • Località: Italia
  • Auto: Focus I
  • Motore: 1.8 tdci 100cv
  • Anno: 2004
  • Alimentazione: Diesel
  • Km: 100.000 - 150.000
  • Idafizzato: NO
Re:Perdita potenza e spia candelette lampeggiante
« Risposta #20 il: 23 Luglio 2016, 18:45:47 »
per evitare di spendere altri soldi inutilmente( ambiare il filtro gasolio gli ha fatto bene) fai una diagnosi e vedi cosa dice, magari hai le candelette da cambiare e te la cavi con 60 euro circa piu' manodopera, che se va tutto liscio si fa in 1/2 h

Offline Emiliano82

  • New Entry
  • In Idaf da: Dic 2015
  • Post: 25
  • Località: Oristano
  • Auto: Focus III
  • Motore: 1.6 tdci 115cv
  • Anno: 2011
  • Alimentazione: Diesel
  • Km: 100.000 - 150.000
Re:Perdita potenza e spia candelette lampeggiante
« Risposta #21 il: 23 Luglio 2016, 19:16:11 »
La diagnosi l'ho fatta la volta che ho cambiato il filtro gasolio, e da problemi al sistema di alimentazione... il meccanico ha escluso la pompa, e ha detto che può essere il sistema di elettrovalvole che gestisce la Erg e quant'altro... io però volevo avere un parere anche qui, e siccome il problema si è presentato assieme ad un altro problema che ho descritto in un altro post, relativo la temperatura del motore, mi viene il dubbio che non ci sia una correlazione...

Offline sirio7710

  • Fordista DOC
  • ****
  • In Idaf da: Mag 2013
  • Post: 1538
  • Età: 44
  • Località: Italia
  • Auto: Focus I
  • Motore: 1.8 tdci 100cv
  • Anno: 2004
  • Alimentazione: Diesel
  • Km: 100.000 - 150.000
  • Idafizzato: NO
Re:Perdita potenza e spia candelette lampeggiante
« Risposta #22 il: 23 Luglio 2016, 19:19:06 »
Si può essere, il meccanico forse dice da diagnosi il gruppo elettrovalvole che comanda turbina e valvola egr,

Offline nino58

  • New Entry
  • In Idaf da: Feb 2011
  • Post: 25
  • Auto: Focus I
  • Motore: non in elenco
  • Altro Motore: 1,6 105 cv
  • Anno: 2002
  • Alimentazione: Benzina + GPL
  • Km: oltre 200.000
  • Allestimento: GHIA SW
Re:Perdita potenza e spia candelette lampeggiante
« Risposta #23 il: 23 Gennaio 2017, 23:07:27 »
alla mia Focus TDI del 2000, il problema si era presentato quando avevo circa KM 50.000,
mentre ero in viaggio si accendevano la spia candelette perdevo velocità e giri motore e non accellerava...il motore rimaneva in funzione come se fosse al minimo 700-800 giri... spegnendo il motore e riavviando ritornava a funzionare normalmente magari x 5 minuti o anche x giorni ma poi si ripresentava nuovamente il problema , da controlli effettuati  non dava nessun errore di diagnosi, la cosa iniziava a spaventarmi sentendo i costi e pezzi da sostituire i preventivi arrivarono a superare i 2000 euro.....poi un anziano meccanico inglese leggendo il mio problema ha deciso di aiutarmi...tramite Mail mi ha spiegato il da farsi .ho dovuto sostituire il gruppo pedale accelleratore ..risolvendo il problema con circa 90,00 euro é ritornata in forma e funzionante ancora adesso che ha percorso quasi 250.000 km......
x pura curiosità ho aperto il vecchio gruppo ed effettivamente era come mi aveva detto quel GENTILISSIMO  meccanico c'erano dei contatti sfiammati sulle piste dove passano i carboncini dell'accelleratore ....x farla + semplice é come quando ci sono i potenziometri del volume di una radio che quando lo giri inizia a gracchiare l'audio xché sporchi o rovinati.......

Offline porsche

  • Fordista Junior
  • **
  • In Idaf da: Feb 2011
  • Post: 427
  • Età: 58
  • Località: Sicilia
  • Una Ford è per sempre!!!
  • Auto: Focus I
  • Motore: 1.8 tddi 90cv
  • Anno: 2000
  • Alimentazione: Diesel
  • Idafizzato: NO
Re:Perdita potenza e spia candelette lampeggiante
« Risposta #24 il: 25 Gennaio 2017, 08:15:22 »
Tddi e Tdci hanno diversi sistemi di iniezione e diversi problemi...anche se il motore è uguale (tranne la frizione)...
Ford Focus Td 1.8 I° serie anno 2000

Offline Lassen

  • New Entry
  • In Idaf da: Ago 2021
  • Post: 1
  • Località: Bergamo
  • Auto: Seat Ibiza
  • Motore: 1600 TDI
  • Anno: 2009
  • Alimentazione: Diesel
  • Km: oltre 200.000
Re:Perdita potenza e spia candelette lampeggiante
« Risposta #25 il: 05 Agosto 2021, 12:04:55 »
Anch’io avrei lo stesso problema ogni volta che di gas pedale fino infondo perde potenza e si accende la spia a forma di molla e non va su di giri però il motore rimane acceso mi devi fermare riaccendere tutto per poi ripartire ma dopo che accelero di nuovo esce ancora qualcuno mi può aiutare ?

Offline Cicciopastis

  • New Entry
  • In Idaf da: Set 2021
  • Post: 6
  • Località: Brindisi
  • Auto: Focus tdci 115 cv
  • Motore: 1.8 tdci
  • Altro Motore: 1.8
  • Anno: 2002
  • Alimentazione: Diesel
  • Km: oltre 200.000
Re:Perdita potenza e spia candelette lampeggiante
« Risposta #26 il: 11 Settembre 2021, 11:22:23 »
Anch'io ho stesso problema.
Diagnosi del meccanico pompa e iniettori,  rifatti entrambi 980 euro.
Il problema a distanza di 3 giorni è ricomparso, spia candelette lampeggiante, perdita di potenza.
Riaccendo il motore è va di nuovo bene per giorni ,per poi riaccendersi la spia candelette.
Ho fatto pompa e iniettori,filtro gasolio ,ma il problema è rimasto.
Ho 260000 km ,sono disperato non so cosa fare.
Da quello che ho letto si parla di pulizia serbatoio oppure il pedale acceleratore.
Avete consigli?

Offline nino58

  • New Entry
  • In Idaf da: Feb 2011
  • Post: 25
  • Auto: Focus I
  • Motore: non in elenco
  • Altro Motore: 1,6 105 cv
  • Anno: 2002
  • Alimentazione: Benzina + GPL
  • Km: oltre 200.000
  • Allestimento: GHIA SW
Re:Perdita potenza e spia candelette lampeggiante
« Risposta #27 il: 17 Settembre 2021, 14:02:39 »
perchè non sostituisci il PEDALE ACCELLERATORE con uno nuovo???!
« Ultima modifica: 17 Settembre 2021, 14:03:53 da nino58 »