Demo Prova Link
Le Guide "fai da te" di Idaf
Consulta le Guide per questo modello

Autore Topic: Ford Focus MK1 problemi accensione, parte bene se in discesa non parte in salita  (Letto 146 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline sandsira

  • New Entry
  • In Idaf da: Mag 2023
  • Post: 16
  • Località: Reggio Emilia
  • Auto: Ford Focus
  • Motore: 1.6 tdci 90cv 66kw
  • Anno: 2006
  • Alimentazione: Diesel
  • Km: oltre 200.000
Salve a tutti vi espongo il problema dell'auto di mio padre, ford focus mk1 1.8 tdci 90cv del 2002.
Da circa 1 anno ha cominciato ad avere problemi di accensione. All'inizio capitava che non partisse se la parcheggiava col muso in salita, doveva per forza accenderla a spinta, se la parcheggiava in pianura o in discesa, partiva sempre a prrimo colpo. Adesso sta peggiorando perchè comincia a non avviarsi ogni tanto anche in pianura.
Il motore gira, il motorino di avviamento idem ma no si avvia.
Il meccanico nel tempo gli ha controllato il galleggiante del serbatoio, sostituito tutte e 4 le candelette, fatto controllare la pompa del gasolio.
In diagnosi non compare nessun errore ed anche sul quadro strumenti non accende nessuna spia di errore.
Per il resto l'auto non ha altri problemi.

A volte per farla partire a volte prova a girare e rigirare più volte la chiave, ad estrarla per poi riprovare, e dopo diversi tentativi parte, altre volte invece deve accenderla a spinta.

Certo ha parecchi km, circa 360.000 ed anche la chiave è bella consumata, quindi avevo pensato che postesse la chiave non far bene contatto, ma mi stranizza il fatto che in discesa parta sempre anche se una sola volta ha faticato anche in discesa.

Il meccanico non ha proprio idea di cosa possa essere.
Spero che voi mi sappiate dare qualche dritta.
Vi ringrazio tutti anticipatamente


ford focus mk1 1.8 tdci 90cv del 2002  modello Zetec
« Ultima modifica: 26 Maggio 2023, 23:48:45 da sandsira »

Offline bulmax

  • Fordista Novello
  • *
  • In Idaf da: Giu 2012
  • Post: 190
  • Età: 65
  • Località: Martina Franca
  • Auto: Focus I
  • Motore: 1.8 tdci 115cv
  • Anno: 2004
  • Alimentazione: Diesel
Forse non centra niente, ma la batteria quanti anni ha? Può darsi che non ha spunto sufficiente per farla partire
Antonio

Offline sandsira

  • New Entry
  • In Idaf da: Mag 2023
  • Post: 16
  • Località: Reggio Emilia
  • Auto: Ford Focus
  • Motore: 1.6 tdci 90cv 66kw
  • Anno: 2006
  • Alimentazione: Diesel
  • Km: oltre 200.000
Scusa mi ero dimenticato che anche la batteria è stata controllata e non so se è stata sostiutita, domani chiedo a mio padre.

E poi scusa ma il fatto della pendenza in cui si trova l'auto a me fa pensare che dipenda dal pescaggio di carburante o qualcosa del genere, mentre per la batteria penso che sia ininfluente la pendenza del terreno.

Per completezza volevo inoltre far presente mio padre vive in Sicilia,  quindi escluderei apriori le candelette , sia perchè sono già state sosituite tutte e 4, sia perchè il problema si presenta anche in estate con 40°.

Altra precisazione, il problema si presenta a freddo o almeno se la macchina sta ferma almeno mezz'ora o più. Se prova a ripartire dopo pochi minuti che l'ha spentta, riparte normalmente.

Io purtroppo vivo in Emilia Romagna e questa estate a luglio quando scendo vorrei risolvergli il problema una volta per tutte, come faccio del resto con la mia Focus mk2


Nessuno che può darmi una dritta o qualche prova da fare?

Oggi ho acquistato il cavo elm mocificato per forscan e l'ho già provato sulla mia focus mk2, se non avete consigli da darmi è l'unica possibilità che ho questa estate quando scebdo.
« Ultima modifica: 29 Maggio 2023, 14:20:28 da sandsira »

Offline valy71

  • Fordista Esperto
  • ***
  • In Idaf da: Apr 2013
  • Post: 633
  • Età: 51
  • Località: cinzano(to)
  • Auto: Ford kuga
  • Motore: 2000 tdci 120 cv
  • Anno: 2016
  • Alimentazione: Diesel
  • Km: 50.000 - 100.000
  • Allestimento: plus
  • Colore: bianco frozen
facilmente problema sta in qualche oring che prende aria controlla la tubazione del gasolio che va dal filtro verso serbatoio

Offline sandsira

  • New Entry
  • In Idaf da: Mag 2023
  • Post: 16
  • Località: Reggio Emilia
  • Auto: Ford Focus
  • Motore: 1.6 tdci 90cv 66kw
  • Anno: 2006
  • Alimentazione: Diesel
  • Km: oltre 200.000
ok, grazie per la dritta, ma come mai succede con auto in salita ed in pianura no? Se l'oring lascia entrare aria perchè non più ermetico, questo dovrebbe succedere sempre, a prescindere dall'inclinazione