Veicoli Commerciali > Tourneo

(torneo connect 2004) singhiozza a bassi regimi e a motore freddo

(1/1)

sylviux:
Ciao a tutti, da un bel p che non scrivo nel forum di idaf,per ho sempre seguito con piacere le vostre discussioni.
Posseggo un ford torneo connect anno 2004 con circa 224000 km,ed ho notato una cosa,a macchina fredda con qualsiasi marcia ed a giri che vanno da 1500 a 1800 la macchina mi singhiozza,non v fluida o comunque regolare,appena per si inizia a riscaldare e comunque quando arriva a temperatura  non mi crea pi nessun problema. A qualcuno e capitato la stessa cosa,sar gradita qualsiasi risposta ,grazie.

ernesto:
fai controllare le candelette, a motore freddo, rimangono accese,  evitando questo tipo di problema

Pasquale S:
dai pi info
che motore ?

sylviux:
Grazie per le risposte,il motore un tdci 1800,volevo solo aggiungere un particolare ,questo mi succede da quando ho fatto fare il tagliando  la settima scorsa dal mio meccanico di fiducia,autorizzato ford. Potrebbe essere anche una distrazione nel sostituire il filtro aria o quant'altro.
Io ho fatto fare il classico tagliando olio e filtri.

Ronny:
se il motore come il mio,le candelette servono solo per l'accenzione motore..
tempo fa lessi di un utente che aveva risolto problemi di strattonamenti a basso regime e specie dopo la cambiata sostituendo il volano..la tua ha molti km, ancora quello originale?
p.s. in effetti lo dico io per primo strano che sia coinciso con il tagliando quindi per prima cosa senti il meccanico che te l'ha smontata..

Navigazione

[0] Indice dei post

Vai alla versione completa