Demo Prova Link
Le Guide "fai da te" di Idaf
Consulta le Guide per questo modello

Autore Topic: Guasto motore e auto non parte più (vista da molti meccanici)  (Letto 994 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline closing

  • Fordista Novello
  • *
  • In Idaf da: Giu 2008
  • Post: 56
  • Auto: Ford Focus
  • Motore: 1600 TDCi - 90cv
  • Anno: 1998
  • Alimentazione: Diesel
  • Km: oltre 200.000
  • Allestimento: Titanium
  • Colore: Grigio scuro
Salve a tutti... :icon_wink:
Premetto che la mia Focus 1.6 TDCi 90CV (2008) ha 340mila km, sempre stati in garage, guidata solo da me, single e senza famiglia.
Negli ultimi 3 anni ho cambiato città e da più di un anno non ho un garage, così l’auto ha iniziato a prendersi il caldo estivo e il freddo invernale, e di tanto in tanto in questo periodo, all’accensione ha mostrato la spia dell’ESP luminosa (indicandolo disattivato) fino ad un nuovo spegnimento e riavvio.
L’estate scorsa succede che mi si spegne in corsa in piena notte, come mancasse la corrente...blackout totale. Riaccendo e mi compare il messaggio GUASTO MOTORE (mai successo prima in tutti questi anni). Accosto e dopo un po’ di tentativi riesco a ripartire.
Il giorno successivo la porto l’auto dal meccanico “A”, che fa la diagnosi: zero errori.
Per precauzione mi cambia il filtro del carburante.

Dopo un mese mi riaccade la stessa cosa in città in pieno centro, GUASTO MOTORE, ma stavolta non riesco a ripartire: chiamo il carroattrezzi, che me la porta dal meccanico “B” nei paraggi. Anche loro non vedono nulla con la diagnosi. In 3 giorni me la restituiscono: 140€ per aver cambiato qualcosa di elettronico dietro allo sterzo, ma essendo al nero, non mi è stato rilasciato nulla (e non saprei nemmeno spiegarlo, non essendo esperto di auto).

Tutto ok per 2 settimane, dopodiché GUASTO MOTORE, e non mi riparte a freddo (4 ore di stop). Nuovamente carroattrezzi per portarla stavolta dal meccanico “C” più fidato, perché mi rifiutavo di tornare dal “B”.
Questo terzo meccanico mi dice subito che si tratta della scheda dietro al cruscotto e che ne ha fatte 15 Focus solo quest’anno con quell’identico problema. Smonta e spedisce questo pezzo in un centro apposito dove lo revisionano completamente: 180€.
Sembra funzionare per un po’, ma un bel pomeriggio resto ancora a piedi, fortunatamente non sono proprio partito. Se può essere utile, avevo usato l’auto una decina di volte per fare 5 km...il mio è ormai un uso prettamente urbano: casa-lavoro-spesa-casa.
Dopo un paio di giorni, riesco a ripartire e, seguito per prudenza da un mio amico, la riporto dal meccanico “C”, il quale stavolta mi dice che si tratta del motorino di avviamento o qualcosa legato alla chiave. Intanto mi ricontrollano tutti i cavi, 20 giorni e me la ridanno, avvisandomi però che non è stato ben individuato il problema, e che si sarebbe potuto ripresentare: 70€.
Riesco a tornare nella mia città d’origine per trovare i miei genitori, parcheggio e il giorno dopo non mi parte.
Dopo 4 giorni riprovo e riesco a partire girando la chiave con l’acceleratore già premuto, così la porto direttamente alla Ford: ovviamente i meccanici di lì la spengono e la riaccendono svariate volte per verificare, ma il problema non si presenta.
Decido quindi di farli parlare al cellulare con il meccanico “C”, che gli spiega tutto quello che è stato fatto precedentemente.
Dalla Ford spediscono nuovamente il pezzo ad un centro a Roma.
Dopo svariate telefonate, mi dicono che il pezzo è stato controllato, ma essendo tutte le sue saldature perfette, è stata fatta semplicemente una DECONTAMINAZIONE (hanno usato questo termine) non so con quale trattamento.

Un mese dopo l’auto sembra essere pronta, ma mi chiedono di attendere ancora qualche giorno per provarla meglio.
Attendo, e quando mi presento per ritirarla mi dicono che quella mattina l’auto non gli era più partita.
Mi fanno presente che non rimane che tentare di cambiare la GEM (qualche centinaio di euro) e la centralina (1500€), ricordandomi che l’auto è comunque vecchia e non mi garantiscono che il problema sia lì.
Attualmente gliel’ho lasciata e sono senza automobile.
Ho letto online da qualche parte, che potrebbe essere la batteria.
Non so davvero cosa fare... :( :( :(
FoFo 1600 Titanium TDCi 90cv - 3p
di uno stupendo Grigio Mare

Offline moby292000

  • Fordista Junior
  • **
  • In Idaf da: Dic 2009
  • Post: 207
  • Auto: Focus II
  • Motore: 1.6 tdci 110cv
  • Anno: 2009
  • Alimentazione: Diesel
  • Km: 50.000 - 100.000
  • Allestimento: ikon
  • Colore: grigio
  • Idafizzato: NO
Re:Guasto motore e auto non parte più (vista da molti meccanici)
« Risposta #1 il: 25 Gennaio 2022, 05:25:09 »
Ciao, tutti gli interventi sono superficiali.... Io personalmente non ho capito nulla. Cmq valuta di non aggiustarla più, la macchina ha fatto il suo dovere e in più stai spendendo un sacco di soldi

Offline closing

  • Fordista Novello
  • *
  • In Idaf da: Giu 2008
  • Post: 56
  • Auto: Ford Focus
  • Motore: 1600 TDCi - 90cv
  • Anno: 1998
  • Alimentazione: Diesel
  • Km: oltre 200.000
  • Allestimento: Titanium
  • Colore: Grigio scuro
Re:Guasto motore e auto non parte più (vista da molti meccanici)
« Risposta #2 il: 26 Gennaio 2022, 01:11:58 »
Ciao Moby...
hai perfettamente ragione e l'ho ben valutato.
Mi spiace semplicemente per il fatto che l'auto è praticamente immacolata dentro e fuori, e sapere che il difetto di accensione dipenda da una schedina elettronica (che di per sè non sarebbe costosa) mi fa imbestialire.
Fossero pistoni o testata, potrei capire... ma non mi andava davvero di buttarla così, anche perché ho sempre avuto urgenza di utilizzarla...
FoFo 1600 Titanium TDCi 90cv - 3p
di uno stupendo Grigio Mare

Offline moby292000

  • Fordista Junior
  • **
  • In Idaf da: Dic 2009
  • Post: 207
  • Auto: Focus II
  • Motore: 1.6 tdci 110cv
  • Anno: 2009
  • Alimentazione: Diesel
  • Km: 50.000 - 100.000
  • Allestimento: ikon
  • Colore: grigio
  • Idafizzato: NO
Re:Guasto motore e auto non parte più (vista da molti meccanici)
« Risposta #3 il: 26 Gennaio 2022, 09:21:55 »
Io avevo un difetto nel quadro comandi, per capirci la mostrina con il contachilometri, c'è una scheda con un connettore. Spesso le saldature sono approssimative e fredde e le ho dovute ripassare. Detto ciò non ho capito la scheda dietro il cruscotto....
La centralina costa troppo e non è detto che sia quella....

Inviato dal mio RMX2170 utilizzando Tapatalk


Offline closing

  • Fordista Novello
  • *
  • In Idaf da: Giu 2008
  • Post: 56
  • Auto: Ford Focus
  • Motore: 1600 TDCi - 90cv
  • Anno: 1998
  • Alimentazione: Diesel
  • Km: oltre 200.000
  • Allestimento: Titanium
  • Colore: Grigio scuro
Re:Guasto motore e auto non parte più (vista da molti meccanici)
« Risposta #4 il: 27 Gennaio 2022, 21:53:45 »
Sì, intendevo proprio quella...me l'hanno già controllata in un centro apposito, ed i contatti sono perfetti.
La centralina la prenderei pure usata.
FoFo 1600 Titanium TDCi 90cv - 3p
di uno stupendo Grigio Mare

Offline francescofra85

  • New Entry
  • In Idaf da: Ago 2018
  • Post: 32
  • Auto: Focus IV
  • Motore: 1.6 tdci 109cv
  • Anno: 2009
  • Alimentazione: Diesel
  • Km: 100.000 - 150.000
Re:Guasto motore e auto non parte più (vista da molti meccanici)
« Risposta #5 il: 29 Gennaio 2022, 08:53:44 »
Ciao quando i meccanici generici non arrivano al problema portala alla ford. Io avevo passato un mese tremendo con meccanici generici per paura di spendere alla ford
« Ultima modifica: 04 Febbraio 2022, 07:30:47 da francescofra85 »

Offline closing

  • Fordista Novello
  • *
  • In Idaf da: Giu 2008
  • Post: 56
  • Auto: Ford Focus
  • Motore: 1600 TDCi - 90cv
  • Anno: 1998
  • Alimentazione: Diesel
  • Km: oltre 200.000
  • Allestimento: Titanium
  • Colore: Grigio scuro
Re:Guasto motore e auto non parte più (vista da molti meccanici)
« Risposta #6 il: 03 Febbraio 2022, 21:33:25 »
Ciao Francesco...
come ho già scritto nel post, l'auto è già alla FORD, e per questo ho scritto qui.
Ce l'hanno da più di un mese.
Ho contattato un preparatore che mi ha fatto ordinare online una centralina usata (55€) e la monterà.
Speriamo bene.
FoFo 1600 Titanium TDCi 90cv - 3p
di uno stupendo Grigio Mare

Offline Freeezer

  • New Entry
  • In Idaf da: Ott 2021
  • Post: 33
  • Località: Padova
  • Auto: Ford fiesta
  • Motore: 1.4 TDCI 68 cv
  • Anno: 2007
  • Alimentazione: Diesel
  • Km: oltre 200.000
  • Allestimento: Titanium
  • Colore: Black Panther
Re:Guasto motore e auto non parte più (vista da molti meccanici)
« Risposta #7 il: 04 Febbraio 2022, 17:49:16 »
Io la butterei al ferro vecchio!  :icon_lol:

Offline Riccardo1.6SW

  • Fordista DOC
  • ****
  • In Idaf da: Mag 2011
  • Post: 1694
  • Età: 57
  • Località: Cologno Monzese
  • Auto: Focus I
  • Motore: 1.6 Zetec
  • Anno: 2001
  • Alimentazione: Benzina
  • Km: oltre 200.000
  • Colore: Polvere di Luna
Re:Guasto motore e auto non parte più (vista da molti meccanici)
« Risposta #8 il: 04 Febbraio 2022, 18:42:38 »
per fortuna che stai sorridendo, segno che voleva essere una battuta  :icon_wink: