L'Officina > Software e Diagnostica

Macchina impazzita

(1/4) > >>

gambo82:
Ciao Ragazzi,
oggi la mia focus III serie 1.6 tdci del 2010 è impazzita, appena salgo in macchina mi accorgo che sull'autoradio non appare ne la data ne l'ora, accendo il quadro strumenti e oltre a non leggermi la temperatura esterna una volta accesa la macchina mi rimangono accese le spie dell'airbag, simbolo neve e cinture, la radio impazzisce, si accende e si spegne da sola, anche il clima automatico subito non funziona, quando parte rimane fisso sui 22°c senza possibilità di modificarlo, i 4 vetri elettrici non funzionano, le freccie funzionano ma sul quadro i simboli delle freccie non vanno, dopo circa 10 minuti si spegne tutto e torna tutto normale, se la macchina rimane ferma per più di 30 min mi fà ancora lo stesso scherzo......
secondo voi cosa può essere, la batteria è nuova sostituita 1 mese fa.....

melyeclau:
credo tu abbia una 2a seria restyling la 3 serie è uscita nel 2011,se la batteria sei certo che va bene, controllerei le masse e verificherei se hai delle infiltrazioni di acqua nel modulo gem dietro il cassetto portaoggetti davanti alle gambe del passeggero, poi

ernesto:
giusto, quoto in pieno melyeclau, inizia dai morsetti della batteria, e controlla che il negativo batteria che finisce sulla carrozzeria non sia ossidato, svita il bullone che lo fissa e controlla sotto se c'è l'ossido

enrid:
La batteria come sta messa? molto probabilmente è lei, in quei 10 si ricarica e va normale, dopo 1/2 ora  di fermo rifa di nuovo lo scherzo,vuol dire che non mantiene la carica.

gambo82:
ciao la batteria segna a motore spento 12.65v, qiesta mattina controllo le masse.....
vi saprò dire....

Navigazione

[0] Indice dei post

[#] Pagina successiva

Vai alla versione completa