Tutti i modelli > FUSION

Problema messa in moto

<< < (2/2)

gattapone:
io le candele della mia ka hanno 7 anni e 46000 km......vabbè che la mia è tenuta da museo......non credo siano le candele comunque......

la fusion di mike 73 è benzina....altrimenti avrebbe messo tdci :)

mike:
cavoli! con la mia nissan le cambiavo ogni 10.000km!!!
hai le candele di titanio????:lol::lol:

gattapone:
no no...e buona manutenzione e come ripeto 45000 km in 7 anni...8 a luglio.... :P se vedi la mia scheda della mia ka qui su idaf,nella sezione ka capirai perchè ancora vanno bene..anche la batteria è originale..... ;)
poi se ti fai un giro su www.kaclubitaly.it vedrai che siamo in moltissimi ad avere quest'auto tenuta da museo...
idaf e kaclubitaly ricordo che sono gemellati,se così si può dire :)

mike:
Dunque , scusate il ritardo ma ho avuto un po' da fare.
Ho provato a Pasqua l'STP .
Ho preso il modello per la pulizia del motore .
Risultati:
partendo dalla mia innata diffidenza  sul prodotto,prima di dare delle valutazioni ho aspettato almeno il consumo di 4 pieni totali di benzina ,dopo l'utilizzo di questo additivo, per eliminarlo completamente dal serbatoio.
Ho inserito un flaccone nel serbatoio a 1/2 della capacita totale.
Alla prima partenza niente di strano,
mi sono avviato a velocita' del codice della strada; stada comunale, poi provinciale , statale , superstrada.
Dopo una 30 di km ho provato una accellerazione estemporanea in 5A marcia. La macchina sembrava avere un po' piu' dii spinta.
Verificato anche con partenze da fermo...si c'era piu' spinta.
Prime considerazioni a caldo:
forse ha pulito davvero gli inniettori e passa benzina come dovrebbe , la macchina sembra giovarsene.(tengo a precisare che non uso benzine "speciali", cioe ad alto numero di ottani).
Faccio un pieno perche' ormai ho esaurito il combustibile.
Sorpresa!!! l'accelerazione e' tornata come prima di usare il prodotto.
Faccio di seguito altri tre pieni , nel frattenpo la macchina non da piu' problemi di accensione .
Considerazioni a freddo:
Allora ,il prodotto sembra che abbia pulito (non so' fino a che punto) il sistema di alimentazione del motore, ma sicuramente ha anche dentro
qualche sostanza che aggiunge qualche ottano in piu' di benzina (dato verificato dalla perdita di accelerazione dopo un nuovo pieno ,esaurito quello in precedenza miscelato con Stp).
Valutazione finale:
Il prodotto potrebbe essere valido , sembra aver eliminato il problema delle false accensioni. Da verificare a distanza di un anno se vi sara' un peggioramento della situazione attuale .
A mio umile parere sarebbe anche meglio cambiare le candele (  gli elettrodi si consumano e la distanza tra candela ed arco aumenta con conseguente variazione di tempo di innesco della benzina ).

attendo eventuali valutazioni comparative.
Ciao


--- Citazione da: mike ---
--- Citazione da: Mike73 ---Possego da 4 anni una Fusion 1.6, in realtà è di mio padre, senò mi sarei mosso prima.

-Da quando l'ho acquistata per partire si deve accelerare molto senò si spegne.
-Qualche volta non si riaccende e si deve attendere un minuto prima di ritentare l'accensione.

Nell'officina autorizzata mi hanno detto che è normale,e che non ci sono stati aggiornamenti per poter eliminare questi problemi.
Avevo pensato di chiedere ad un'officina di rimappare la centralina (elaborarla)...
però vorrei sapere se ci sono altri che hanno avuto la mia stessa situazione e come hanno risolto.
Grazie
--- Termina citazione ---
Ciao , non ho capito se diesel o benzina, in ogni caso anche la mia lo fa ogni tanto ( la mia e 1.6 benza).
L'ultimo tagliando hanno cambiato il filtro della benzina (cosi' hanno detto..) , sta di fatto che capita almeno un paio di volte ogni tre mesi.
Ora vorrei provare con STP per pulire un po' il motore ( tanto sono le stesse officine ford che propongono aditivi ford per la pulizia del motore, e non penso che sia diverso quello che mette STP nelle bottigliette d'aditivo rispetto a quelle marchiate ford!!).
In ogno caso mi puzza che le candele non vengano sostituite annualmente al tagliando !! sai che incrostazioni ci saranno!!
Quindi e' " normale "che certe volte non parte.
Appena faccio la prova stilero' un rapporto sulla situazione.
Magari dato che ci sono do una soffiata con il compressore al filtro dell'aria ...che non sia mai che abbiano "dimenticato" di sostituirlo..!
--- Termina citazione ---

Navigazione

[0] Indice dei post

[*] Pagina precedente

Vai alla versione completa