It Discussioni Auto Ford

Tutti i modelli => FUSION => Topic aperto da: giamma90 - 19 Febbraio 2013, 00:49:14

Titolo: ventola riscaldamento non funziona
Inserito da: giamma90 - 19 Febbraio 2013, 00:49:14
Salve ragazzi, sono nuovo del forum e mi dispiace scocciarvi giÓ con un problemino... Vorrei chiedervi un consiglio su cosa potrei fare ovviamente senza portare la macchina dal meccanico, per far funzionare la ventola del riscaldamento a tutte le velocitÓ.. purtroppo ora funziona solo alla quarta velocitÓ  :'( la mia Ŕ una fusion del 2004 1.4 tdci.

Grazie mille per il vostro aiuto!!!
Titolo: Re:ventola riscaldamento non funziona
Inserito da: pacciu86 - 19 Febbraio 2013, 01:57:03
SarÓ colpa di qualche contatto della manopola che Ŕ andato... leggi questo topic http://www.idaf.it/index.php?topic=2065.msg20050#msg20050

Se hai un p˛ di manualitÓ magari lo sistemi (non credo sia facile) ma comunque non ti servirÓ il meccanico.. al massimo smonti e cambi solo quel pezzo lÓ!
(http://s.sbito.it/images/73/7357222419.jpg)
Titolo: Re:ventola riscaldamento non funziona
Inserito da: Gianluca gianlu.m90 - 19 Febbraio 2013, 02:00:33
avevo giÓ letto qualcosa riguardo alle velocitÓ che non funzionavano.. ma non mi ricordo proprio dove!  :-\
sicuramente c'Ŕ un falso contatto, potresti provare a smontare quel blocchetto che vedi in foto e controllare, magari va solo lubrificato con il wd40 che Ŕ un ottimo riattivante...

altra cosa che apparentemente non c'entra nulla (e invece c'entra eccome..) hai lo stereo originale montato? quello diviso in 3 sezioni?
Titolo: Re:ventola riscaldamento non funziona
Inserito da: gatobi - 24 Febbraio 2013, 15:50:52
Anche a me sul 1.6 TDCI la ventola era ridotta a funzionare solo alla massima velocitÓ. Il conce l'ha messa a posto (difetto comunissimo, ha detto) cambiando una resistenza; costo col lavoro circa 30 euro.