It Discussioni Auto Ford

Tutti i modelli => FOCUS I => Topic aperto da: alpha45 - 27 Aprile 2021, 12:35:28

Titolo: Problema avviamento Ford focus 1.8 Tdci 2002
Inserito da: alpha45 - 27 Aprile 2021, 12:35:28
Salve,
Da diverso tempo si presentava il problema (che molti riscontrano) cioè, che in marcia a diverse velocità, improvvisamente si notava una perdita di potenza e l'accensione della spia candelette, che ovviavo semplicemente spegnendo il quadro e riaccendendo e tutte le volte ha funzionato.
Ora invece è capitato lo stesso difetto, ma non ho fatto inualche  tempo a verificare l'accensione della spia delle candelette, che il motore si è arrestato.
Ho provato a riavviare ma dopo il solito "contraccolpo iniziale" non si avviava, le spie del quadro erano normali a parte quella delle candelette che dopo qualche istante, lampeggia.
Dopo qualche minuto ho staccato la batteria, l'ho riattaccata ed è partita.
Ho provato a forzarla un po' e non ha dato nessun problema, anche spento e riavviato diverse volte tutto ok...
Il giorno seguente è capitata la stessa cosa, ho seguito la stessa procedura, ma niente...
Solo dopo un ora di vari tentativi sempre allo stesso modo è ripartita...
Ora sono nella m....a e sarei grato se qualcuno potesse darmi una dritta.
Ho pensato che potrebbe essere il sensore giri la causa...cosa ne pensate?
Se così fosse, esiste una guida per rilevare il tipo e per la sostituzione?
Ringrazio per la collaborazione.
...

Ps. Vado a tentativi!
Oggi provo con il sensore giri albero camme..
Speriamo in bene  :icon_lol:

Ps.Ps. Sostituito il sensore giri albero camme ed è partita al primo colpo...
Il giorno dopo provo la focus, gliene faccio di tutti i colori senza problemi.
Dopo mezzoretta comincia con i primi segnali, al rallentamento si accende la spia candelette e si spegne, poi riavvio e riparte.
Così per un po', rientro e quei problemi aumentano di frequenza.
Ricontrollo sensore e connettore, spengo, riavvio, poi ad un certo punto si è di nuovo bloccata come all'inizio del problema.
Nel frattempo sono andato dal Bosh service ha fatto un test ed è risultato sensore Cam e sensore albero motore.
Sono d'accordo di portarla venerdì.. Vedremo!
Ho acquistato il sensore Cam da Autodoc, secondo voi è affidabile?
Può essere il ricambio difettoso?
 :( :( :(

Titolo: Re:Problema avviamento Ford focus 1.8 Tdci 2002
Inserito da: alpha45 - 08 Maggio 2021, 13:20:35
Finalmente dovrei aver risolto sostituendo anche il sensore giri volano...
 :hurted: