It Discussioni Auto Ford

Tutti i modelli => FIESTA => Topic aperto da: Mirko91 - 21 Luglio 2021, 19:38:14

Titolo: Perdita potenza
Inserito da: Mirko91 - 21 Luglio 2021, 19:38:14
Stamattina mentre guidavo ero in seconda la mia fiesta ha avuto un vuoto come si stesse spegnendo un paio di secondi e si ripresa...ho fatto circa 10 km e il problema non si presentato...qualcuno sa dirmi cosa pu essere.
Titolo: Re:Perdita potenza
Inserito da: captcha - 22 Luglio 2021, 11:05:33
Ciao difficile che qualcuno abbia una risposta per te: le cause potrebbero essere molte.
Inizia a vedere se compare qualche errore in diagnostica
Titolo: Re:Perdita potenza
Inserito da: Pietro 2008 - 23 Luglio 2021, 18:27:25
potrebbero essere tante cose...ma il gasolio potrebbe essere sporco?il filtro com'?iniettori?
si ripresentato?
Titolo: Re:Perdita potenza
Inserito da: Mirko91 - 28 Luglio 2021, 11:22:13
Ho cambiato il filtro gasolio e per il momento sembra andare bene.ma ho notato che sia sul vecchio filtro che quello nuovo c' un connettore elettrico,ma non c' nessun cavo per collegarlo...penso che sia un sensore per rilevare acqua..possibile che non ci sia?
Titolo: Re:Perdita potenza
Inserito da: Pietro 2008 - 28 Luglio 2021, 12:36:31
intanto sembra che hai risolto...molte volte pu essere gasolio "non proprio pulito" e a lungo andare anche il filtro...cmq...intanto bene cos... :)
Titolo: Re:Perdita potenza
Inserito da: Mirko91 - 28 Luglio 2021, 17:24:49
Per quando riguarda il cavo che non c' per attaccare al filtro qualcuno sa dirmi qualcosa?
Titolo: Re:Perdita potenza
Inserito da: Mirko91 - 03 Agosto 2021, 09:06:17
Purtroppo il problema  si ripresentato...cosa dovrei controllare di pi..pu essere un problema di cinghia?
Titolo: Re:Perdita potenza
Inserito da: Pietro 2008 - 03 Agosto 2021, 20:06:37
io penso sia pi un problema di iniettori....almeno sembrerebbe cos...
Titolo: Re:Perdita potenza
Inserito da: Maya - 03 Agosto 2021, 20:31:02
Si infatti...
Al primo posto metto un problema all'alimentazione, dal serbatoio sporco (il filtro com'era?) ad un problema ad esempio sul flauto del rail...
E poi un problema elettrico: banalmente dell'ossido su qualche spinotto (dalla centralina ai sensori pi importanti - giri e fase) ma anche sempre il flauto del rail, senza dimenticare la fusibiliera nel vano motore.
Non ricordo, ma una diagnosi stata fatta?
Titolo: Re:Perdita potenza
Inserito da: Mirko91 - 03 Agosto 2021, 21:44:01
Diagnosi no...avevo dimenticato stato aggiunto anche un adittivo.comunque ho notato che al minimo la lancetta dei giri motore sta leggermente pi bassa del solito,magari pu essere legato al problema
Titolo: Re:Perdita potenza
Inserito da: Pietro 2008 - 04 Agosto 2021, 09:19:44
intanto prova a fare una diagnosi...e poi l'additivo da quant' che l'hai messo?e che additivo ?
Titolo: Re:Perdita potenza
Inserito da: baiosso - 13 Agosto 2021, 15:56:33
questo vuoto in seconda da 2000 giri in su potrebbe essere anche la egr che inizia a fare i capricci.. non ci volevo credere ma accaduto a me .. a volte mi si blocca cosi e devo camminare in prima ..controlla
Titolo: Re:Perdita potenza
Inserito da: Pietro 2008 - 14 Agosto 2021, 08:00:47
alla fine hai risolto?
Titolo: Re:Perdita potenza
Inserito da: Mirko91 - 28 Agosto 2021, 22:00:57
Ho notato che appena accesa a freddo fa un rumore tipo trattore e i giri al minimo salgono e scendono rapidamente..appena comincia a scaldarsi il rumore sparisce e i giri si stabilizzano.in pi mi sono accorto che dalla parte distribuzione c' una macchia di olio