It Discussioni Auto Ford

Tutti i modelli => FIESTA => Topic aperto da: george daniel - 11 Settembre 2021, 18:08:25

Titolo: Fiesta2005 1.4 tdci F6JA parte poi muore
Inserito da: george daniel - 11 Settembre 2021, 18:08:25
ciao ragazzi,  sto diventando matto con questa fiestina  1.4 tdci F6JA dopo aver cambiato il motore, e' partita al primo colpo per 2 secondi poi e' morta. non arrivava il gasolio. trainata dal meccanico, mi cambia la tubazione del gasolio completa della pompetta, pulisce la pompa gasolio, cambia il filtro e mi dice: "ora la macchina parte però se provi a guidarla non va su di giri e tende ad ingolfarsi, forse devi cambiare la turbina". accendo la macchina,minimo stabile, appena provo ad accellerare, sale di giri a scatti e fa un sacco di fumo. parto da lui con la macchina e mi da errore : EAC FAIL. cosi torno da lui, mi fa la diagnosi e mi dice che c'e' un corto circuito verso il negativo del misuratore aria e poi la candeletta del primo pistone che da errore. mi cancella gli errori, e parto. per strada torna l'eac fail e vabbè, arrivo a casa, cambio la turbina e tutto, provo ad accenderla e niente, tutto come prima. minimo stabile, appena provo ad accellerare, sale di giri a scatti e fa un sacco di fumo. prendo uno spray di pulizia per aspirazione e valvola egr e lo spruzzo dentro dall'aspirazione e nulla cambia. la mattina dopo, la macchina parte e dopo 2 secondi muore di nuovo e non vuole piu' partire. cambiato debimetro, niente. sto perdendo le speranze....qualche idea al riguardo? che quella candeletta del primo cilindro faccia tutto questo casino?
grazie
Titolo: Re:Fiesta2005 1.4 tdci F6JA parte poi muore
Inserito da: valy71 - 11 Settembre 2021, 20:58:52
controlla tutti i tubi del aspirazione che non siano fessurati e tutti gli spinotti dei vari sensori attaccati   
Titolo: Re:Fiesta2005 1.4 tdci F6JA parte poi muore
Inserito da: Maya - 12 Settembre 2021, 10:12:01
Se i vari sensori e attuatori sono quelli del motore dell'auto donatrice, prova a mettere quelli del tuo motore. Magari avevano già problemi o erano rotti.
La turbina non ti fa spegnere il motore, al massimo non hai resa, non hai spinta.
Magari è il regolatore della pompa del carburante o il sensore di pressione del rail. O qualcosa legato al carburante.
Puoi provare, giusto come esperimento ad appendere una bottiglia con del gasolio pulito attraverso un tubo (che trovi in ferramenta) e far entrare gasolio nel filtro aiutato dalla forza di gravità. Tipo una flebo. Vedi il mio vecchio post "metodo tunisino" giusto per avere qualche riferimento in più
Titolo: Re:Fiesta2005 1.4 tdci F6JA parte poi muore
Inserito da: george daniel - 12 Settembre 2021, 15:27:35
domani provo. intanto ho smontato tutto, tolto il coperchio punterie con l'airbox (per riuscire ad arrivare a cambiare la candeletta)  ed i collettori di aspirazione erano pieni di incrostazioni. la parte dove l'airbox si unisce con il blocco motore. pulito tutto, speriamo che gli oring fanno tenuta.  mi viene solo un dubbio. dei vari cavi di massa che vengono collegati sulla carrozzeria della macchina sotto la batteria. in teoria tutti quelli neri con testa ad occhiello dovrebbero essere tutti negativi e non cambierebbe se vengono attaccati insieme sullo stesso bullone vero ?  e poi ho trovato nel service manual sotto la scritta "Rimozione cavi" un'immagine. quei 2 cavi dove si trovano ?  :icon_eek: adesso che ho smontato tutto controllo di nuovo tutti i sensori e connettori
Titolo: Re:Fiesta2005 1.4 tdci F6JA parte poi muore
Inserito da: Maya - 12 Settembre 2021, 20:49:53
Citazione
in teoria tutti quelli neri con testa ad occhiello dovrebbero essere tutti negativi
Si, esatto!

Citazione
non cambierebbe se vengono attaccati insieme sullo stesso bullone vero
Possibilmente rispetta la posizione originale.

Citazione
poi ho trovato nel service manual sotto la scritta "Rimozione cavi" un'immagine. quei 2 cavi dove si trovano ?
Non si capisce proprio