It Discussioni Auto Ford

Tutti i modelli => FOCUS II => Topic aperto da: Kimad - 15 Settembre 2021, 07:09:41

Titolo: Motorino gira ma l auto non partr
Inserito da: Kimad - 15 Settembre 2021, 07:09:41
Buongiorno a tutti
A seguito della sostituzione del filtro gasolio della mia focus 2.0 tdci del 2005 con 316k kilometi, è entrata tanta aria nel impianto che la pompa ad alta pressione non è riuscita a spurgare da sola prima che la batteria andasse giù.
Il giorno seguente dopo aver ricaricato la batteria sono riuscito quasi a portare il gasolio in tutto l impianto solo che è successo qualcosa al motorino d avviamento.
Durante una delle tentate accensioni ha fatto un brutto rumore e poi ha iniziato ad andare a vuoto.
Il difetto che fa ora è che girando la chiave il motorino si attiva ma non ingaggia il volano e quindi non parte il motore.
Ho già smontato il motorino, aperto, ingrassato e provato al banco e sembra funzionare ma una volta reinserito nel suo alloggiamento niente, si sente girare senza che ingaggi il volano.
Qualcuno mi può aiutare?
Grazie a tutti
Titolo: Re:Motorino gira ma l auto non partr
Inserito da: mirkosv - 15 Settembre 2021, 07:11:52
È l’attuatore del motorino di avviamento, contro rolla non si sia rotto quello.


Inviato dal mio iPhone utilizzando Tapatalk
Titolo: Re:Motorino gira ma l auto non partr
Inserito da: Kimad - 15 Settembre 2021, 07:33:59
Dici che non lo spinge fino in fondo in modo da innestare il volano?
Titolo: Re:Motorino gira ma l auto non partr
Inserito da: mirkosv - 15 Settembre 2021, 07:35:01
Se il motorino di avviamento gira, due possono essere le cose o il relay o l’attuatore


Inviato dal mio iPhone utilizzando Tapatalk
Titolo: Re:Motorino gira ma l auto non partr
Inserito da: Kimad - 15 Settembre 2021, 11:38:19
Perfetto intanto grazie mille controllo e ti aggiorno
Titolo: Re:Motorino gira ma l auto non partr
Inserito da: Kimad - 22 Settembre 2021, 20:32:17
buonasera....
Aggiornamento
Ho sostituito il motorino d'avviamento con uno nuovo, 80 euro spedito su autodoc, ora questo gira bene solo che la macchina continua a non volerne sapere di accendersi.
Sto provando in tutti i modi a spurgare l'aria che credo sia all'interno dell'impianto carburante ma sto facendo enorme difficoltà...anche perchè dopo poche accensioni la batteria mi va subito a terra e vorrei evitare di rovinare un altro starter.
Secondo voi cosa puo èssere?
i fusibili nel cofano sono tutti buoni.
Titolo: Re:Motorino gira ma l auto non partr
Inserito da: enrid - 22 Settembre 2021, 21:30:54
come procedi per spurgare l'aria dall'impianto, usi la pompetta ?
Titolo: Re:Motorino gira ma l auto non partr
Inserito da: Kimad - 22 Settembre 2021, 21:34:02
Oggi ho acquistato una pompa da trapano, la pompetta manuale non mi ha mai funzionato, cmq sugli iniettori è arrivato il gasolio.
Titolo: Re:Motorino gira ma l auto non partr
Inserito da: paolo975 - 28 Settembre 2021, 15:49:52
Domanda: ma quando hai cambiato il filtro del gasolio, lo hai riempito di gasolio il filtro nuovo? se no la macchina non parte di sicuro...
Titolo: Re:Motorino gira ma l auto non partr
Inserito da: Kimad - 28 Settembre 2021, 21:00:02
Allora inizialmente non m avevo riempito, dopo l ho fatto. Più volte compreso lo spurgo dell impianto e alla fine l auto è partita, era presenza di tanta aria nel circuito.