Autore Topic: Volano 1.6 tdci IKON - anno 2009!!!  (Letto 2663 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline topkey85

  • Fordista Novello
  • *
  • In Idaf da: Gen 2010
  • Post: 182
  • Età: 36
  • Località: Roma
  • Auto: Focus II
  • Motore: 1.6 tdci 90cv
  • Anno: 2010
  • Alimentazione: Diesel
  • Km: 100.000 - 150.000
  • Allestimento: ikon
  • Colore: polvere di luna
  • Idafizzato: NO
Volano 1.6 tdci IKON - anno 2009!!!
« il: 06 Giugno 2010, 21:34:28 »
Salve a tutti ho cercato tra le discussioni e ne avevo trovato una ma il sistema mi consigliava di aprire un nuovo post, comunque sia, vi espongo il mio problema... :(

premesso che:
 - possiedo una focus ikon 1.6 tdci 90 cv, anno 2009 con appena 7800 km
 - uso l'auto con i "crismi" appena accesa e fin quando il motore non va in temperatura, non salgo oltre i 2000 giri
 - niente partenze sparate ai semafori
 - se sono quasi fermo evito di partire di 2° marcia ma ingrano la 1° x evitare inutili sforzi alla frizione


Detto questo, ultimamente quando accendo l'auto (temp esterna 20 °C quindi non c'è freddo  :P) e accelero, sento come un rumore metallico, come un "sgrat" improvviso e poi niente più, durante la marcia normale o anche alle altre partenze da fermo, nulla....

può essere il volano!? sono un pò preoccupato, ho l'estensione di garanzia a 5 anni ma avere problemi neanche a 10000 km mi sembra una bella porcata... >:(


Grazie!

Offline Claudio M

  • Aliseo, il Saggio.
  • Fordista Sovrano
  • ******
  • In Idaf da: Apr 2007
  • Post: 18023
  • Età: 66
  • Località: Taranto
  • Auto: C-Max I
  • Motore: 1.6 tdci 90cv
  • Anno: 2007
  • Alimentazione: Diesel
  • Allestimento: Ghia full optional intern
  • Idafizzato: SI
Re: Volano 1.6 tdci IKON - anno 2009!!!
« Risposta #1 il: 06 Giugno 2010, 22:49:59 »
Macchina nuova, e perche' non vai in Ford? Noi potremmo dirtene tante ma in Ford te la mettono sul ponte.

Fordista dal 1985.

Offline legis

  • Amministratore
  • Fordista Sovrano
  • *******
  • In Idaf da: Giu 2006
  • Post: 16507
  • Auto: Focus I
  • Motore: 1.8 tdci 115cv
  • Anno: 2003
  • Alimentazione: Diesel
  • Allestimento: Zetec
Re: Volano 1.6 tdci IKON - anno 2009!!!
« Risposta #2 il: 07 Giugno 2010, 00:35:09 »
Nessun volano ;)

Stai tranquillo. Il ruore del volano lo fa solo quando accendi a motore caldo. E ti posso garantire che non è uno sgrat... ma sembra che il motore cade a pezzi ;)

Stai tranquillo ;)
:icon_lol: La fortuna favorisce la mente preparata  :icon_lol:

ENTRA NEL MIO GARAGE

Offline Able007

  • Fordista Sovrano
  • ******
  • In Idaf da: Set 2008
  • Post: 26259
  • Età: 42
  • Località: Putignano(Ba)
  • Filippo
    • garage ABLE007
  • Altro Motore: Ranger2.5 143CV
  • Anno: 2009
  • Alimentazione: Diesel
  • Km: oltre 200.000
  • Allestimento: doppia cabina XLT Limited
  • Colore: nero
  • Idafizzato: SI
Re: Volano 1.6 tdci IKON - anno 2009!!!
« Risposta #3 il: 07 Giugno 2010, 12:55:06 »
il volanon  non è di sicuro, pero' vista l'auto nuova ed in garanzia fai un alto in ford e vediamo che dicono!

Offline topkey85

  • Fordista Novello
  • *
  • In Idaf da: Gen 2010
  • Post: 182
  • Età: 36
  • Località: Roma
  • Auto: Focus II
  • Motore: 1.6 tdci 90cv
  • Anno: 2010
  • Alimentazione: Diesel
  • Km: 100.000 - 150.000
  • Allestimento: ikon
  • Colore: polvere di luna
  • Idafizzato: NO
Re: Volano 1.6 tdci IKON - anno 2009!!!
« Risposta #4 il: 07 Giugno 2010, 14:06:42 »
ok, credo in effetti che sia meglio andarci ;)
in settimana la porto alla ford e vediamo che dicono, vi tengo informati!