Demo Prova Link
Le Guide "fai da te" di Idaf
Consulta le Guide per questo modello

Autore Topic: spegnimento dopo accensione.  (Letto 17036 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline ernesto

  • Fordista Sovrano
  • ******
  • In Idaf da: Mar 2011
  • Post: 12944
  • Età: 56
  • Località: cappelle sul tavo
  • ogni giorno è un nuovo giorno
  • Auto: Focus II
  • Motore: 2.0 tdci 136cv
  • Anno: 2008
  • Alimentazione: Diesel
  • Allestimento: titanium
  • Colore: Grigio Mare (met)
  • Idafizzato: SI
Re:spegnimento dopo accensione.
« Risposta #35 il: 01 Aprile 2012, 19:22:53 »
Swan se il motore è il tddi o il tdci endura allora ti dico che per fare una buona manutenzione alla egr devi smontare tutto il collettore di aspirazione in quanto la stessa è parte integrante del collettore e non separabile. Fai prima a tapparla da sotto con il lamierino se non vuoi imbarcarti in una spesa abbastanza rilevante.
U212A



mentre invece il 2.0 tdci 136cv del 2008 come è strutturata la egr?
focus MK 2,5 tdci 2.0   136 CV
cruise control illuminato, svuota tasche illuminato, cassetto illuminato, bracciolo illuminato con spia, cofano illuminato, pozzetti ant e post illuminati, coral monza 165mm, specchietti esterni con led, clacson su piastrine argentate

Offline U212A

  • Fordista DOC
  • ****
  • In Idaf da: Ago 2003
  • Post: 1376
  • Età: 50
  • Località: Taranto
  • L'Onore non ha prezzo il resto è polvere
  • Auto: Focus I
  • Motore: 1.8 tddi 90cv
  • Anno: 2000
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
  • Allestimento: Zetec
  • Colore: blu zaphire
  • Idafizzato: NO
Re:spegnimento dopo accensione.
« Risposta #36 il: 01 Aprile 2012, 20:30:47 »
Ern se non ricordo male è smontabile separatamente dal collettore di aspirazione
U212A
Forza e Onore
La conoscenza fa la differenza

Offline ernesto

  • Fordista Sovrano
  • ******
  • In Idaf da: Mar 2011
  • Post: 12944
  • Età: 56
  • Località: cappelle sul tavo
  • ogni giorno è un nuovo giorno
  • Auto: Focus II
  • Motore: 2.0 tdci 136cv
  • Anno: 2008
  • Alimentazione: Diesel
  • Allestimento: titanium
  • Colore: Grigio Mare (met)
  • Idafizzato: SI
Re:spegnimento dopo accensione.
« Risposta #37 il: 01 Aprile 2012, 20:31:34 »
bene allora è fattibile
focus MK 2,5 tdci 2.0   136 CV
cruise control illuminato, svuota tasche illuminato, cassetto illuminato, bracciolo illuminato con spia, cofano illuminato, pozzetti ant e post illuminati, coral monza 165mm, specchietti esterni con led, clacson su piastrine argentate

Offline Able007

  • Fordista Sovrano
  • ******
  • In Idaf da: Set 2008
  • Post: 26259
  • Età: 42
  • Località: Putignano(Ba)
  • Filippo
    • garage ABLE007
  • Altro Motore: Ranger2.5 143CV
  • Anno: 2009
  • Alimentazione: Diesel
  • Km: oltre 200.000
  • Allestimento: doppia cabina XLT Limited
  • Colore: nero
  • Idafizzato: SI
Re:spegnimento dopo accensione.
« Risposta #38 il: 06 Aprile 2012, 09:08:15 »
L'egr molto spesso non compare come errore neanche con il pc ford, io dai sintomi pero' iniziere propio da questa1!!

Offline swan67

  • Fordista Novello
  • *
  • In Idaf da: Mar 2007
  • Post: 108
  • Età: 54
  • Località: Città S.Angelo -PE-
  • Auto: Focus I
  • Motore: 1.8 tdci 100cv
  • Anno: 2004
  • Alimentazione: Diesel
  • Idafizzato: NO
Re:spegnimento dopo accensione.
« Risposta #39 il: 06 Aprile 2012, 17:28:15 »
Grazie Able, lunedì non lavoro e faccio l'operazione, ho una lastra d'alluminio da 2 mm, dovrebbe andare bene, rame non ne ho trovato a meno di non "aprire" un pezzo di tubo uso idraulico.

Offline swan67

  • Fordista Novello
  • *
  • In Idaf da: Mar 2007
  • Post: 108
  • Età: 54
  • Località: Città S.Angelo -PE-
  • Auto: Focus I
  • Motore: 1.8 tdci 100cv
  • Anno: 2004
  • Alimentazione: Diesel
  • Idafizzato: NO
Re:spegnimento dopo accensione.
« Risposta #40 il: 09 Aprile 2012, 17:57:14 »
Come non detto, ho smontato il condotto e l'EGR è già tappata....ora non mi resta che provare a pulire l'aspirazione e una passata di tunap. L'unica cosa strana è che nel tubo dell'EGR c'era parecchio olio (è tappata dal lato collettore) magari provo a pulire anche l'intercooler, non vorrei che dall'aspirazione tenda ad entrare nel motore della morchia ai bassi regimi.

Offline swan67

  • Fordista Novello
  • *
  • In Idaf da: Mar 2007
  • Post: 108
  • Età: 54
  • Località: Città S.Angelo -PE-
  • Auto: Focus I
  • Motore: 1.8 tdci 100cv
  • Anno: 2004
  • Alimentazione: Diesel
  • Idafizzato: NO
Re:spegnimento dopo accensione.
« Risposta #41 il: 10 Aprile 2012, 12:18:37 »
A proposito qualcuno sa se dopo la pulizia aspirazione è necessario cambiare l'olio motore?

Offline pippove

  • Fordista Novello
  • *
  • In Idaf da: Nov 2010
  • Post: 146
  • Età: 47
  • Località: VENEZIA
  • Venezia
  • Auto: Focus I
  • Motore: 1.8 tdci 100cv
  • Anno: 2004
  • Alimentazione: Diesel
  • Km: 100.000 - 150.000
  • Allestimento: zetec custom
  • Colore: vitro
  • Idafizzato: NO
Re:spegnimento dopo accensione.
« Risposta #42 il: 23 Aprile 2012, 15:35:24 »
succede anche sulla mia che ha solo 50.ooo km quando l'accendo faccio 200mt e si spegne in corsa quando faccio la prima curva e stacco l'accelleratore, devo tenerla allegrotta forse ha bisogno di qualche minuto per scaldarsi ma lo fa di rado e non me ne preoccupo piu' di tanto
Focus I.5 restyling SW
Motore:1.8 tdci 100cv
Anno:2004
Alimentazione:Diesel Km 150.000
Allestimento:zetec custom
Colore:vitro

Offline pb67

  • New Entry
  • In Idaf da: Dic 2009
  • Post: 12
  • Età: 54
  • Località: Venezia
  • Auto: Focus II
  • Motore: 2.0 145cv
  • Anno: 2008
  • Alimentazione: Benzina + GPL
  • Km: 50.000 - 100.000
  • Allestimento: Titanium
  • Colore: Grigio mare
  • Idafizzato: SI
Re:spegnimento dopo accensione.
« Risposta #43 il: 24 Aprile 2012, 16:47:13 »
Per pippove: finalmente uno che ha il mio stesso problema...mal comune mezzo gaudio....la mia ne ha 130.000 di km, a freddo saltuariamente mi fa lo scherzo di spegnersi in corsa, quando premo la frizione per scalare marcia, anche se parto dopo qualche minuto dall'accensione. La cosa curiosa è che il difetto si manifesta solo quando le temperature sono sotto i 5 gradi...

Offline Able007

  • Fordista Sovrano
  • ******
  • In Idaf da: Set 2008
  • Post: 26259
  • Età: 42
  • Località: Putignano(Ba)
  • Filippo
    • garage ABLE007
  • Altro Motore: Ranger2.5 143CV
  • Anno: 2009
  • Alimentazione: Diesel
  • Km: oltre 200.000
  • Allestimento: doppia cabina XLT Limited
  • Colore: nero
  • Idafizzato: SI
Re:spegnimento dopo accensione.
« Risposta #44 il: 26 Aprile 2012, 19:35:29 »
non si accende nessuna spia???

Offline swan67

  • Fordista Novello
  • *
  • In Idaf da: Mar 2007
  • Post: 108
  • Età: 54
  • Località: Città S.Angelo -PE-
  • Auto: Focus I
  • Motore: 1.8 tdci 100cv
  • Anno: 2004
  • Alimentazione: Diesel
  • Idafizzato: NO
Re:spegnimento dopo accensione.
« Risposta #45 il: 02 Maggio 2012, 09:17:27 »
Visto che il problema sembra esserci solo a motore caldo ho scoperto che la ventola non parte quindi il problema probabilmente è quello, anche se sul quadro la lancetta rimane sempre fissa a metà. Ho cambiato il termostato e non ho risolto, ieri ho provato a guardare sulla ventola e ho trovato solo un connettore collegato a quello che sembra essere un solenoide in basso sul lato guidatore, non ho trovato altri cavi per cui oggi smonto la ventola e vediamo dov'è il bulbo della ventola, il problema dovrebbe essere lì, poi vi aggiorno.

Offline swan67

  • Fordista Novello
  • *
  • In Idaf da: Mar 2007
  • Post: 108
  • Età: 54
  • Località: Città S.Angelo -PE-
  • Auto: Focus I
  • Motore: 1.8 tdci 100cv
  • Anno: 2004
  • Alimentazione: Diesel
  • Idafizzato: NO
Re:spegnimento dopo accensione.
« Risposta #46 il: 04 Maggio 2012, 18:04:22 »
Problema risolto. Alla fine preso dalla disperazione l'ho portata in officina per la diagnosi che dava problemi alla pompa iniezione. Per fortuna era solo il sensore che c'è sul "ragno" ed ho risolto.

Offline Scitech

  • Fordista Esperto
  • ***
  • In Idaf da: Apr 2013
  • Post: 760
  • Località: Palermo
  • Auto: Focus II
  • Motore: 1.6 tdci 109cv
  • Anno: 2006
  • Alimentazione: Diesel
  • Km: 100.000 - 150.000
  • Colore: Grigio mare
  • Idafizzato: SI
Re:spegnimento dopo accensione.
« Risposta #47 il: 05 Luglio 2021, 22:50:08 »
Cosa significa sensore sul ragno,che tipo di sensore è questo?

Offline Maya

  • Super Fordista
  • *****
  • In Idaf da: Gen 2004
  • Post: 2608
  • Età: 46
  • Località: Valeggio sul Mincio (VR)
  • Federico
  • Auto: Fiesta
  • Motore: 1.5 TDCi
  • Anno: 2016
  • Alimentazione: Diesel
  • Km: 100.000 - 150.000
  • Allestimento: Business
  • Colore: Race Red
Re:spegnimento dopo accensione.
« Risposta #48 il: 06 Luglio 2021, 06:40:51 »
Sul 1.8 tdci il common rail assomiglia ad un ragno, ed il sensore in questione è quello che misura la pressione.
Sul 1.6 tdci è a forma di flauto e si trova sotto l'egr in un posto scomodissimo
Le mie Ford:
Focus Mk1.5 1.8 TDCi 115CV SW
Focus Mk2 1.6 TDCi 90CV SW
Focus Mk2 1.6 TDCi 90CV 5P
Fiesta Mk7.5 1.5 TDCi 75CV mod >> 95CV