Demo Prova Link
Le Guide "fai da te" di Idaf
Consulta le Guide per questo modello

Autore Topic: Problemi avvio Focus I serie 1.8 TDDI a freddo dopo qualche ora di non utilizzo  (Letto 5914 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline gindo

  • New Entry
  • In Idaf da: Dic 2012
  • Post: 3
Salve,
sono un siciliano di 30 anni possessore dal 2005 di una Ford Focus I Serie del 2000 1.8 TDDI 90 cv. Sono davvero felice e fiero della mia auto perchè l'ho acquistata usata con 60 mila KM e adesso ne ha 271mila.
Faccio la manutenzione ordinaria fedelmente ogni 15mila KM (olio + filtri). L'anno scorso (periodo novembre 2011) ho iniziato a notare che lasciando l'auto fino a sera fuori durante le ore di lavoro avevo difficoltà a partire. il motorino di avviamento andava però non partiva. Ho chiamato un meccanico che mi ha detto che è come se gli iniettori non pescassero gasolio. Forse perchè era parcheggiata in salita e il gasolio dei tubi poteva scendere indietro. Quindi feci attenzione a parcheggiarla dittra.
Dopo qualche giorno, stessa cosa. Andai dal meccanico che constatò che a freddo non vi era gasolio nei pressi degli iniettori e anche un pompista, montando dei tubi trasparenti potè constatare la stessa cosa.
Morale...
- Verificata pompa gasolio (il pompista mi ha detto che non è danneggiata)
- Cambiato Filtro Gasolio
- Cambiati i tubi dal filtro gasolio agli iniettori
- Montata valvola di non ritorno tra il filtro gasolio e gli iniettori
- Cambiate candelette
- Cambiata batteria

Appena finito il freddo il problema è scomparso per ricomparire nuovamente 15 gg fa con l'arrivo del freddo (freddo siciliano quindi 8/9° C).
Qualcuno conosce questo problema?

Offline ernesto

  • Fordista Sovrano
  • ******
  • In Idaf da: Mar 2011
  • Post: 12944
  • Età: 57
  • Località: cappelle sul tavo
  • ogni giorno è un nuovo giorno
  • Auto: Focus II
  • Motore: 2.0 tdci 136cv
  • Anno: 2008
  • Alimentazione: Diesel
  • Allestimento: titanium
  • Colore: Grigio Mare (met)
  • Idafizzato: SI
buongiorno e benvenuto in idaf.
anche se ti sei presentato con tutti i crismi. sarebbe bene farlo in modo che tutti possano conoscerti e salutarti, lo puoi fare quà
http://www.idaf.it/index.php?board=21.0
clicca su nuovo topic e vai di nuovo.

per quanto riguarda la tua fofo, nella mia ignoranza, penso che i tubi con la temperatura + rigida, ritirandosi, lasciano da qualche parte passare  l'aria, la quale rimanda il gasolio nel serbatoio, credo anche che il problema lo devi ricercare nel tubo di mandata, se vuoi levarti tutti i grilli dalla testa, baypassa il tubo di mandata dal serbatoio al filtro, bloccalo con delle fascette anche quelle da elettricista  e vedi se succede ancora, nel caso accada, fai la stessa cosa con quello di ritorno, e se tutto va bene fa in modo (se i tubi sono indicati per il gasolio) di rendere permanente l'impianto che hai fatto provvisorio
focus MK 2,5 tdci 2.0   136 CV
cruise control illuminato, svuota tasche illuminato, cassetto illuminato, bracciolo illuminato con spia, cofano illuminato, pozzetti ant e post illuminati, coral monza 165mm, specchietti esterni con led, clacson su piastrine argentate

Offline legis

  • Amministratore
  • Fordista Sovrano
  • *******
  • In Idaf da: Giu 2006
  • Post: 16507
  • Auto: Focus I
  • Motore: 1.8 tdci 115cv
  • Anno: 2003
  • Alimentazione: Diesel
  • Allestimento: Zetec
Dai un occhio a questo. Molti utenti hanno risolto così ;)

:icon_lol: La fortuna favorisce la mente preparata  :icon_lol:

ENTRA NEL MIO GARAGE

Offline gindo

  • New Entry
  • In Idaf da: Dic 2012
  • Post: 3
Ci siamo accorti insieme al pompista che il problema non è il passaggio di gasolio dal filtro alla pompa...
In realtà con il freddo il gasolio tende o a tornare indietro o a scomparire (lo perde??? chissà...).
L'idea nostra è stata quella di inserire una valvola di non ritorno sia tra il filtro e la pompa che tra il filtro e il serbatoio cosicché il gasolio resta "pescabile" in partenza perché altrimenti NON PARTE. Speriamo bene... per adesso sembra apposto...

Ovvio che è una soluzione temporanea ma resta sempre il dubbio sul perché con il freddo succede questo!!!!

Offline brinde

  • Fordista Esperto
  • ***
  • In Idaf da: Mag 2004
  • Post: 924
  • Età: 55
  • Località: Torino +/-
  • Francesco
  • Auto: Focus II
  • Anno: 2009
  • Alimentazione: Diesel
  • Km: oltre 200.000
  • Allestimento: titanium
  • Colore: grigio polvere di lu
  • Idafizzato: SI
in pratica avete fatto il contrario di quello che dice l'articolo postato da Legis
Focus II Restyling - Titanium 1600 TDCi 110 CV SW grigio polvere di luna con titanium pack - security pack - Sony System