Autore Topic: connect 200 tci problema impianto riscaldamento e raffrescamento !!  (Letto 3207 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline nexter

  • New Entry
  • In Idaf da: Ott 2013
  • Post: 7
  • Località: viserba
 :icon_frown:  ho un problema con l'impianto  del mio connect a dire il vero il problema si è esteso anche al condizionatore .
il problema è sorto da due settimane sentivo la ventola che girava ma rumorosamente come se andasse a strisciare ...  alla max velocita . il rumore smetteva ma tornado sulle posizioni  1 2 il rumore era sempre presente .
dopo una settimana problema si è complicato , rumore strano e velocita 3 cioè il massimo  era come se fosse a 1  dopo di che si è bruciato qualche cosa , ho sentito uno strano  odore ..ho spento riportandolo in posizione zero ..e dopo poco tempo ho provato a riaccenderlo girava pocchissimo poi si bloccava .

oggi praticamnte è morto non da segni di vita ..ne azioanando il clima ne riscaldando !!

che cosa posso fare ?  potrebbe essere una resistenza interna ? aspetto qualche consiglio prima di recarmi dall'elettrauto sempre che non passi un eternità  :icon_lol:
 

Offline Fofo74

  • Super Moderatore
  • Fordista Sovrano
  • *******
  • In Idaf da: Dic 2007
  • Post: 16920
  • Località: Taranto
  • Luca
  • Auto: Focus II
  • Motore: 1.8 tdci 115cv
  • Anno: 2007
  • Alimentazione: Diesel
  • Km: oltre 200.000
  • Allestimento: Titanium
  • Colore: Silver Moon
Re: connect 200 tci problema impianto riscaldamento e raffrescamento !!
« Risposta #1 il: 25 Ottobre 2013, 10:57:28 »
da come descrivi il difetto potrebbe essere 1 un cuscinetto rovinato che mandava sotto sforzo il motorino facendo saltare il fusibile dovresti controllare la ventola interna

vedo se trovo qualche esploso per capire meglio il punto
Focus II 1.8 Tdci 115 cv. - Titanium 2007
 Bi-zona, Bi-Xenon , sensori parcheggio, filtro sportivo K&N,DRL
Focus I 1.8 Tdci 115 cv. - Zetec 2004 ora GHIA--2014



Offline nexter

  • New Entry
  • In Idaf da: Ott 2013
  • Post: 7
  • Località: viserba
Re: connect 200 tci problema impianto riscaldamento e raffrescamento !!
« Risposta #2 il: 25 Ottobre 2013, 14:21:10 »
cioè   :icon_question:   come faccio a controllare la ventola ?  è accessibile facilmente , o devo smontare tutto se magari hai qualche schema esplicativo riesco a cavare un ragno forse !!

Offline Fofo74

  • Super Moderatore
  • Fordista Sovrano
  • *******
  • In Idaf da: Dic 2007
  • Post: 16920
  • Località: Taranto
  • Luca
  • Auto: Focus II
  • Motore: 1.8 tdci 115cv
  • Anno: 2007
  • Alimentazione: Diesel
  • Km: oltre 200.000
  • Allestimento: Titanium
  • Colore: Silver Moon
Re: connect 200 tci problema impianto riscaldamento e raffrescamento !!
« Risposta #3 il: 25 Ottobre 2013, 15:20:16 »
lato passeggero è un po scomodo ma se non la smonti non so dirti cosa possa essere
 incomincia a vedere quale fusibile è saltato  lato guida sotto il piantone dello sterzo
Focus II 1.8 Tdci 115 cv. - Titanium 2007
 Bi-zona, Bi-Xenon , sensori parcheggio, filtro sportivo K&N,DRL
Focus I 1.8 Tdci 115 cv. - Zetec 2004 ora GHIA--2014



Offline nexter

  • New Entry
  • In Idaf da: Ott 2013
  • Post: 7
  • Località: viserba
Re: connect 200 tci problema impianto riscaldamento e raffrescamento !!
« Risposta #4 il: 08 Novembre 2013, 16:46:16 »
a quanto pare sembrerebbero le spazzole almeno così mi hanno riferito ..ancora non è freddo per fortuna e nn serve , la porto da elettrauto volevo sapere dove accedere al blocco  che dovrebbe trovarsi sotto sportello lato passeggero !! se si tratta di cambiare due spazzole non credo di spendere molto !!! ma si sa in questo mondo .......facile che sparano cifre assurde cmq vedo !! se intanto riesci a darmi  delle info in + ti ringrazio 1000 ciao

Offline Fofo74

  • Super Moderatore
  • Fordista Sovrano
  • *******
  • In Idaf da: Dic 2007
  • Post: 16920
  • Località: Taranto
  • Luca
  • Auto: Focus II
  • Motore: 1.8 tdci 115cv
  • Anno: 2007
  • Alimentazione: Diesel
  • Km: oltre 200.000
  • Allestimento: Titanium
  • Colore: Silver Moon
Re: connect 200 tci problema impianto riscaldamento e raffrescamento !!
« Risposta #5 il: 08 Novembre 2013, 18:19:49 »
devi smontare un po di cose ma è piu facile a vedersi che spiegare se levi il porta documenti (sportellino) gia vedi come è fatto l'unica cose che è scomodo
Focus II 1.8 Tdci 115 cv. - Titanium 2007
 Bi-zona, Bi-Xenon , sensori parcheggio, filtro sportivo K&N,DRL
Focus I 1.8 Tdci 115 cv. - Zetec 2004 ora GHIA--2014



Offline nexter

  • New Entry
  • In Idaf da: Ott 2013
  • Post: 7
  • Località: viserba
Re: connect 200 tci problema impianto riscaldamento e raffrescamento !!
« Risposta #6 il: 25 Novembre 2013, 17:32:05 »
conclusione  140 euro   lavoro + blocco nuovo , le spazzole non si cambiano mi ha detto e inoltre era un po lento il perno centrale faceva atrito girando , cosa vuoi :icon_eek: secondo te  caro :icon_twisted: oppure onesto ;)  il motore è costato dallo sfasciacarozze  mi ha detto 90 euro + 40 di lavorazione , visto che ha perso si e no  un 'ora e mezza  fra andare e venire smonta rimonta  alla fine  penso che ci ha guadagnato anche perchè la raccontava lunga allora sai quando s'inchiacchierano c'è puzza di cresta   :mad:  secondo te  :icon_question:  sono andato  bene o no
« Ultima modifica: 25 Novembre 2013, 17:40:55 da nexter »

Offline Fofo74

  • Super Moderatore
  • Fordista Sovrano
  • *******
  • In Idaf da: Dic 2007
  • Post: 16920
  • Località: Taranto
  • Luca
  • Auto: Focus II
  • Motore: 1.8 tdci 115cv
  • Anno: 2007
  • Alimentazione: Diesel
  • Km: oltre 200.000
  • Allestimento: Titanium
  • Colore: Silver Moon
Re: connect 200 tci problema impianto riscaldamento e raffrescamento !!
« Risposta #7 il: 10 Dicembre 2013, 19:44:19 »
sinceramente non so dirti forse un po caro preso usato ma visto che funziona  ormai è andata tienilo presente per il futuro
Focus II 1.8 Tdci 115 cv. - Titanium 2007
 Bi-zona, Bi-Xenon , sensori parcheggio, filtro sportivo K&N,DRL
Focus I 1.8 Tdci 115 cv. - Zetec 2004 ora GHIA--2014



Offline nexter

  • New Entry
  • In Idaf da: Ott 2013
  • Post: 7
  • Località: viserba
Re: connect 200 tci problema impianto riscaldamento e raffrescamento !!
« Risposta #8 il: 10 Gennaio 2014, 17:02:42 »
senza aprire un 'altro topic  volev sapere come fare per estrarre un piccolo straccetto caduto nel serbatoio  , i problema che quando inserisco la pompa  fuoriesce il gasolio devo fare attenzione , ho provato con un ferro ecc nn da fare , non riesco a capire come fatto il canale prima del serbatoio , ci vorrebbe una sonda con telecamera per trovare dove si è appoggiato ..essendo di spessore crea una bolla d'aria e il gasolio esce  ....una vera rottura e tutto per fare un lavoro di pulizia ...esterna mi scivolato dentro mentre facevo gasolio con il getto se ne andato dentro ..poi mi sono reso conto che crea questo problema !!  il pompista vuol smontare il serbatoio , ma secondo me lo straccetto non è nel serbatoio e sull'imbocco del canale e ostruisce anche di poco il canale !!  hai soluzione logica ...ho provato ma non so come è fatto  il percorso che porta al serbatoio , cmq c'è un filtro di prima o no una rete perchè secondo me si piazza davanti all'entrata del serbatoio e forma questa bolla d'aria che non permette il rimpimento normale ..devo andare piano piano  e per mettere 20 euro servono  quasi 10 minuti  cosa che si fa in uno !!  se hai uno schema almeno posso capire come risolvere grazie
« Ultima modifica: 10 Gennaio 2014, 17:05:16 da nexter »

Offline Fofo74

  • Super Moderatore
  • Fordista Sovrano
  • *******
  • In Idaf da: Dic 2007
  • Post: 16920
  • Località: Taranto
  • Luca
  • Auto: Focus II
  • Motore: 1.8 tdci 115cv
  • Anno: 2007
  • Alimentazione: Diesel
  • Km: oltre 200.000
  • Allestimento: Titanium
  • Colore: Silver Moon
Re: connect 200 tci problema impianto riscaldamento e raffrescamento !!
« Risposta #9 il: 14 Gennaio 2014, 09:57:33 »
dovresti smontare il tubo che va dal bocchettone al serbatoio
Focus II 1.8 Tdci 115 cv. - Titanium 2007
 Bi-zona, Bi-Xenon , sensori parcheggio, filtro sportivo K&N,DRL
Focus I 1.8 Tdci 115 cv. - Zetec 2004 ora GHIA--2014