Demo Prova Link
Le Guide "fai da te" di Idaf
Consulta le Guide per questo modello

Autore Topic: Start & Stop non funziona correttamente  (Letto 35712 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline MSCFerrari

  • Fordista Junior
  • **
  • In Idaf da: Nov 2013
  • Post: 217
  • Auto: Focus III
  • Motore: 1.6 115cv
  • Anno: 2011
  • Alimentazione: Diesel
  • Km: 50.000 - 100.000
  • Allestimento: Titanium
  • Colore: Sky Lunar
  • Idafizzato: NO
Start & Stop non funziona correttamente
« il: 24 Agosto 2015, 20:56:27 »
Ciao,
Nella mia nuova auto dotata di start e stop, questo sistema non funziona correttamente. Va in funziona come e quando gli fa comodo a lui. Mi è stato detto che il funzionamento corretto varia in base a diversi fattori. Nonostante io mi sia accertato che tutto fosse nel range del funzionamento di tale sistema, non entra in funzione.

Cosa mi consigliate di controllare prima di portare la macchina in un centro assistenza?
Focus  I 2002 | 520.000 km
Ford Focus III 99.900km  2011 Titanium Pack 1.6 115cv

Offline pupi73

  • Fordista DOC
  • ****
  • In Idaf da: Mar 2008
  • Post: 1984
  • Età: 48
  • Località: Roma
  • Auto: Focus II
  • Motore: 1.8 tdci 115cv
  • Anno: 2007
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
  • Colore: Black Panther
Re:Start & Stop non funziona correttamente
« Risposta #1 il: 25 Agosto 2015, 09:01:29 »
se non erro in caso di batteria non efficiente lo s&s si disattiva..controlla!

Offline Bravo80

  • Super Fordista
  • *****
  • In Idaf da: Set 2011
  • Post: 4953
  • Età: 46
  • Località: Roma
  • Prima di scrivere bisogna pensare......
  • Auto: C-Max I
  • Motore: 1.6 tdci 109cv
  • Anno: 2004
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
  • Allestimento: Ghia
  • Colore: Machine Silver met.
  • Idafizzato: SI
Re:Start & Stop non funziona correttamente
« Risposta #2 il: 25 Agosto 2015, 09:17:17 »
Sì. ... di solito come ha scritto pupi quando la batteria ha batta tensione lo s&s non viene attivato, quindi @MSCFerrari fai controllare la batteria ;)
L'arma più potente su IDAF? La funzione "CERCA"!


Official Facebook Page

Offline drspoch

  • Fordista Esperto
  • ***
  • In Idaf da: Nov 2012
  • Post: 954
  • Età: 41
  • Località: PARMA
  • Auto: Kuga
  • Motore: 2.0 tdci 136cv
  • Anno: 2008
  • Alimentazione: Diesel
  • Km: 50.000 - 100.000
  • Allestimento: TITANIUM
  • Colore: PANTHER BLACK
Re:Start & Stop non funziona correttamente
« Risposta #3 il: 25 Agosto 2015, 13:37:28 »
se la focus la usassi io e non mio padre (che tutte le volte lo esclude il tastino) l'avrei già disabilitato tramite il focccus.  mi è davvero fastidioso lo start stop e non serve a una mazza (risparmio assolutamente minimo se confrontato con gli svantaggi)
KUGA 2.0 TDCI TITANIUM 4WD 2008->?
FOCUS SW 1.0 ECOBOOST 125CV TITANIUM 2013->?
MONDEO SW 2.0 GHIA 1997->2013 rottamata
FIESTA 1.2 16V GHIA 1998->2008 venduta e ancora circolante
SIERRA SW 1.6 GL 1983->1997 rottamata


Offline MSCFerrari

  • Fordista Junior
  • **
  • In Idaf da: Nov 2013
  • Post: 217
  • Auto: Focus III
  • Motore: 1.6 115cv
  • Anno: 2011
  • Alimentazione: Diesel
  • Km: 50.000 - 100.000
  • Allestimento: Titanium
  • Colore: Sky Lunar
  • Idafizzato: NO
Re:Start & Stop non funziona correttamente
« Risposta #4 il: 25 Agosto 2015, 16:06:05 »
Ciao grazie intanto di avermi risposto.
Anche a me non piace molto come sistema, ma vorrei che almeno fosse funzionasse e non come in questo caso che si attiva solo quando gli gira a lui.
Riguardo la tensione non c'è un modo in questa versione di controllarla tramite computer di bordo o in altri modi? In caso di tensione bassa, devo farla ricaricare o come bisogna intervenire?
Focus  I 2002 | 520.000 km
Ford Focus III 99.900km  2011 Titanium Pack 1.6 115cv

Offline ALESSIO one1

  • Moderatore
  • Super Fordista
  • ******
  • In Idaf da: Giu 2014
  • Post: 2508
  • Età: 41
  • Località: roma prov.
  • SONO LA PECORA NERA!!!
  • Auto: Ka
  • Motore: 1.3 70cv
  • Anno: 2009
  • Alimentazione: Diesel
  • Km: 100.000 - 150.000
  • Colore: grigio
  • Idafizzato: SI
Re:Start & Stop non funziona correttamente
« Risposta #5 il: 26 Agosto 2015, 11:10:26 »
quanto tempo ha la batteria? perchè come tutte le batterie, dopo un certo periodo
si esauriscono e bisogna cambiarle... per misurare la tensione puoi fare un test da cruscotto
con il cdb...
M. N. M. O.

Offline drspoch

  • Fordista Esperto
  • ***
  • In Idaf da: Nov 2012
  • Post: 954
  • Età: 41
  • Località: PARMA
  • Auto: Kuga
  • Motore: 2.0 tdci 136cv
  • Anno: 2008
  • Alimentazione: Diesel
  • Km: 50.000 - 100.000
  • Allestimento: TITANIUM
  • Colore: PANTHER BLACK
Re:Start & Stop non funziona correttamente
« Risposta #6 il: 26 Agosto 2015, 11:12:27 »
non credo che una batteria di una focus 3 sia già da buttare, a meno che sia di scarsa qualità...dopo 4 anni massimo dovrebbe resistere ancora.
KUGA 2.0 TDCI TITANIUM 4WD 2008->?
FOCUS SW 1.0 ECOBOOST 125CV TITANIUM 2013->?
MONDEO SW 2.0 GHIA 1997->2013 rottamata
FIESTA 1.2 16V GHIA 1998->2008 venduta e ancora circolante
SIERRA SW 1.6 GL 1983->1997 rottamata


Offline pupi73

  • Fordista DOC
  • ****
  • In Idaf da: Mar 2008
  • Post: 1984
  • Età: 48
  • Località: Roma
  • Auto: Focus II
  • Motore: 1.8 tdci 115cv
  • Anno: 2007
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
  • Colore: Black Panther
Re:Start & Stop non funziona correttamente
« Risposta #7 il: 26 Agosto 2015, 11:36:26 »
@drspoch le batterie non hanno una durata prestabilita. la loro durata è molto influenza dall'utilizzo. inoltre più le macchine sono moderne ed hanno divolerie varie e forse meno durano.

Offline ALESSIO one1

  • Moderatore
  • Super Fordista
  • ******
  • In Idaf da: Giu 2014
  • Post: 2508
  • Età: 41
  • Località: roma prov.
  • SONO LA PECORA NERA!!!
  • Auto: Ka
  • Motore: 1.3 70cv
  • Anno: 2009
  • Alimentazione: Diesel
  • Km: 100.000 - 150.000
  • Colore: grigio
  • Idafizzato: SI
Re:Start & Stop non funziona correttamente
« Risposta #8 il: 26 Agosto 2015, 11:49:07 »
in effetti come detto da pupi le batterie non hanno una vita prestabilita, poi
ci aggiungi che se l'auto è dotata di s e s il suo utilizzo è piu' duro...
pero' c'è anche da dire che le batterie adibite all'utilizzo con s e s
sono potenziate rispetto alle classiche...
comunque l'unica cosa da fare per il problema di MSC è solo che un controllo
tensione, almeno per escludere che non sia la batteria appunto la causa del suo problema
M. N. M. O.

Offline MSCFerrari

  • Fordista Junior
  • **
  • In Idaf da: Nov 2013
  • Post: 217
  • Auto: Focus III
  • Motore: 1.6 115cv
  • Anno: 2011
  • Alimentazione: Diesel
  • Km: 50.000 - 100.000
  • Allestimento: Titanium
  • Colore: Sky Lunar
  • Idafizzato: NO
Re:Start & Stop non funziona correttamente
« Risposta #9 il: 26 Agosto 2015, 16:49:47 »
Ciao, beh faccio fatica anch'io sinceramente a pensare che la batteria è già arrivata a fine vita. Sono prossimo al tagliando e la farò controllare senz'altro.
Intanto potreste gentilmente dirmi  come si fa il test da cruscotto con questa versione, e soprattutto quale sigla devo guardare e che valori dovrebbe avere?

Focus  I 2002 | 520.000 km
Ford Focus III 99.900km  2011 Titanium Pack 1.6 115cv

Offline Ronny

  • Super Fordista
  • *****
  • In Idaf da: Mag 2011
  • Post: 3772
  • Età: 42
  • Località: Viterbo
  • Federico
  • Auto: Focus I
  • Motore: 1.8 tdci 115cv
  • Anno: 2002
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
  • Allestimento: Ghia
  • Colore: Moondust Silver
Re:Start & Stop non funziona correttamente
« Risposta #10 il: 26 Agosto 2015, 17:40:11 »
ciao @MSCFerrari appena possibile potresti aggiornare il profilo con la vettura giusta perchè non è molto chiaro che auto hai ;)



Offline MSCFerrari

  • Fordista Junior
  • **
  • In Idaf da: Nov 2013
  • Post: 217
  • Auto: Focus III
  • Motore: 1.6 115cv
  • Anno: 2011
  • Alimentazione: Diesel
  • Km: 50.000 - 100.000
  • Allestimento: Titanium
  • Colore: Sky Lunar
  • Idafizzato: NO
Re:Start & Stop non funziona correttamente
« Risposta #11 il: 26 Agosto 2015, 18:55:39 »
Perdonami, effettivamente avevo sbagliato. Spero ora sia più chiaro.
Ho provato a controllare nella sezione guide ma non viene citato alcun tutorial per fare il test ne tantomeno eventuali sigle. Anche in giro su internet ho trovato poco e niente.
Focus  I 2002 | 520.000 km
Ford Focus III 99.900km  2011 Titanium Pack 1.6 115cv

Offline MikyLime

  • Fordista Novello
  • *
  • In Idaf da: Ago 2015
  • Post: 126
  • Età: 47
  • Località: Rimini
  • Auto: Ka
  • Altro Motore: 1.2 69cv
  • Anno: 2011
  • Alimentazione: Benzina
  • Km: 10.000 - 50.000
  • Allestimento: Plus
  • Colore: Jump / Lime Green
Start & Stop non funziona correttamente
« Risposta #12 il: 26 Agosto 2015, 23:47:08 »
Ciao MSCFerrari, ti porto la mia esperienza, ho una Ka euro5 con s&s di fine 2011, da ottobre scorso lo ss non si inserisce piu, dice sempre off, tranne rari casi in cui si riprende. Le ho provate tutte, anche controlli in officina autorizzata, alla fine mi e stato detto delle diavolerie elettroniche e che sicuramente non è un problema se smette di funzionare, di non pensarci e che quando metterò batteria nuova tornerà a funzionare sempre. Ora la batteria è carica e uso la macchina tutti i giorni, solo il buon Dio saprà darci risposta temo (e io non cambio una batteria in ordine solo per lo ss.... A meno che non me la regali la Ford....).

Offline MSCFerrari

  • Fordista Junior
  • **
  • In Idaf da: Nov 2013
  • Post: 217
  • Auto: Focus III
  • Motore: 1.6 115cv
  • Anno: 2011
  • Alimentazione: Diesel
  • Km: 50.000 - 100.000
  • Allestimento: Titanium
  • Colore: Sky Lunar
  • Idafizzato: NO
Re:Start & Stop non funziona correttamente
« Risposta #13 il: 27 Agosto 2015, 01:09:30 »
Grazie del consiglio Miky speriamo non sia così per tutte le vetture ford, darebbe fastidio che il sistema non funzioni in maniera corretta.

Sono riuscito a fare il test del cruscotto e la batteria mi viene segnata ad 11.7 c'è da dire però, che su alcuni siti viene detto che la tensione del quadro è più bassa di quella reale. Che ulteriori controlli posso fare?
Focus  I 2002 | 520.000 km
Ford Focus III 99.900km  2011 Titanium Pack 1.6 115cv

Offline vincmass

  • Fordista Sovrano
  • ******
  • In Idaf da: Ago 2011
  • Post: 5802
  • Età: 44
  • Località: Rignano sull'Arno (FI)
  • Chi fa da se fa per tre. Vincenzo
    • GARAGE- http://www.idaf.it/index.php?topic=19914.0
  • Auto: Focus II
  • Motore: 1.6 tdci 110cv
  • Anno: 2009
  • Alimentazione: Diesel
  • Km: oltre 200.000
  • Allestimento: pacchetto plus, fap
  • Colore: Grigio Mare (met.)
  • Idafizzato: NO
Re:Start & Stop non funziona correttamente
« Risposta #14 il: 27 Agosto 2015, 08:00:00 »
11,7 è già bassa. anche a me segnava valori simili poi all'improvviso è scesa a 11,0 e si è fottuto il sensore antibardata per sbalzi di tensione.

ma non hai una batteiria di ricambio da farti prestare magari da qualcuno e fai la prova?
1)Focus 2,5-SW-Restyling 110 cv + pacchetto plus-Fap(2009)+ luci pozzetto anteriore; cruise control;led bracciolo;luce portaoggetti; plafo centrale; sensori parcheggio posteriori; led bagagliaio; Comandi vocali con bluetooth;pellicole oscuranti, sensore liquido lavavetri,...
2)Fiesta 1.4 tdci,
Il Mio Garage

Offline ALESSIO one1

  • Moderatore
  • Super Fordista
  • ******
  • In Idaf da: Giu 2014
  • Post: 2508
  • Età: 41
  • Località: roma prov.
  • SONO LA PECORA NERA!!!
  • Auto: Ka
  • Motore: 1.3 70cv
  • Anno: 2009
  • Alimentazione: Diesel
  • Km: 100.000 - 150.000
  • Colore: grigio
  • Idafizzato: SI
Re:Start & Stop non funziona correttamente
« Risposta #15 il: 27 Agosto 2015, 08:32:41 »
come detto da vincmass, 11,7 di tensione è bassa, è chiaro che ti sta abbandonando,
leggi qui http://vaqdellelica.altervista.org/vaq/BatteriaTestEfficienza.pdf dal sito altervista.org
ti dice tutto sullo stato ottimale della batteria...

M. N. M. O.

Offline MSCFerrari

  • Fordista Junior
  • **
  • In Idaf da: Nov 2013
  • Post: 217
  • Auto: Focus III
  • Motore: 1.6 115cv
  • Anno: 2011
  • Alimentazione: Diesel
  • Km: 50.000 - 100.000
  • Allestimento: Titanium
  • Colore: Sky Lunar
  • Idafizzato: NO
Re:Start & Stop non funziona correttamente
« Risposta #16 il: 27 Agosto 2015, 17:02:35 »
Ma come fa ad abbandonarmi una batteria in soli 4 anni (anche meno), e 99.000 km?  La macchina è ancora in garanzia ancora per poco, c'è un modo per farla passare?  Vado in ford e gli dico che non mi funziona più lo Start&Stop?
Inoltre, posso provare a caricarla, visto che ultimamente la macchina è stata accesa poco e niente? Se mi attacco i cavi con un'altra vettura ?
Focus  I 2002 | 520.000 km
Ford Focus III 99.900km  2011 Titanium Pack 1.6 115cv

Offline MegaFord1993

  • Moderatore
  • Super Fordista
  • ******
  • In Idaf da: Set 2013
  • Post: 2420
  • Età: 28
  • Località: Brescia
  • Nel dubbio...... ACCELERA!
  • Auto: MINI Clubman CooperD
  • Motore: 2.0 150cv
  • Anno: 2018
  • Alimentazione: Diesel
  • Km: 10.000 - 50.000
  • Allestimento: Boost
  • Colore: Starlight Blue
Re:Start & Stop non funziona correttamente
« Risposta #17 il: 27 Agosto 2015, 17:17:34 »
Beh, la mia mi ha mollato proprio dopo 4 anni. Non è così raro...
Dario


Offline drspoch

  • Fordista Esperto
  • ***
  • In Idaf da: Nov 2012
  • Post: 954
  • Età: 41
  • Località: PARMA
  • Auto: Kuga
  • Motore: 2.0 tdci 136cv
  • Anno: 2008
  • Alimentazione: Diesel
  • Km: 50.000 - 100.000
  • Allestimento: TITANIUM
  • Colore: PANTHER BLACK
Re:Start & Stop non funziona correttamente
« Risposta #18 il: 27 Agosto 2015, 20:08:43 »
ah beh se ha quella strada allora può essere benissimo. io pensavo che l'auto fosse molto più "fresca"
KUGA 2.0 TDCI TITANIUM 4WD 2008->?
FOCUS SW 1.0 ECOBOOST 125CV TITANIUM 2013->?
MONDEO SW 2.0 GHIA 1997->2013 rottamata
FIESTA 1.2 16V GHIA 1998->2008 venduta e ancora circolante
SIERRA SW 1.6 GL 1983->1997 rottamata


Offline MikyLime

  • Fordista Novello
  • *
  • In Idaf da: Ago 2015
  • Post: 126
  • Età: 47
  • Località: Rimini
  • Auto: Ka
  • Altro Motore: 1.2 69cv
  • Anno: 2011
  • Alimentazione: Benzina
  • Km: 10.000 - 50.000
  • Allestimento: Plus
  • Colore: Jump / Lime Green
Re:Start & Stop non funziona correttamente
« Risposta #19 il: 27 Agosto 2015, 23:12:38 »

ah beh se ha quella strada allora può essere benissimo. io pensavo che l'auto fosse molto più "fresca"

La mia è fresca (poco sopra i 19100 e vive dal 2012) leggi qualche post sopra.... Cosa dicono in Ford? Che non ci possono fare nulla che è normale che faccia così e che se vuoi risolvere il problema devi conprare una batteria nuova. ( ma se sono nell'estensione a 5 anni non dovrebbero darmela loro nuova?).

Offline pupi73

  • Fordista DOC
  • ****
  • In Idaf da: Mar 2008
  • Post: 1984
  • Età: 48
  • Località: Roma
  • Auto: Focus II
  • Motore: 1.8 tdci 115cv
  • Anno: 2007
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
  • Colore: Black Panther
Re:Start & Stop non funziona correttamente
« Risposta #20 il: 28 Agosto 2015, 08:50:24 »
@MikyLime  la batteria non è inclusa nelle estensioni di garanzia.
 e poi proprio il fatto di avere pochi km in tre anni è ancora peggio per la batteria...implica o brevi tragitti e frequenti accendi/spegni o lunghi periodi di inattività!
Anche a me la batteria di questa mi ha lasciato dopo 4 anni e qualche mese.....quella della precedente dopo 5 anni e mezzo e 173.000km era ancora perfetta (ma con questa facevo per lavoro 150km al giorno, 75ad andare e 75 a tornare...un utilizzo perfetto per mantenere efficiente la batteria)!

Offline MikyLime

  • Fordista Novello
  • *
  • In Idaf da: Ago 2015
  • Post: 126
  • Età: 47
  • Località: Rimini
  • Auto: Ka
  • Altro Motore: 1.2 69cv
  • Anno: 2011
  • Alimentazione: Benzina
  • Km: 10.000 - 50.000
  • Allestimento: Plus
  • Colore: Jump / Lime Green
Re:Start & Stop non funziona correttamente
« Risposta #21 il: 28 Agosto 2015, 09:37:34 »
Eh hai ragione pupi la macchina la uso tutti i giorni e sto a meno di 5km dal lavoro... Poi finora ci ho fatto solo un lungo viaggio (poco meno di 3000km e non molti tragitti medi... Non sta quasi mai ferma... Che ci devo fare? A parte lo ss la batteria in realtà è sana e funziona bene.... Test fatto con cpu del centro batterie dove vado di solito.... Tensione e carica sono a posto.

Offline drspoch

  • Fordista Esperto
  • ***
  • In Idaf da: Nov 2012
  • Post: 954
  • Età: 41
  • Località: PARMA
  • Auto: Kuga
  • Motore: 2.0 tdci 136cv
  • Anno: 2008
  • Alimentazione: Diesel
  • Km: 50.000 - 100.000
  • Allestimento: TITANIUM
  • Colore: PANTHER BLACK
Re:Start & Stop non funziona correttamente
« Risposta #22 il: 28 Agosto 2015, 11:25:27 »
ford su queste cose è un pò scarsa....mettono dispositivi e automatismi che poi non riescono a programmare e gestire correttamente

mettono lo start stop e non funziona bene o meglio ha condizioni al contorno molto strette (tensione batteria, ecc)

mettono i fari automatici e la logica non è affidabile

mettono il sensore pioggia ed è un disastro

morale: disattivare tutto! (perchè tanto la logica e i componenti sono quelli e le officine non sanno che farci) peccato che per lo start stop e il sensore pioggia si fa solo via OBD
« Ultima modifica: 28 Agosto 2015, 11:26:36 da drspoch »
KUGA 2.0 TDCI TITANIUM 4WD 2008->?
FOCUS SW 1.0 ECOBOOST 125CV TITANIUM 2013->?
MONDEO SW 2.0 GHIA 1997->2013 rottamata
FIESTA 1.2 16V GHIA 1998->2008 venduta e ancora circolante
SIERRA SW 1.6 GL 1983->1997 rottamata


Offline MikyLime

  • Fordista Novello
  • *
  • In Idaf da: Ago 2015
  • Post: 126
  • Età: 47
  • Località: Rimini
  • Auto: Ka
  • Altro Motore: 1.2 69cv
  • Anno: 2011
  • Alimentazione: Benzina
  • Km: 10.000 - 50.000
  • Allestimento: Plus
  • Colore: Jump / Lime Green
Re:Start & Stop non funziona correttamente
« Risposta #23 il: 28 Agosto 2015, 21:55:28 »
Non sanno che farci = ottima professionalità delle officine dei concessionari e quelle autorizzate eh?
Ma uno allora deve avere un amico compiacente che ha l'officina e si è scaricato di straforo il programma Ford? Alla faccia del promuovere poi il software originale e i canali ufficiali e hehehehe no ma dai..... (Fine commento sarcastico)

Per le condizioni strette dello ss non discuto, l macchina va bene uguale, ho solo il timore che poi il mancato ss rompa qualcosa di più grave.... Ovvero spero che la centralina principale resista e non si rompa, specie dopo il quinto anno di garanzia.....

Offline MSCFerrari

  • Fordista Junior
  • **
  • In Idaf da: Nov 2013
  • Post: 217
  • Auto: Focus III
  • Motore: 1.6 115cv
  • Anno: 2011
  • Alimentazione: Diesel
  • Km: 50.000 - 100.000
  • Allestimento: Titanium
  • Colore: Sky Lunar
  • Idafizzato: NO
Re:Start & Stop non funziona correttamente
« Risposta #24 il: 30 Agosto 2015, 20:58:58 »
Per ora ho la macchina in Ford, e vediamo che dicono. Ho fatto presente il problema allo Start&Stop generalizzando un po',  e vediamo anche come e se interviene la garanzia. Aggiornamenti a seguire.

P.S Ma come mai questa sezione è molto vuota e confronto a  quella di altre vetture?
Focus  I 2002 | 520.000 km
Ford Focus III 99.900km  2011 Titanium Pack 1.6 115cv

Offline MikyLime

  • Fordista Novello
  • *
  • In Idaf da: Ago 2015
  • Post: 126
  • Età: 47
  • Località: Rimini
  • Auto: Ka
  • Altro Motore: 1.2 69cv
  • Anno: 2011
  • Alimentazione: Benzina
  • Km: 10.000 - 50.000
  • Allestimento: Plus
  • Colore: Jump / Lime Green
Re:Start & Stop non funziona correttamente
« Risposta #25 il: 31 Agosto 2015, 00:22:04 »
Per ora ho la macchina in Ford, e vediamo che dicono. Ho fatto presente il problema allo Start&Stop generalizzando un po',  e vediamo anche come e se interviene la garanzia. Aggiornamenti a seguire.

P.S Ma come mai questa sezione è molto vuota e confronto a  quella di altre vetture?

Ti auguro di buon cuore di risolvere la cosa - e facci sapere così magari si può far sentire in Ford per "noartri"....

Questa sezione? io sono un Kaista e idaf non è molto fiorito per questa macchina... ma io giustamente voglio i consigli di tutti e ci si scambia idee (e anche idee per modifiche le voglio mutuare da altre Ford...)

Offline MSCFerrari

  • Fordista Junior
  • **
  • In Idaf da: Nov 2013
  • Post: 217
  • Auto: Focus III
  • Motore: 1.6 115cv
  • Anno: 2011
  • Alimentazione: Diesel
  • Km: 50.000 - 100.000
  • Allestimento: Titanium
  • Colore: Sky Lunar
  • Idafizzato: NO
Re:Start & Stop non funziona correttamente
« Risposta #26 il: 01 Settembre 2015, 13:51:06 »
Macchina ritornata. Mi ha confermato più o meno quello che diceva il CDB. La batteria è circa al 80%, e questo fa si che lo start e stop non funzioni correttamente. Riguardo il tagliando dei 100.000 veramente tanti soldi, mi aspettavo di meno.
Focus  I 2002 | 520.000 km
Ford Focus III 99.900km  2011 Titanium Pack 1.6 115cv

Offline ALESSIO one1

  • Moderatore
  • Super Fordista
  • ******
  • In Idaf da: Giu 2014
  • Post: 2508
  • Età: 41
  • Località: roma prov.
  • SONO LA PECORA NERA!!!
  • Auto: Ka
  • Motore: 1.3 70cv
  • Anno: 2009
  • Alimentazione: Diesel
  • Km: 100.000 - 150.000
  • Colore: grigio
  • Idafizzato: SI
Re:Start & Stop non funziona correttamente
« Risposta #27 il: 01 Settembre 2015, 14:26:31 »
la batteria all'80 x 100 credo che a occhio e croce possa "vivere" almeno per altri 2 anni,
certo su un auto senza s e s... sempre piu' convinto dell'inutilita' dello s e s...

tagliando dei 100mila, quanto ti hanno "tolto" da mamma ford??
M. N. M. O.

Offline MikyLime

  • Fordista Novello
  • *
  • In Idaf da: Ago 2015
  • Post: 126
  • Età: 47
  • Località: Rimini
  • Auto: Ka
  • Altro Motore: 1.2 69cv
  • Anno: 2011
  • Alimentazione: Benzina
  • Km: 10.000 - 50.000
  • Allestimento: Plus
  • Colore: Jump / Lime Green
Start & Stop non funziona correttamente
« Risposta #28 il: 01 Settembre 2015, 23:44:02 »
Mi appunto l'80% della batteria... La mia è la Exide di primo pelo e può essere che in poco più di due anni e mezzo abbia perso tenuta di carica... Per curiosità, che marca/ capacità si consiglia quando si prende nuova? Anche se poco più della originale può creare problemi?

Questa è la mia:

« Ultima modifica: 01 Settembre 2015, 23:46:31 da MikyLime »

Offline MSCFerrari

  • Fordista Junior
  • **
  • In Idaf da: Nov 2013
  • Post: 217
  • Auto: Focus III
  • Motore: 1.6 115cv
  • Anno: 2011
  • Alimentazione: Diesel
  • Km: 50.000 - 100.000
  • Allestimento: Titanium
  • Colore: Sky Lunar
  • Idafizzato: NO
Re:Start & Stop non funziona correttamente
« Risposta #29 il: 02 Settembre 2015, 06:45:02 »
Costo tagliando 180 euro con iva.

-Sostituzione olio motore e filtro olio
-Filtro antipolline ed antiodore
-Filtro gasolio (80 euro di filtro)
-Elemento filtrante (Non so cosa sia)- depuratore aria
-Liquido Vetri
-Filtro aria
Ovviamente poi c'è il classico controllo Luci, pressioni pneumatici, Freni e quant'altro.

E basta tutto qua.
Focus  I 2002 | 520.000 km
Ford Focus III 99.900km  2011 Titanium Pack 1.6 115cv

Offline ALESSIO one1

  • Moderatore
  • Super Fordista
  • ******
  • In Idaf da: Giu 2014
  • Post: 2508
  • Età: 41
  • Località: roma prov.
  • SONO LA PECORA NERA!!!
  • Auto: Ka
  • Motore: 1.3 70cv
  • Anno: 2009
  • Alimentazione: Diesel
  • Km: 100.000 - 150.000
  • Colore: grigio
  • Idafizzato: SI
Re:Start & Stop non funziona correttamente
« Risposta #30 il: 02 Settembre 2015, 08:18:08 »
in effetti il costo del tagliando se consideri che sulla baya prendi tutto il materiale intorno ai 80 euro,
100 euro di mano d'opera sono un po' troppi, poi pero' c'è da considerare che l'hai fatto in
officina ford se non sbaglio vero?? quindi loro sono piu' cari di altri meccanici di fiducia...
M. N. M. O.

Offline MSCFerrari

  • Fordista Junior
  • **
  • In Idaf da: Nov 2013
  • Post: 217
  • Auto: Focus III
  • Motore: 1.6 115cv
  • Anno: 2011
  • Alimentazione: Diesel
  • Km: 50.000 - 100.000
  • Allestimento: Titanium
  • Colore: Sky Lunar
  • Idafizzato: NO
Re:Start & Stop non funziona correttamente
« Risposta #31 il: 02 Settembre 2015, 12:25:40 »
Si, ovviamente si in ford. Ma solo ed esclusivamente perchè la macchina è ancora in garanzia e altrimenti la perderei. Altrimenti non andrei in ford ovviamente. Però va bè di, fortunatamente il prossimo tagliando è a 120.000 km. Ho sentito gente andare in ford e spendere molto di più. per il tagliando dei 100.000 Ovviamente in questi tempi sono tanti soldi, però non mi andava sinceramente di perdere la garanzia.
Focus  I 2002 | 520.000 km
Ford Focus III 99.900km  2011 Titanium Pack 1.6 115cv

Offline ALESSIO one1

  • Moderatore
  • Super Fordista
  • ******
  • In Idaf da: Giu 2014
  • Post: 2508
  • Età: 41
  • Località: roma prov.
  • SONO LA PECORA NERA!!!
  • Auto: Ka
  • Motore: 1.3 70cv
  • Anno: 2009
  • Alimentazione: Diesel
  • Km: 100.000 - 150.000
  • Colore: grigio
  • Idafizzato: SI
Re:Start & Stop non funziona correttamente
« Risposta #32 il: 02 Settembre 2015, 14:48:44 »
no ma infatti con l auto in garanzia si è costretti ad andare in ford, la garanzia su un auto
è molto importante, fondamentale
M. N. M. O.

Offline vincmass

  • Fordista Sovrano
  • ******
  • In Idaf da: Ago 2011
  • Post: 5802
  • Età: 44
  • Località: Rignano sull'Arno (FI)
  • Chi fa da se fa per tre. Vincenzo
    • GARAGE- http://www.idaf.it/index.php?topic=19914.0
  • Auto: Focus II
  • Motore: 1.6 tdci 110cv
  • Anno: 2009
  • Alimentazione: Diesel
  • Km: oltre 200.000
  • Allestimento: pacchetto plus, fap
  • Colore: Grigio Mare (met.)
  • Idafizzato: NO
Re:Start & Stop non funziona correttamente
« Risposta #33 il: 02 Settembre 2015, 17:48:26 »
Oppure andate in un centro autorizzato come point Service dove la garanzia non scade e si risparmia.

with tapa

1)Focus 2,5-SW-Restyling 110 cv + pacchetto plus-Fap(2009)+ luci pozzetto anteriore; cruise control;led bracciolo;luce portaoggetti; plafo centrale; sensori parcheggio posteriori; led bagagliaio; Comandi vocali con bluetooth;pellicole oscuranti, sensore liquido lavavetri,...
2)Fiesta 1.4 tdci,
Il Mio Garage

Offline Michel

  • Super Fordista
  • *****
  • In Idaf da: Nov 2014
  • Post: 2772
  • Auto: Focus II
  • Motore: 2.0 145cv
  • Anno: 2009
  • Alimentazione: Benzina + GPL
  • Km: 100.000 - 150.000
  • Allestimento: PLUS
Re:Start & Stop non funziona correttamente
« Risposta #34 il: 05 Settembre 2015, 10:46:42 »
180 € caro? A me avevano preventivato 550 in un'officina Ford e 450 nell'altra, da togliere 100 per candele che avevo già sostituito...

Comunque, alla Lidl ogni tanto vendono per pochi euro il tester per batterie ed il caricabatterie elettronico. Probabilmente si trovano anche su Amazon.
Ex possessore di Ford Focus MK2.5 2.0 GPL: sono passato al lato oscuro della F... :icon_eek:
Sprint Filter Super Competition - DTE PedalBox 3S - Xenon 4300K - High Beam DRL