Demo Prova Link
Le Guide "fai da te" di Idaf
Consulta le Guide per questo modello

Autore Topic: Start & Stop non funziona correttamente  (Letto 35546 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline ENERGO

  • Fordista Novello
  • *
  • In Idaf da: Lug 2013
  • Post: 121
  • Località: Ancona
  • Auto: Focus II
  • Motore: 1.6 tdci 90cv
  • Anno: 2009
  • Alimentazione: Diesel
  • Km: 50.000 - 100.000
  • Idafizzato: NO
Re:Start & Stop non funziona correttamente
« Risposta #35 il: 05 Settembre 2015, 11:37:54 »
Con 180€ sono stati onesti per questo tagliando. Batteria ha solo 2 ani di garanzia Ford. Sulla diesel sei fortunato se fai più dì 5 ani con la batteria. Io lo cambiata dopo 4 ani e mezzo ed di strada lo faccio tutti giorni, sta ferma solo la domenica.

Offline MikyLime

  • Fordista Novello
  • *
  • In Idaf da: Ago 2015
  • Post: 126
  • Età: 47
  • Località: Rimini
  • Auto: Ka
  • Altro Motore: 1.2 69cv
  • Anno: 2011
  • Alimentazione: Benzina
  • Km: 10.000 - 50.000
  • Allestimento: Plus
  • Colore: Jump / Lime Green
Re:Start & Stop non funziona correttamente
« Risposta #36 il: 05 Settembre 2015, 11:49:46 »
Energo mi segno questa della batteria.... La mia ka ha due anni e mezzo passati e batteria originale. Peccato non mi abbia fatto lo scherzo dello ss prima dei due anni, altrimenti chiedevo sostituzione gratuita della batteria...

Offline ENERGO

  • Fordista Novello
  • *
  • In Idaf da: Lug 2013
  • Post: 121
  • Località: Ancona
  • Auto: Focus II
  • Motore: 1.6 tdci 90cv
  • Anno: 2009
  • Alimentazione: Diesel
  • Km: 50.000 - 100.000
  • Idafizzato: NO
Re:Start & Stop non funziona correttamente
« Risposta #37 il: 05 Settembre 2015, 15:25:06 »
Eh! Purtroppo gli problemi escono fuori dopo la garanzia. Alternatori di focus ll che si rompeva dopo 110 -120000km  non ci parliamo? La garanzia era di 5 anni o 100000 km, dopo ciao!!!

Offline MikyLime

  • Fordista Novello
  • *
  • In Idaf da: Ago 2015
  • Post: 126
  • Età: 47
  • Località: Rimini
  • Auto: Ka
  • Altro Motore: 1.2 69cv
  • Anno: 2011
  • Alimentazione: Benzina
  • Km: 10.000 - 50.000
  • Allestimento: Plus
  • Colore: Jump / Lime Green
Re:Start & Stop non funziona correttamente
« Risposta #38 il: 06 Settembre 2015, 22:28:58 »
Legge di Murphy, caro energo..... Bon vedo dove arrivo con la attuale batteria e poi se sarò ancora nei 5 anni la metto come dico io... A costo di comprarmi una bosch s4 o s5....

Offline Michel

  • Super Fordista
  • *****
  • In Idaf da: Nov 2014
  • Post: 2772
  • Auto: Focus II
  • Motore: 2.0 145cv
  • Anno: 2009
  • Alimentazione: Benzina + GPL
  • Km: 100.000 - 150.000
  • Allestimento: PLUS
Re:Start & Stop non funziona correttamente
« Risposta #39 il: 06 Settembre 2015, 22:37:42 »
A costo di comprarmi una bosch s4 o s5....
Ho letto di diverse brutte esperienze sulle ultime Bosch. Molto buone invece sulle Varta.
Ex possessore di Ford Focus MK2.5 2.0 GPL: sono passato al lato oscuro della F... :icon_eek:
Sprint Filter Super Competition - DTE PedalBox 3S - Xenon 4300K - High Beam DRL

Offline MikyLime

  • Fordista Novello
  • *
  • In Idaf da: Ago 2015
  • Post: 126
  • Età: 47
  • Località: Rimini
  • Auto: Ka
  • Altro Motore: 1.2 69cv
  • Anno: 2011
  • Alimentazione: Benzina
  • Km: 10.000 - 50.000
  • Allestimento: Plus
  • Colore: Jump / Lime Green
Re:Start & Stop non funziona correttamente
« Risposta #40 il: 06 Settembre 2015, 22:38:54 »
Okay prendo nota.... Io solitamente mi servo in un "centro della batteria" nella mia città che lavora molto bene....ed è competente. Vedremo cosa mi proporrà.

Offline Pippolix

  • New Entry
  • In Idaf da: Set 2014
  • Post: 15
  • Età: 49
  • Località: torino
  • Auto: Focus III
  • Motore: 1.6 tdci 115cv
  • Anno: 2011
  • Alimentazione: Diesel
  • Km: 100.000 - 150.000
  • Allestimento: plus
  • Colore: white
  • Idafizzato: NO
Re:Start & Stop non funziona correttamente
« Risposta #41 il: 07 Ottobre 2015, 09:44:19 »
Riporto la mia esperienza sulla FF3 e la batteria originale di 4 anni nel caso posso essere utile a qualcuno.

Dal cdb in modalità test si può vedere la tensione della batteria. Tuttavia ho notato che se indica 12,2... con un voltmetro il valore può essere benissimo più alto. Sotto i 12,2 volt le misure cdb e voltmetro corrispondo.  Quindi se 12,2 volt tutto  OK. Discorso diverso se il motore  è acceso e il cqb riporta valori superiori (13,5-14 variabili in funzione dei giri motore)


Siccome anche a me è capitato qualche volta di trovare la batteria a 11,9....mi sono premurato di ricaricarla. In un paio di occasioni ho fatto qualche prova la batteria scollegata non ha problemi di sorta.  Tuttavia appena si collega la tensione cala bruscamente.  Per dare un idea, se la batteria scollegata è 12,8, senza la chiave inserita e solo le portiere sbloccate, la tensione scende a 12,4volt. Se si bloccano le portiere dopo qualche secondo si sente un tac  e la tensione inizia a risalire.

Quindi tutta l'elettronica e forse il pre-riscaldamento gasolio nel filtro sicuramente ciucca parecchio e complica la valutazione dello stato batteria. Se uno non usa spesso la macchina e la lascia di notte all'aperto... certamente non allunga la vita alla batteria.

Per il discorso S&S, l'unica è controllare con un cavo ELM327 modificato e forscan presenza di errori e se è il caso la cancellazione.
« Ultima modifica: 07 Ottobre 2015, 09:49:26 da Pippolix »
pip

Offline MikyLime

  • Fordista Novello
  • *
  • In Idaf da: Ago 2015
  • Post: 126
  • Età: 47
  • Località: Rimini
  • Auto: Ka
  • Altro Motore: 1.2 69cv
  • Anno: 2011
  • Alimentazione: Benzina
  • Km: 10.000 - 50.000
  • Allestimento: Plus
  • Colore: Jump / Lime Green
Re:Start & Stop non funziona correttamente
« Risposta #42 il: 30 Ottobre 2015, 15:22:56 »
Cancellazione? Spiega spiega... Cosa si può pagare in officina Ford autorizzata a farsi fare un controllo?

Offline etabeta1952

  • New Entry
  • In Idaf da: Apr 2011
  • Post: 35
  • Età: 69
  • Località: Padova
  • Auto: Focus III
  • Motore: 1.6 tdci 115cv
  • Anno: 2012
  • Alimentazione: Diesel
  • Km: 50.000 - 100.000
  • Colore: Bianco
  • Idafizzato: NO
Re:Start & Stop non funziona correttamente
« Risposta #43 il: 22 Novembre 2015, 05:09:58 »
Anche il mio S&S della FoFo non funzionava più.

Da quanto ricarico regolarmente la batteria (ancora originale dopo 4 anni) lo S&S ha ripreso a funzionare.

La ricarico ogni due o tre mesi con un caricabatterie comprato in un centro commerciale a soli 20 euro.


Offline MikyLime

  • Fordista Novello
  • *
  • In Idaf da: Ago 2015
  • Post: 126
  • Età: 47
  • Località: Rimini
  • Auto: Ka
  • Altro Motore: 1.2 69cv
  • Anno: 2011
  • Alimentazione: Benzina
  • Km: 10.000 - 50.000
  • Allestimento: Plus
  • Colore: Jump / Lime Green
Start & Stop non funziona correttamente
« Risposta #44 il: 29 Novembre 2015, 15:58:59 »
Quindi se non mi si ricarica per bene perché faccio poca strada è una volta ogni due mesi la metto in carica c'è caso che lo S&es poi si riprenda?

Portata 10 dicembre per tagliando, gli ho chiesto del sensore batteria. Domani in sede di riconsegna chiederò a magazzino cosa costa, per curiosità.

Update: per curiosità il sensore batteria per la KA costa ben 147€ iva inclusa.
« Ultima modifica: 11 Dicembre 2015, 23:56:46 da MikyLime »

Offline ACCELERATION

  • Fordista Novello
  • *
  • In Idaf da: Mag 2015
  • Post: 197
  • Località: Matto Dal Dolo :)
  • 2-EHN SI Volaaa
  • Auto: Focus I
  • Motore: 2.0 170cv
  • Altro Motore: Benza + diesel
  • Anno: 2004
  • Alimentazione: Benzina
  • Km: 100.000 - 150.000
  • Allestimento: benzina + diesel
  • Idafizzato: NO
Re:Start & Stop non funziona correttamente
« Risposta #45 il: 25 Dicembre 2015, 16:14:46 »
Start & Stop la rogna piu grande del secolo...

Offline MikyLime

  • Fordista Novello
  • *
  • In Idaf da: Ago 2015
  • Post: 126
  • Età: 47
  • Località: Rimini
  • Auto: Ka
  • Altro Motore: 1.2 69cv
  • Anno: 2011
  • Alimentazione: Benzina
  • Km: 10.000 - 50.000
  • Allestimento: Plus
  • Colore: Jump / Lime Green
Re:Start & Stop non funziona correttamente
« Risposta #46 il: 26 Dicembre 2015, 10:57:50 »

Start & Stop la rogna piu grande del secolo...

Ahahaha si sì ma a questo punto non mi pongo il problema, appurato che i parametri della centralina sono stretti, è una questione software. Quindi quando cambierò la batteria tornerà a funzionare, e quando a gennaio vado a fare la prima revisione lo comunicherò  preventivamente, magari attaccano una batteria loro per vedere lo s&s...

Offline ACCELERATION

  • Fordista Novello
  • *
  • In Idaf da: Mag 2015
  • Post: 197
  • Località: Matto Dal Dolo :)
  • 2-EHN SI Volaaa
  • Auto: Focus I
  • Motore: 2.0 170cv
  • Altro Motore: Benza + diesel
  • Anno: 2004
  • Alimentazione: Benzina
  • Km: 100.000 - 150.000
  • Allestimento: benzina + diesel
  • Idafizzato: NO
Re:Start & Stop non funziona correttamente
« Risposta #47 il: 26 Dicembre 2015, 12:45:58 »
@MikyLime  te lo auguro che sia come dici tu puo essere la batteria , sinceramente spero proprio sia quella se no come si dice so c....

Offline MikyLime

  • Fordista Novello
  • *
  • In Idaf da: Ago 2015
  • Post: 126
  • Età: 47
  • Località: Rimini
  • Auto: Ka
  • Altro Motore: 1.2 69cv
  • Anno: 2011
  • Alimentazione: Benzina
  • Km: 10.000 - 50.000
  • Allestimento: Plus
  • Colore: Jump / Lime Green
Start & Stop non funziona correttamente
« Risposta #48 il: 18 Gennaio 2016, 23:41:59 »
Ah ma se non fosse la batteria gliene dico due io... Chiamo Ford poi li minaccio di andare alle associazioni di consumatori e di chiamare pure i carabinieri... Passi che la batteria è un "consumabile".... Ma se finisce che quella rovina la centralina, se la pagano loro, io non sborso un soldo per le loro ca@@ate e voglio la macchina perfettamente funzionante. La gente non sa che noi buoni siamo i peggiori cattivi... Comunque sia vediamo quando sarà da cambiare la batteria.

Offline Alexandru

  • New Entry
  • In Idaf da: Lug 2015
  • Post: 2
  • Località: cinisello balsamo
  • Auto: Focus III
  • Motore: 1.6 150cv
  • Anno: 2012
  • Alimentazione: Benzina
  • Km: 10.000 - 50.000
  • Allestimento: Titanium x
  • Colore: grigio
  • Idafizzato: NO
Re:Start & Stop non funziona correttamente
« Risposta #49 il: 12 Febbraio 2016, 14:42:45 »
Ciao ragazzi

Anche io ho una fofo 3 S&S è mi ha appena lasciato la batteria, la macchina non si accendeva proprio più. La tensione era di 11,5 +-.
Ho utilizzato una batteria normale per un paio di giorni in attesa della nuova batteria S&S(http://www.amazon.it/gp/product/B00BJ68T1Q?psc=1&redirect=true&ref_=oh_aui_detailpage_o01_s00) una volta arrivata la batteri l'ho montata e ho fatto un giro, il sitema S&S è partito al primo stop, i vetri invece non scendevano più automaticamente. Ho fatto il giro sali e scendi è sono tornati a funzionare. Ma dalla mattina dopo (sta mattina) il sistema S&S non si accende più.  :mad: Che devo fare ? per ora ho chiesto una sostituzione della batteria ma il problema puo essere da un altra parte ?

Ciao

Offline g.p.f.

  • New Entry
  • In Idaf da: Mag 2015
  • Post: 5
  • Età: 67
  • Località: RE
  • Auto: Focus III
  • Motore: 1.6 tdci 90cv
  • Altro Motore: 1560 ECONETIC
  • Anno: 2011
  • Alimentazione: Diesel
  • Km: 50.000 - 100.000
  • Allestimento: SW
  • Colore: BIANCO
  • Idafizzato: NO
Re:Start & Stop non funziona correttamente
« Risposta #50 il: 01 Aprile 2016, 20:34:49 »
se non erro in caso di batteria non efficiente lo s&s si disattiva..controlla!
Anche io ho avuto lo stesso problema...ma caricando "la notte in garage"la batteria tutto e'ritornato apposto:start e stop funziona ,grazie al vostro consiglio:CIOE' CHE LA BATTERIA DEVE ESSERE CARICA AL MASSIMO".
g.p.f.

Offline Albertrebla

  • New Entry
  • In Idaf da: Mag 2014
  • Post: 1
  • Località: Campobasso
  • Auto: Focus III
  • Motore: 1.6 150cv
  • Anno: 2011
  • Alimentazione: Benzina
Re:Start & Stop non funziona correttamente
« Risposta #51 il: 18 Aprile 2016, 11:27:23 »
Io non mai avuto problemi con lo S&S...ma diciamo che non ho mai avuto problemi di nessun tipo con quest'auto (che ricomprerei 100 volte) :love:

Ad ogni modo il CdB segna 11.7 V e lo S&S funziona perfettamente senza contare che l'accensione dell'auto è istantanea (non credo dipendi molto dalla batteria). Sapevo che lo S&S entra in funzione solo in determinate situazioni (Climatizzatore Spento, strada pianeggiante) magari farò qualche test.
La mia è una Ford MK3 del 2011 Titanium 1.6 Ecoboost 150 cv :love: :love: :love:

Offline JC1613

  • New Entry
  • In Idaf da: Apr 2016
  • Post: 3
Re:Start & Stop non funziona correttamente
« Risposta #52 il: 30 Aprile 2016, 11:03:30 »
Stesso problema del S&S, non funziona da circa un anno. Qualche volta mi si è presentato il messaggio batteria scarsa e quindi immagino sia per quello che non funziona più. Prossimamente cambierò batteria e vedremo se era per quello. La mia è una focus 1.6 duratorq 115 cv con 40.000 km ( secondo tagliando fatto da me oggi) del 2012, mai avuto problemi tranne per il s&s


Inviato dal mio iPhone utilizzando Tapatalk

Offline RikyDic1980

  • New Entry
  • In Idaf da: Set 2021
  • Post: 1
  • Località: Milano
  • Auto: Focus III
  • Motore: 1.500 cc
  • Anno: 2015
  • Alimentazione: Diesel
  • Km: 100.000 - 150.000
Re:Start & Stop non funziona correttamente
« Risposta #53 il: 07 Settembre 2021, 10:03:23 »
Ciao, sono nuovo di qui io ho avuto lo stesso problema con lo start stop della mi Focus 1.5 tdci 95 cv del 2015 perchè la mia batteria stava quasi morendo (6 anni) forse è durata anche troppo, da poco ho cambiato la batteria che costa pure un botto ma lo start stop non mi funzionava lo stesso poi guardando su youtube ho trovato un video che bisogna resettare la batteria per far ritornare a farlo funzionare. Vi spiego il procedimento:
1. accendere il quadro
2. premere 5 volte il tasto retronebbia
3. premere 3 volte le 4 frecce
4. aspettare che la spia della batteria lampeggi 3 volte
5. spegnere il quadro
6. accendere l'auto e provare
a me ha funzionato, spero che ha qualcuno sia di aiuto la mia spiegazione.
Buonagiornata

Offline g.p.f.

  • New Entry
  • In Idaf da: Mag 2015
  • Post: 5
  • Età: 67
  • Località: RE
  • Auto: Focus III
  • Motore: 1.6 tdci 90cv
  • Altro Motore: 1560 ECONETIC
  • Anno: 2011
  • Alimentazione: Diesel
  • Km: 50.000 - 100.000
  • Allestimento: SW
  • Colore: BIANCO
  • Idafizzato: NO
Re:Start & Stop non funziona correttamente
« Risposta #54 il: 07 Settembre 2021, 21:19:14 »
Stesso problema dopo aver cambiato la batteria:Start e Stop non funzionava,poi un amico qui su idaf mi ha insegnato come fare il RESET che ora non ricordo ma mi pare come l'amico poco sopra ha fatto e non ho piu'avuto problemi:fOCUS 1.6 90 CV TDCI 2011.
g.p.f.

Offline Pepy67

  • Fordista DOC
  • ****
  • In Idaf da: Apr 2015
  • Post: 1397
  • Età: 54
  • Località: La Spezia
  • Auto: Kuga Mk2.5
  • Motore: 1.5 tdci
  • Altro Motore: 120CV
  • Anno: 2018
  • Alimentazione: Diesel
  • Km: 10.000 - 50.000
  • Allestimento: Titanium
  • Colore: White Frozen
  • Idafizzato: NO
Re:Start & Stop non funziona correttamente
« Risposta #55 il: 08 Settembre 2021, 22:56:07 »
Salve ragazzi le Batterie EFB quelle di serie per i modelli recenti con lo SS vanno sostituite con lo stesso modello EFB e di pari Ah, questi tipi possiedono una corrente di scarica elevata ed immediata per favorirne l’uso con lo SS , la migliore da test come qualcuno aveva pronosticato è la VARTA guarda caso quelle che monta ford motorcraft , la tensione a motore spento e senza utenze inserite non deve mai scendere sotto i 12,5 volt e sotto al 90% della carica massima , altrimenti inizia la solfatazione (sfaldamento delle piastre) e il processo di deterioramento si amplifica facendole durare solo 3/4 anni in media … se si usa con cadenza mensile x almeno 24h continue un mantenitore di carica tipo CTE o NOCO GENIUS5,( soprattutto  se non la utilizziamo per molti km al giorno e se si fanno mille accensioni usando molto lo SS), questo processo viene rallentato con il conseguente prolungamento della vita della batteria stessa e il sempre efficiente funzionamento dello SS .. ad ogni cambio batteria è d’obbligo il reset del BMS (corretta modalità giustamente indicata sopra da@RikyDic1980) così si ripristina il (battery module system) che gestisce i cicli di carica della batteria che vengono influenzati dallo stato della stessa (ovviamente variano da una vecchia ad una nuova ) e di solito l’unica cosa che al cambio va riprogrammata è la memoria dei finestrini …!!! sul manuale del veicolo le modalità …!!! Così facendo credetemi noterete la differenza e con un costo iniziale di 70/80€ per il mantenitore in piena sicurezza , sarete ampiamente ripagati in efficienza e durata ….e sarete anke  in grado di ricaricare batterie sotto al 50% con tensioni di soli 10/11volt in sole 12/24h ……  ;)
Non darsi mai per "VINTI"😉