Demo Prova Link
Le Guide "fai da te" di Idaf
Consulta le Guide per questo modello

Autore Topic: Ford Galaxy diesel : si spegne subito dopo averla avviata  (Letto 7720 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline PFMaster

  • New Entry
  • In Idaf da: Mar 2016
  • Post: 7
  • Età: 55
  • Località: Milano
  • Auto: Galaxy
  • Motore: 2.0 tdci 140cv
  • Anno: 2007
  • Alimentazione: Diesel
  • Km: 100.000 - 150.000
  • Allestimento: Ghia
  • Colore: Nero
  • Idafizzato: NO
Salve,

      invio qua il post perchè non sono sicuro che questo problema sia interessante anche per altre
autovetture diverse dalla mia, che è un Ford Galaxy 2000 TDCi del 2006 con 130.000 km di onorato
servizio.

In sostanza, ho visto una serie di topics relativi a motori diesel che si spengono mentre l'auto è in marcia.
A me invece accade qualcosa di diverso : accendo l'auto, ma dopo un due - tre secondi il motore si spegne,
e se poi cerco di riavviare non parte più. Per farla partire le soluzioni sono due :

1) aspettare qualche ora, o addirittura il giorno dopo, provare a riavviare e..... pregare. In alcuni
    casi ci son voluti alcuni giorni di tentativi.

2) chiamare il meccanico che in entrambi i casi mi ha riavviato l'auto spruzzando nel filtro
    dell'aria con uno spray per accendere i motori (credo contenga etere o qualcosa di simile).

3) una volta riavviata, l'auto va tranquillamente senza fare scherzi per circa uno - due mesi finchè
    non riparte il problema. Niente cali di potenza nè motore che si "siede" o perde colpi. Ci ho fatto
    anche dei viaggi lunghi senza alcun problema. 

L'auto ha cominciato a farmi questo "scherzo" lo scorso anno a fine Luglio, e il difetto si presenta circa
una volta ogni uno - due mesi. Quasi sempre, il difetto si è presentato alla mattina, e comunque dopo che
era stata spenta almeno una nottata. Sia tenendola in garage che parcheggiandola per strada.
Ripensando alle volte che si è presentato il problema, mi sembra che spesso il difetto si manifesta quando
ha piovuto o almeno quando alla mattina c'è molta umidità.

Per prevenire questo difetto ho fatto le seguenti cose :

1) ho provato con qualche pieno di gasolio "diesel tech", e mi è sembrato che la macchina
partisse più "decisa". Invece, tutte le volte che mi ha fatto questo difetto, c'era del gasolio "normale".

2) buttando dentro i soliti additivi "pulitore di iniettori e di tutto il sistema di alimentazione".

3) ho provato a portarla dal meccanico che ha collegato il computer diagnostico senza però trovare nulla
    che lo indirizzasse da qualche parte.

4) quando accendo l'auto, do subito una buona accelerata e tengo il motore a circa 2000 giri per una ventina
    di secondi. Dopodichè va tutto bene.
    Tutte le volte che mi ha fatto il difetto, è stato perchè mi ero dimenticato di buttarla subito su di giri appena acceso.

Sto cercando di capire quale può essere il problema prima di ritrovarmi a far cambiare "di tutto di più" senza approdare
a niente tranne che ritrovarmi con le tasche più leggere.

Nel frattempo, saluti a tutti






PFMaster

Offline PFMaster

  • New Entry
  • In Idaf da: Mar 2016
  • Post: 7
  • Età: 55
  • Località: Milano
  • Auto: Galaxy
  • Motore: 2.0 tdci 140cv
  • Anno: 2007
  • Alimentazione: Diesel
  • Km: 100.000 - 150.000
  • Allestimento: Ghia
  • Colore: Nero
  • Idafizzato: NO
Re:Ford Galaxy diesel : si spegne subito dopo averla avviata
« Risposta #1 il: 27 Aprile 2016, 11:06:38 »
Rieccoci di nuovo .... sarà passato un mese, e di nuovo lunedì mattina mi ha rifatto lo stesso difetto. Accendo, va per un paio di secondi e mi si spegne !  :icon_cry:
Adesso non ne vuole più sapere di ripartire, e siamo già a mercoledì !

Qualcuno di voi ha mai sperimentato lo stesso difetto ? E se si, cosa avete fatto per mettere a posto la cosa ?
PFMaster

Offline kris mojito

  • New Entry
  • In Idaf da: Mag 2016
  • Post: 5
  • Località: milano
  • Ford Kuga
  • Auto: Kuga
  • Motore: 2.0 tdci 136cv
  • Anno: 2008
  • Alimentazione: Diesel
  • Km: 50.000 - 100.000
  • Colore: celeste avalon
Re:Ford Galaxy diesel : si spegne subito dopo averla avviata
« Risposta #2 il: 06 Gennaio 2018, 21:51:18 »
È un problema agli iniettori! Non segnano errore finché non ti piantano in asso! Questo sintomo è stato riscontrato da diversi possessori...e a me!


Inviato dal mio iPhone utilizzando Tapatalk

Offline Samkatia

  • New Entry
  • In Idaf da: Mag 2019
  • Post: 39
  • Età: 49
  • Località: Sondrio
  • 100% FORDista ma le tedesche durano di più.🤣
  • Auto: Galaxy
  • Motore: non in elenco
  • Altro Motore: 2,0 AWD 190 cv
  • Anno: 2020
  • Alimentazione: Diesel
  • Km: 0 - 10.000
  • Allestimento: V-Line full optional
  • Colore: Red
  • Idafizzato: NO
Re:Ford Galaxy diesel : si spegne subito dopo averla avviata
« Risposta #3 il: 04 Maggio 2019, 17:23:06 »
Meglio gli iniettori che una scheda elettronica ... se vai dal mec giusto te la cavi con poco ... 4 revisionati e via
LE MIE AUTO
Fiesta SX 1,3 60cv; Sierra Cosworth 4x4 2,0 Turbo 16v 250cv; Fiesta Zetec 1,2 Turbo 16v 75cv; Focus 1,8 Tddi Sw Ghia 90cv; BMax 1,0 Turbo 12v 125cv; Galaxy V-Line AWD 2,0 Td 16v 190cv.