Autore Topic: pompa vuoto depressore freni  (Letto 2428 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline paolo1978chiara

  • New Entry
  • In Idaf da: Gen 2014
  • Post: 1
  • Età: 43
  • Località: verona
  • Auto: Modello non in elenco
  • Altro Motore: 1.6 101
  • Anno: 1991-1999
  • Alimentazione: Metano
  • Km: 150.000 - 200.000
  • Allestimento: gt
  • Colore: nero
  • Idafizzato: NO
pompa vuoto depressore freni
« il: 05 Aprile 2016, 21:43:03 »
Salve  TUTTI, ho un piccolo problemino su un 1.8 tdci ford connect.
Oggi ho sostituito una pompa vuoto, quella depressore freni per intenderci, in quanto i rivetti si sono mollati e niziava a sputare olio come un drago.
Con non poche difficolta per un bullone posto sotto questa pompa sono riuscito a toglierla sollevando la ruota e ingranando la marcia per poter miovere avanti e indietro (a me serviva indietro) il pistoncino che va direttamnte sull'albero a camme.
Ora....sostituita con una usata, ma a detta del venditore in buone condizioni. Ok cambio...la solita noia per il famoso bullone ma poi sono riuscito.
Solo che C'E' UN PROBLEMA. Quando passo i 2000 giri, fa un sacco di rumore, come un sibilo stridente. unbattito tipo trrrrrrrrrrrrrrrrrrshwiiiiiiitrrrrrrrrrschiiiitrrrrrrrr...... :icon_cheesygrin:
Non perde olio, l'auto va bene, ma qs rumore non sparisce.
avete consigli da darmi? :hurted:


aggiornamento di OGGI 6.4.16

Che vergogna  :icon_cry: :icon_cry: :icon_cry:
mi ero dimenticato di stringere una fascetta dei tubi in gomma dell'intercooler....e dopo i 2000 iniziava a sfiatre (a mo di sco****gia..... :nurse:) :icon_neutral:

scusate! :icon_confused:
« Ultima modifica: 06 Aprile 2016, 11:05:57 da paolo1978chiara »
Paolo