Demo Prova Link
Le Guide "fai da te" di Idaf
Consulta le Guide per questo modello

Autore Topic: Mondeo MK3 (vers.2000-2007) 2.0 TDCI: spia candelette e spegnimento motore.  (Letto 1831 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline Boomer

  • New Entry
  • In Idaf da: Set 2012
  • Post: 21
  • Auto: Mondeo
  • Motore: 2.0 tdci 130cv
  • Anno: 2006
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
  • Allestimento: Titanium
  • Colore: Polvere di luna
  • Idafizzato: NO
Buongiorno a tutti.
Premetto che ho letto parecchio in materia, forse troppo, e quindi volevo che qualcuno mi aiutasse a fare il punto.
Ford Mondeo Tdci 2.0 130CV del 2006.
Premessa: negli ultimi mesi in almeno 3-4 occasioni mi ha fatto questo scherzo:
ad una brusca accelerata il motore ha un vuoto di potenza (per una frazione di secondo tira indietro) e la spia delle candelette inizia a lampeggiare. Il motore comunque si riprende subito e la spia si spegne al riavvio successivo. Non ci ho voluto dar peso.
15 giorni fa vado in vacanza, 1.000 km circa. Pieno carico, 4 passeggeri e il motore va bene come sempre: a 120 km/h in 6° schiaccio e va…
Alla vigilia del rientro però… mi fa ancora quello scherzo ma a questo punto IL MOTORE SI SPEGNE IN CORSA. Accosto, incrocio le dita, riavvio… riparte. All’indomani devo rientrare quindi non ho il tempo di fare alcunchè.

Affronto i 1.066 kilometri del rientro con l’angoscia nel cuore: il viaggio infatti si rivelerà un incubo!
Dopo un po’ infatti, in occasione di una accelerata tutto sommato abbastanza “normale”, riecco la sequenza del terrore: vuoto di potenza, spia candelette, spegnimento motore.
Accosto e riavvio. Grazie a Dio parte anche questa volta.
Mi accorgo che si è accesa fissa anche la spia motore, che, a differenza di quella delle candelette, resta accesa anche dopo il riavvio.
E' panico: sono in autostrada, a 900 kilometri da casa. 
La faccio breve: alla fine sono arrivato a casa facendola tutta in 5° a 100-110 con un filo di gas, usando “piede di piuma”  per evitare ulteriori spegnimenti del motore (mi capiterà ancora una volta a anche questa volta si è rimesso in moto) e calibrando ogni sorpasso (solo camion, ovviamente). Suppongo il motore fosse entrato in protezione e non saliva di giri.
Non vi dico la tensione a bordo…
Il mattino dopo (sabato scorso) avvio il motore: nessuna spia di errore e funziona in maniera brillante come sempre (anche se non ho provato accelerate “estreme”).

L’auto è stata sempre tagliandata abbastanza regolarmente. Però temo (sono quasi certo ma devo verificare) che il FILTRO GASOLIO sia ben oltre la durata prevista. Oltretutto, poiché da qualche tempo il tragitto casa-lavoro e molto breve (8+8 kilometri) ho il “vizio” di girare spesso con il serbatoio al minimo, cosa che so benissimo essere deleteria per il circuito di alimentazione…
Anche se potrebbe non avere un nesso, aggiungo questo: da qualche anno, a volte, il motore non sia avvia regolarmente ma sembra partire a 3 (o 2? Chi lo sa?), si imballa un po’ e poi o si riprende o si spegne, tant’è che ho preso involontariamente l’abitudine di avviare dando un micro-filo di gas, cosa che sembra prevenire il problema.
Filtro gasolio? Iniettore/i?
Mi accingo a portarla in officina, ma prima volevo qualche parere.

Grazie in anticipo.
Boomer
« Ultima modifica: 12 Settembre 2016, 12:39:13 da Boomer »

Offline enrid

  • Fordista Esperto
  • ***
  • In Idaf da: Feb 2011
  • Post: 619
  • Età: 71
  • Località: Augusta
  • Auto: Focus II
  • Motore: 1.8 tdci 115cv
  • Anno: 2006
  • Alimentazione: Diesel
  • Km: oltre 200.000
  • Allestimento: Titanium
  • Colore: polvere di luna
  • Idafizzato: SI
Tutto lascia pensare al filtro gasolio, aggiorna il profilo almeno possiamo vedere quanti km ha la macchina, hai mai usato qualche additivo?

Offline Boomer

  • New Entry
  • In Idaf da: Set 2012
  • Post: 21
  • Auto: Mondeo
  • Motore: 2.0 tdci 130cv
  • Anno: 2006
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
  • Allestimento: Titanium
  • Colore: Polvere di luna
  • Idafizzato: NO
Profilo aggiornato.
L'auto oggi ha 160.000 Km.
Non ho mai usato additivi, eccetto un paio di anni fa, se non sbaglio per provare a risolvere il problema della fumosità cronica del motore; fumosità attribuita dal meccanico all'utilizzo non ottimale del diesel, vale a dire per brevi tragitti a bassi regimi.
Per la cronaca, la fumosità c'è sempre...
Circa 4 anni fa ho fatto pulire la EGR perchè il motore aveva perso spunto e oltre un certo numero di giri cominciava a tirare indietro.

Sarei orientato anch'io al cambio del filtro come prima cosa, ipotizzando ogni altra accertamento, diagnosi elettronica compresa, solo nel caso il cambio del filtro gasolio non sortisse effetto.

Offline Mons

  • New Entry
  • In Idaf da: Dic 2009
  • Post: 24
  • Età: 43
  • Località: Varese
  • Auto: Mondeo
  • Motore: 2.2 tdci
  • Anno: 2006
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
  • Allestimento: Titanium
  • Idafizzato: NO
Profilo aggiornato.
L'auto oggi ha 160.000 Km.
Non ho mai usato additivi, eccetto un paio di anni fa, se non sbaglio per provare a risolvere il problema della fumosità cronica del motore; fumosità attribuita dal meccanico all'utilizzo non ottimale del diesel, vale a dire per brevi tragitti a bassi regimi.
Per la cronaca, la fumosità c'è sempre...
Circa 4 anni fa ho fatto pulire la EGR perchè il motore aveva perso spunto e oltre un certo numero di giri cominciava a tirare indietro.

Sarei orientato anch'io al cambio del filtro come prima cosa, ipotizzando ogni altra accertamento, diagnosi elettronica compresa, solo nel caso il cambio del filtro gasolio non sortisse effetto.

Ciao, prova con una diagnosi, puoi anche acquistare il cavo su amazon come ho fatto io.
Puoi gestire parecchie cose, compresa la ricodifica degli iniettori, l'abilitazione o disabilitazione di funzioni, il controllo e l'eventuale cancellazione di errori.
Ad ogni modo per il tuo problema, prova a cercare i problemi dovuti al malfunzionamento del sensore giri (sensore albero a camme). Mi pare di ricordare che i difetti che citi siano una conseguenza del suo malfunzionamento.
Altre cose che controllerei sono: sensore rail (si cambia con pochi euro) e iniettori (si possono smontare e pulire con gli ultrasuoni) senza spendere una cifra.

Ciao!