Autore Topic: Problema climatizzatore  (Letto 1440 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline loredebby

  • New Entry
  • In Idaf da: Set 2016
  • Post: 21
  • Località: carrara
  • Auto: Ecosport
  • Motore: 1.5 tdci
  • Anno: 2015
  • Alimentazione: Diesel
  • Km: 10.000 - 50.000
  • Colore: bianco
Problema climatizzatore
« il: 24 Ottobre 2016, 11:40:29 »
Salve a tutti scrivo qua per sapere se qualcuno ha riscontrato e risolto il problema che mi si è presentato...vi spiego:
subito dopo l'acquisto della mia ecosport 1.5 tdci ho notato un anomalia nel funzionamento del climatizzatore della mia auto...praticamente a prescindere dalla temperatura del motore (sia a motore freddo che a motore caldo) ogni volta che accendo il climatizzatore a prescindere alla direzione da me impostata , inizialmente per i primi 20-30 secondi esce aria ghiacciata dalle bocchette frontali...dopo questi 20-30 secondi poi l'aria va nella direzione selezionata. Questo accade ogni volta sia che premo lo sbrinatore max , che lo sbrinatore normale , che la direzione piedi....ho portato l'auto alla concessionaria dove l'ho acquistata ma mi è stato detto che tutte le ecosport hanno questo funzionamento e che quindi è una cosa normale...io in realtà , conoscendo un altra persona in possesso di una ecosport solito motore mio , questa cosa l'ho testata anche nella sua e ho notato che anche quell'auto a prescindere dalla direzione impostata manda aria verso la faccia xò è una questione di un paio di secondi non una cosa duratura come nel mio caso....qualcuno di voi ha notato la solita cosa? siccome a gennaio 2017 mi scade la garanzia vorrei risolvere questo "mistero" prima che mi scada cosi se necessita di qualche intervento non dovrò pagare niente...Grazie in anticipo per le risposte e scusate se mi sono dilungato un po  :angle:

Offline Mike87angel

  • Fordista Novello
  • *
  • In Idaf da: Ago 2016
  • Post: 134
  • Località: Reggio Emilia
Re:Problema climatizzatore
« Risposta #1 il: 24 Ottobre 2016, 17:15:57 »
Io ho notato che quando accendo la macchina ed è in automatico il clima (sulle direzioni) anche se metto al massimo il calore (HI) la ventola non parte da sola ma secondo me quando si scalda la macchina parte...ma non ho mai provato ad aspettare  xke la faccio partire io manualmente

Inviato dal mio GT-I9505 utilizzando Tapatalk


Offline loredebby

  • New Entry
  • In Idaf da: Set 2016
  • Post: 21
  • Località: carrara
  • Auto: Ecosport
  • Motore: 1.5 tdci
  • Anno: 2015
  • Alimentazione: Diesel
  • Km: 10.000 - 50.000
  • Colore: bianco
Re:Problema climatizzatore
« Risposta #2 il: 24 Ottobre 2016, 19:20:15 »
Per quanto riguarda la direzione dell'aria invece va subito dove l'hai impostata?

Offline Mike87angel

  • Fordista Novello
  • *
  • In Idaf da: Ago 2016
  • Post: 134
  • Località: Reggio Emilia
Re:Problema climatizzatore
« Risposta #3 il: 24 Ottobre 2016, 19:59:14 »
Sì si se metto aria in faccia parte subito .... premetto che la mia é nuova nuova del 2016 non so se hanno cambiato qualcosa

Inviato dal mio GT-I9505 utilizzando Tapatalk


Offline loredebby

  • New Entry
  • In Idaf da: Set 2016
  • Post: 21
  • Località: carrara
  • Auto: Ecosport
  • Motore: 1.5 tdci
  • Anno: 2015
  • Alimentazione: Diesel
  • Km: 10.000 - 50.000
  • Colore: bianco
Re:Problema climatizzatore
« Risposta #4 il: 24 Ottobre 2016, 20:06:14 »
Il mio problema e' che appena accendo il clima mi arriva aria dalle bocchette frontali nonostante io seleziono tutt'altra direzione ( ad esempio verso il basso oppure verso il parabrezza) per circa 30 secondi e poi il flusso d'aria si regolarizza nella direzione da me impostata...la mia e' immatricolata gennaio 2015
« Ultima modifica: 24 Ottobre 2016, 20:13:53 da loredebby »

Offline Mike87angel

  • Fordista Novello
  • *
  • In Idaf da: Ago 2016
  • Post: 134
  • Località: Reggio Emilia
Re:Problema climatizzatore
« Risposta #5 il: 25 Ottobre 2016, 07:07:01 »
Non credo sia normale la cosa ...

Inviato dal mio GT-I9505 utilizzando Tapatalk


Offline loredebby

  • New Entry
  • In Idaf da: Set 2016
  • Post: 21
  • Località: carrara
  • Auto: Ecosport
  • Motore: 1.5 tdci
  • Anno: 2015
  • Alimentazione: Diesel
  • Km: 10.000 - 50.000
  • Colore: bianco
Re:Problema climatizzatore
« Risposta #6 il: 25 Ottobre 2016, 09:40:49 »
eh è quello che continuo a dire io alla concessionaria ma loro insistono nel dirmi che è tutto apposto  :icon_mad: la prima volta che l'ho portata , siccome erano passati pochi giorni da quando l'ho ritirata , mi hanno risposto che probabilmente necessitava di un aggiornamento ma essendo nuova non c'erano ancora aggiornamenti disponibili....dopo circa 1 anno ci sono tornato e mi hanno detto che l'auto è apposto cosi xke tutte le ecosport hanno quel funzionamento del climatizzatore  :icon_frown: siccome ad agosto mi si è pure rotta l'apertura del portellone posteriore  (mi è arrivato ieri il ricambio...una cosa vergognosa xke non era disponibile in tutta europa un ricambio di un auto che è stata prodotta 2 anni fa e ho dovuto fare un reclamo verbale al numero verde ford e una raccomandata scritta a ford italia per far smuovere la cosa e nonostante tutto ci sono voluti 3 mesi per ricevere il ricambio :mad:) gia che ero li ho fatto nuovamente presente la cosa dato che nel frattempo quel mio conoscente ha acquistato anche lui una ecosport e ho potuto testare nella sua il funzionamento del suo climatizzatore...ma nonostante gli ho fatto presente la cosa loro insistono col dirmi che è tutto apposto....non so piu cosa devo fare

Offline Mike87angel

  • Fordista Novello
  • *
  • In Idaf da: Ago 2016
  • Post: 134
  • Località: Reggio Emilia
Re:Problema climatizzatore
« Risposta #7 il: 25 Ottobre 2016, 11:19:07 »
Se è vero che dicono che è normale digli di farti vedere una ecosport se ce l hanno in casa accesa e farti vedere che fa il tuo stesso problema...se lo fa anche quella è normale se non lo fa gli dici che è un problema...oppure rivolgiti a un'altra officina Ford e sentì cosa ti dicono

Inviato dal mio GT-I9505 utilizzando Tapatalk


Offline loredebby

  • New Entry
  • In Idaf da: Set 2016
  • Post: 21
  • Località: carrara
  • Auto: Ecosport
  • Motore: 1.5 tdci
  • Anno: 2015
  • Alimentazione: Diesel
  • Km: 10.000 - 50.000
  • Colore: bianco
Re:Problema climatizzatore
« Risposta #8 il: 25 Ottobre 2016, 11:59:10 »
l'unica concessionaria ford della mia città è quella  :icon_cry: ora aspetto e guardo se ricevo qualche attenzione da ford italia altrimenti proverò a rivolgermi a qualche altra officina come mi hai consigliato tu anche se non so se sarà un problema per la questione della garanzia

Offline Mike87angel

  • Fordista Novello
  • *
  • In Idaf da: Ago 2016
  • Post: 134
  • Località: Reggio Emilia
Re:Problema climatizzatore
« Risposta #9 il: 25 Ottobre 2016, 15:17:45 »
Ce ne sono ancora talmente poche in giro di ecosport che neanche loro sanno se é normale o no. ..anch'io ho un problema che quando parto e arrivo ai 20km/h fa un clack clack sotto ai pedali ...solo la prova volta che l'accendo più non lo fa più fino al prossimo riavvio. ...dove lho comprata me la vogliono "sbudellare" altri dicono che è normale che è solo un relè

Inviato dal mio GT-I9505 utilizzando Tapatalk


Offline loredebby

  • New Entry
  • In Idaf da: Set 2016
  • Post: 21
  • Località: carrara
  • Auto: Ecosport
  • Motore: 1.5 tdci
  • Anno: 2015
  • Alimentazione: Diesel
  • Km: 10.000 - 50.000
  • Colore: bianco
Re:Problema climatizzatore
« Risposta #10 il: 25 Ottobre 2016, 17:06:16 »
Dove abito io ce ne sono parecchie in giro invece...io sinceramente non noto nessun clack clack sotto ai pedali...la mia paura e' che vogliono aspettare che mi scade la garanzia tanto oramai e' questione di qualche mese e poi magari magicamente sanno dirmi come risolvere il problema magari cambiandomi il climatizzatore oppure qualcos'altro da causare una notevole spesa

Offline pandemonio

  • New Entry
  • In Idaf da: Lug 2016
  • Post: 29
  • Località: Cardito (NA)
  • Auto: Ecosport
  • Motore: 1.5 tdci
  • Anno: 2016
  • Alimentazione: Diesel
  • Km: 0 - 10.000
  • Allestimento: titanium
  • Colore: bianco
  • Idafizzato: NO
Re:Problema climatizzatore
« Risposta #11 il: 26 Ottobre 2016, 07:17:38 »
è un difetto sicuramente, neanche a me lo fà, ritorna in officina e digli che hai visto altre ecosport e non lo fanno... Se non prendono provvedimenti vai subito in un'altra ford (puoi andare in qualsiasi officina ford in tutta italia) prima che ti scada la garanzia!

Offline loredebby

  • New Entry
  • In Idaf da: Set 2016
  • Post: 21
  • Località: carrara
  • Auto: Ecosport
  • Motore: 1.5 tdci
  • Anno: 2015
  • Alimentazione: Diesel
  • Km: 10.000 - 50.000
  • Colore: bianco
Re:Problema climatizzatore
« Risposta #12 il: 26 Ottobre 2016, 09:40:44 »
l'ultima volta che ci sono andato gliel'ho detto che avevo provato un altra ecosport che non faceva come la mia ma nonostante tutto loro insistono nel dire che è tutto apposto...sicuramente appena ho tempo mi rivolgerò alla prima officina ford che trovo xke tanto dalla mia concessionaria è una causa persa

Offline loredebby

  • New Entry
  • In Idaf da: Set 2016
  • Post: 21
  • Località: carrara
  • Auto: Ecosport
  • Motore: 1.5 tdci
  • Anno: 2015
  • Alimentazione: Diesel
  • Km: 10.000 - 50.000
  • Colore: bianco
Re:Problema climatizzatore
« Risposta #13 il: 11 Novembre 2016, 20:26:17 »
 :censored: :censored: :censored: :censored: :censored:
questo esprime il mio stato d'animo...sono stato da un altro concessionario ford (40km da dove abito io) e anche li non ho risolto niente....nonostante abbiamo provato una ecosport che avevano in officina (e che ovviamente funziona a modo non come la mia) mi dicono che la diagnostica fatta sulla mia vettura non rileva niente di anomalo e che quindi non possono provare a sostituirmi niente e mi hanno fatto un sacco di rigiri di discorsi.... secondo me anche loro non hanno idea di come si possa risolvere la cosa....ford italia non sa come aiutarmi xke dice che non ha mai riscontrato un problema simile al mio e che dai feedback che vede non risultano anomalie......ho provato a spiegare che la diagnostica non rileva niente xke effettivamente il climatizzatore funziona non ha niente di rotto....ha solamente una specie di "ritardo" al momento dell'accensione...quindi dalle mie supposizioni è un problema di software come se fosse sbagliata la programmazione del climatizzatore che al momento del ceck, invece che farlo nei tempi che lo fanno le altre ecosport, ci impiega piu del normale.........
Ora dico non è possibile richiedere una riprogrammazione del climatizzatore? in modo che facendo un reset e programmandolo di nuovo secondo me dovrebbe risolversi la cosa...xò a quanto pare nessuno puo oppure è i grado di fare questa prova e non capisco il perche...Sono parecchio inc****to xke a gennaio 2017 finisco la garanzia e quindi mi dovrò tenere un auto acquistata nuova appunto per non avere problemi con un problema parecchio fastidioso xke gli unici 2 concessionari prossimi a dove abito io non sono in grado di risolvermi il problema.
Nessuno puo aiutarmi in nessun modo oppure consigliarmi un altra strada per provare a risolvere la cosa??? Sono veramente frustrato ed esasperato

Offline pandemonio

  • New Entry
  • In Idaf da: Lug 2016
  • Post: 29
  • Località: Cardito (NA)
  • Auto: Ecosport
  • Motore: 1.5 tdci
  • Anno: 2016
  • Alimentazione: Diesel
  • Km: 0 - 10.000
  • Allestimento: titanium
  • Colore: bianco
  • Idafizzato: NO
Re:Problema climatizzatore
« Risposta #14 il: 12 Novembre 2016, 08:23:25 »
Se non hai più officine in zona a cui rivolgerti credo che l'unica cosa che tu possa fare sia rivolgerti ad un avvocato, non esiste che non possono farci niente, se è un difetto devono intervenire e basta!

Offline loredebby

  • New Entry
  • In Idaf da: Set 2016
  • Post: 21
  • Località: carrara
  • Auto: Ecosport
  • Motore: 1.5 tdci
  • Anno: 2015
  • Alimentazione: Diesel
  • Km: 10.000 - 50.000
  • Colore: bianco
Re:Problema climatizzatore
« Risposta #15 il: 13 Novembre 2016, 11:57:04 »
metterci un avvocato??? dovrei fare una trafila che chissà per quanto andrà avanti perchè chi lavora dalle mie parti non ha interesse nel risolvere il problema??? ma dove esiste??? Ho sempre avuto auto ford e non mi è mai capitata una cosa simile..... se la ford è arrivata a questi livelli vorrà dire che la mia prossima auto sarà di un altra marca