Demo Prova Link
Le Guide "fai da te" di Idaf
Consulta le Guide per questo modello

Autore Topic: Ford KA 99 Motore J4K - Va a singhiozzi a bassi e medi giri  (Letto 4051 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline kurtdoncobain

  • New Entry
  • In Idaf da: Dic 2012
  • Post: 34
  • Località: Umbria
  • Auto: Focus II
  • Motore: 1.6 tdci 109cv
  • Anno: 2008
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
  • Allestimento: Titanium
  • Colore: Grigio
  • Idafizzato: NO
Buonasera a tutti,
   Vi chiedo cortesemente un parare riguardo una Ka del 1999 1.3  44kW J4K.
Ha avuto un problema con la valvola del riscaldamento, quella posta tra il motore e l'abitacolo, alla quale si è rotto l'innesto del tubo di destra con conseguente fuoriuscita di liquido di raffreddamento (per fortuna facevano solo 42°C fuori  :censored:).

La macchina ha camminato per qualche centinaia di metri con la spia rossa della temperatura accesa (non ha l'indicatore di temperatura il quadro).
Ora ho sostituito iil pezzo rotto, aveva le plastiche che si rompevano a guardarle, e sostituito per intero il liquido refrigerante.
La macchina pare non scaldarsi più, la ventola entra in funzione e poi si riferma.
L'aria condizionata accesa e km percorsi in maniera spinta non hanno disturbato la temperatura.
Il problema è che ora la macchina singhiozza ad ogni marcia ma "solo" a bassi e medi giri, ad alti giri non si sentono vuoti.
Io temo la guarnizione della testata andata.
Vi informo che in fase di riparazione ho cambiato, già era in programma di farlo, anche le candele ed il filtro della benzina.
Pochi km fa ho invece sostituito il sensore della posizione della farfalla (il debimetro credo non ci sia in questo modello di motore), filtro aria motore, olio, filtro olio.
Ho pulito a fondo il sensore del minimo perché avevo problemi di minimo irregolare che portava allo spegnimento, c'era anche un tubo (quello di sinitra) del tappo dell'olio crepato che incideva sul minimo.
Il problema del minimo comunque è stato risolto con il cambio di sensore posizione farfalla.
Tralasciando questi dettagli, ora il periodo è un po' particolare in quanto i meccanici sono in ferie, chiedo se può essere corretta la teoria che magari trafila del liquido in uno dei cilindri e quindi strattoni così tanto.
Il problema di avere dei vuoti e quindi strattonare ce lo aveva anche prima ma si presentava molto sporadicamente, invece dopo questo problema è sempre presente.
Il motore ha 132.000Km e sembra trasudare dell'olio intorno allo stesso.
Quale è il vostro parere?

Grazie mille per le risposte!!!

Offline patrigian72

  • Super Fordista
  • *****
  • In Idaf da: Set 2012
  • Post: 2432
  • Età: 49
  • Località: Treviso
  • Auto: Focus II
  • Motore: 1.6 115cv
  • Anno: 2007
  • Alimentazione: Benzina + GPL
  • Km: oltre 200.000
  • Colore: Black panther
  • Idafizzato: SI
Re:Ford KA 99 Motore J4K - Va a singhiozzi a bassi e medi giri
« Risposta #1 il: 11 Agosto 2017, 19:12:33 »
Credo sia più un problema di cavi candele bobina.
Bisognerebbe collegarsi per via obd e controllare gli errori
Gianluca