Demo Prova Link
Le Guide "fai da te" di Idaf
Consulta le Guide per questo modello

Autore Topic: Problema pompa alta pressione gasolio?  (Letto 9837 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline adrianlupoae

  • New Entry
  • In Idaf da: Mar 2018
  • Post: 19
  • Località: Lecco
  • Auto: Fiesta
  • Motore: 1.4 tdci
  • Altro Motore: 1.4 Tdci
  • Anno: 2003
  • Alimentazione: Diesel
  • Km: 100.000 - 150.000
Problema pompa alta pressione gasolio?
« il: 04 Marzo 2018, 12:44:56 »
Ciao a tutti, ho una Ford fiesta 1.4 tdci del 2003 con attualmente 130mila km all'incirca. Vi presento il mio problema. 2 mesi fa gli iniettori iniziarono a sfiatare e farmi arrivare puzza di gasolio nell'abitacolo. La portai a sistemare dopo circa un mesetto dove l'avevo usata poco, in un officina Ford. Hanno cambiato le guarnizioni degli iniettori e tutto il resto. Auto consegnata, tutto ok. (costo 278 euro). Dopo circa una settimana, mio papà la usa per andare al lavoro. Dopo circa 1km l'auto si è spenta e non è voluta più ripartire. L'abbiamo riportata alla Ford col carroattrezzi per farla vedere.. Dopo qualche giorno mi dicono che è danneggiata la pompa alta pressione e che la riparazione costa circa 1000 euro. Non ha neanche smontato il pezzo per vedere se è davvero quello il problema o comunque fare altre ipotesi! Quindi sono andato a chiedere il parere da un pompista, e mi ha detto che l'auto può non partire anche per altre ragioni per esempio non arriva la corrente agli iniettori ecc ecc e nel caso portarla da lui a far controllare. Per vostra esperienza cosa potrebbe essere il problema per cui non parte? Puo' essere la pompa alta pressione? Può essere che magari hanno combinato qualche cavolata quando hanno sistemato gli iniettori quelli della Ford? Dite che conviene portarla dal pompista o cosa dovrei fare? Un grazie a chi mi darà una mano. Ps. Possiedo quest'auto da fine 2011 e non ho mai avuto problemi. Ed ora che l'ho portata a sistemare per questa riparazione, "casualmente" dopo poco non va più.

Inviato dal mio WAS-LX1A utilizzando Tapatalk
« Ultima modifica: 06 Marzo 2018, 08:44:32 da adrianlupoae »

Offline adrianlupoae

  • New Entry
  • In Idaf da: Mar 2018
  • Post: 19
  • Località: Lecco
  • Auto: Fiesta
  • Motore: 1.4 tdci
  • Altro Motore: 1.4 Tdci
  • Anno: 2003
  • Alimentazione: Diesel
  • Km: 100.000 - 150.000
Re:Problema pompa alta pressione gasolio?
« Risposta #1 il: 06 Marzo 2018, 08:44:51 »
UP!

Inviato dal mio WAS-LX1A utilizzando Tapatalk


Offline adrianlupoae

  • New Entry
  • In Idaf da: Mar 2018
  • Post: 19
  • Località: Lecco
  • Auto: Fiesta
  • Motore: 1.4 tdci
  • Altro Motore: 1.4 Tdci
  • Anno: 2003
  • Alimentazione: Diesel
  • Km: 100.000 - 150.000
Re:Problema pompa alta pressione gasolio?
« Risposta #2 il: 07 Marzo 2018, 11:43:54 »
Up

Inviato dal mio WAS-LX1A utilizzando Tapatalk


Offline vincmass

  • Fordista Sovrano
  • ******
  • In Idaf da: Ago 2011
  • Post: 5804
  • Età: 44
  • Località: Rignano sull'Arno (FI)
  • Chi fa da se fa per tre. Vincenzo
    • GARAGE- http://www.idaf.it/index.php?topic=19914.0
  • Auto: Focus II
  • Motore: 1.6 tdci 110cv
  • Anno: 2009
  • Alimentazione: Diesel
  • Km: oltre 200.000
  • Allestimento: pacchetto plus, fap
  • Colore: Grigio Mare (met.)
  • Idafizzato: NO
Re:Problema pompa alta pressione gasolio?
« Risposta #3 il: 07 Marzo 2018, 12:18:28 »
se è la pompa alta pressione, si dovrebbero avere delle microlimature nel filtro gasolio. Poi queste limature vanno a finire anche negli iniettori ostruendoli. La pompa pressione può essere senza ombra di dubbio, ma dalla diagnosi che tipo di errore è venuto fuori?
1)Focus 2,5-SW-Restyling 110 cv + pacchetto plus-Fap(2009)+ luci pozzetto anteriore; cruise control;led bracciolo;luce portaoggetti; plafo centrale; sensori parcheggio posteriori; led bagagliaio; Comandi vocali con bluetooth;pellicole oscuranti, sensore liquido lavavetri,...
2)Fiesta 1.4 tdci,
Il Mio Garage

Offline adrianlupoae

  • New Entry
  • In Idaf da: Mar 2018
  • Post: 19
  • Località: Lecco
  • Auto: Fiesta
  • Motore: 1.4 tdci
  • Altro Motore: 1.4 Tdci
  • Anno: 2003
  • Alimentazione: Diesel
  • Km: 100.000 - 150.000
Re:Problema pompa alta pressione gasolio?
« Risposta #4 il: 11 Marzo 2018, 13:09:43 »
se è la pompa alta pressione, si dovrebbero avere delle microlimature nel filtro gasolio. Poi queste limature vanno a finire anche negli iniettori ostruendoli. La pompa pressione può essere senza ombra di dubbio, ma dalla diagnosi che tipo di errore è venuto fuori?
Scusami se rispondo oggi, non mi era uscita la notifica. Comunque, queste micro limature come sono finite nel filtro gasolio? Si possono rimuovere? Se si, poi si risolve il problema? Comunque il meccanico non ha detto che errore è uscito nella diagnosi (sempre se l'ha fatta). Ha solo detto che è da cambiare la pompa alta pressione

Inviato dal mio WAS-LX1A utilizzando Tapatalk


Offline adrianlupoae

  • New Entry
  • In Idaf da: Mar 2018
  • Post: 19
  • Località: Lecco
  • Auto: Fiesta
  • Motore: 1.4 tdci
  • Altro Motore: 1.4 Tdci
  • Anno: 2003
  • Alimentazione: Diesel
  • Km: 100.000 - 150.000
Re:Problema pompa alta pressione gasolio?
« Risposta #5 il: 24 Marzo 2018, 08:22:53 »
se è la pompa alta pressione, si dovrebbero avere delle microlimature nel filtro gasolio. Poi queste limature vanno a finire anche negli iniettori ostruendoli. La pompa pressione può essere senza ombra di dubbio, ma dalla diagnosi che tipo di errore è venuto fuori?
Ciao, non mi hai più risposto. Volevo chiederti, che tu sappia, potrebbe essere il sensore pressione il problema? Sto valutando tutto quello che potrebbe essere al di fuori della pompa gasolio.. Non ho ancora risolto e sono incazzato che non c'è manco un meccanico di fiducia e tocca fa r da sé

Inviato dal mio WAS-LX1A utilizzando Tapatalk


Offline vincmass

  • Fordista Sovrano
  • ******
  • In Idaf da: Ago 2011
  • Post: 5804
  • Età: 44
  • Località: Rignano sull'Arno (FI)
  • Chi fa da se fa per tre. Vincenzo
    • GARAGE- http://www.idaf.it/index.php?topic=19914.0
  • Auto: Focus II
  • Motore: 1.6 tdci 110cv
  • Anno: 2009
  • Alimentazione: Diesel
  • Km: oltre 200.000
  • Allestimento: pacchetto plus, fap
  • Colore: Grigio Mare (met.)
  • Idafizzato: NO
Re:Problema pompa alta pressione gasolio?
« Risposta #6 il: 24 Marzo 2018, 08:40:36 »
ciao, allora non ti ho detto che ci sono le limature nel filtro gasolio, come faccio a saperlo, ma bensì "controlla se nel filtro gasolio hai delle limature".
Sono limature che provengono dalla pompa gasolio che si sta usurando.
Poi, dovresti fare una diagnosi per vedere se c'è qualche errore in memoria, altrimenti non ci capiamo niente, come ha detto il tuo meccanico, può essere di tutto.
come mai il meccanico Ford ti ha detto con sicurezza che è la pompa gasolio?
« Ultima modifica: 24 Marzo 2018, 08:42:41 da vincmass »
1)Focus 2,5-SW-Restyling 110 cv + pacchetto plus-Fap(2009)+ luci pozzetto anteriore; cruise control;led bracciolo;luce portaoggetti; plafo centrale; sensori parcheggio posteriori; led bagagliaio; Comandi vocali con bluetooth;pellicole oscuranti, sensore liquido lavavetri,...
2)Fiesta 1.4 tdci,
Il Mio Garage

Offline adrianlupoae

  • New Entry
  • In Idaf da: Mar 2018
  • Post: 19
  • Località: Lecco
  • Auto: Fiesta
  • Motore: 1.4 tdci
  • Altro Motore: 1.4 Tdci
  • Anno: 2003
  • Alimentazione: Diesel
  • Km: 100.000 - 150.000
Re:Problema pompa alta pressione gasolio?
« Risposta #7 il: 24 Marzo 2018, 08:47:53 »
ciao, allora non ti ho detto che ci sono le limature nel filtro gasolio, come faccio a saperlo, ma bensì "controlla se nel filtro gasolio hai delle limature".
Sono limature che provengono dalla pompa gasolio che si sta usurando.
Poi, dovresti fare una diagnosi per vedere se c'è qualche errore in memoria, altrimenti non ci capiamo niente, come ha detto il tuo meccanico, può essere di tutto.
come mai il meccanico Ford ti ha detto con sicurezza che è la pompa gasolio?
A detta sua avendo fatto la diagnosi e quello. Ma dal pompista mi è stato detto che potrebbe essere anche altro. Per vari motivi non sono potuto andare, ora pian piano sto smontando per vedere cosa può essere e ho tolto il sensore pressione per  Magari è solo sporco (ho letto da vari forum che da problemi addirittura può non partire) e dandogli una pulita con lo spray x circuiti elettrici la cosa si risolve. E se così non è almeno si vedrà cos'altro può essere

Inviato dal mio WAS-LX1A utilizzando Tapatalk


Offline vincmass

  • Fordista Sovrano
  • ******
  • In Idaf da: Ago 2011
  • Post: 5804
  • Età: 44
  • Località: Rignano sull'Arno (FI)
  • Chi fa da se fa per tre. Vincenzo
    • GARAGE- http://www.idaf.it/index.php?topic=19914.0
  • Auto: Focus II
  • Motore: 1.6 tdci 110cv
  • Anno: 2009
  • Alimentazione: Diesel
  • Km: oltre 200.000
  • Allestimento: pacchetto plus, fap
  • Colore: Grigio Mare (met.)
  • Idafizzato: NO
Re:Problema pompa alta pressione gasolio?
« Risposta #8 il: 24 Marzo 2018, 08:51:56 »
sensore camme o fase, pulisci anche questi, poi potresti svitare le cannette degli iniettori e controllare se arriva gasolio.
ma senza una diagnosi non sai da dove partire.
1)Focus 2,5-SW-Restyling 110 cv + pacchetto plus-Fap(2009)+ luci pozzetto anteriore; cruise control;led bracciolo;luce portaoggetti; plafo centrale; sensori parcheggio posteriori; led bagagliaio; Comandi vocali con bluetooth;pellicole oscuranti, sensore liquido lavavetri,...
2)Fiesta 1.4 tdci,
Il Mio Garage

Offline adrianlupoae

  • New Entry
  • In Idaf da: Mar 2018
  • Post: 19
  • Località: Lecco
  • Auto: Fiesta
  • Motore: 1.4 tdci
  • Altro Motore: 1.4 Tdci
  • Anno: 2003
  • Alimentazione: Diesel
  • Km: 100.000 - 150.000
Re:Problema pompa alta pressione gasolio?
« Risposta #9 il: 24 Marzo 2018, 08:55:43 »
sensore camme o fase, pulisci anche questi, poi potresti svitare le cannette degli iniettori e controllare se arriva gasolio.
ma senza una diagnosi non sai da dove partire.
Si naturalmente senza diagnosi bisogna andare a tentativi. Ok controllerò tutte due :) grazie per il suggerimento.

Inviato dal mio WAS-LX1A utilizzando Tapatalk


Offline bartolimoses

  • Fordista Esperto
  • ***
  • In Idaf da: Gen 2012
  • Post: 558
  • Località: Carrara
    • Bartoli Vincenzo
  • Auto: B-Max
  • Motore: 1.5 tdci
Re:Problema pompa alta pressione gasolio?
« Risposta #10 il: 24 Marzo 2018, 18:22:00 »
Presumo che la concessionaria abbia fatto i controlli necessari come alimentazione sensori e verifica pressione...controllato che i sensori siano alimentati, se la pompa non genera pressione o è rotta o non gli arriva gasolio ma direi che questo lo avranno verificato. Viste queste cose non serve smontare la pompa per capire che non funziona.hai poche prove da fare da solo,se non escludere problemi al serbatoio

Offline adrianlupoae

  • New Entry
  • In Idaf da: Mar 2018
  • Post: 19
  • Località: Lecco
  • Auto: Fiesta
  • Motore: 1.4 tdci
  • Altro Motore: 1.4 Tdci
  • Anno: 2003
  • Alimentazione: Diesel
  • Km: 100.000 - 150.000
Re:Problema pompa alta pressione gasolio?
« Risposta #11 il: 24 Marzo 2018, 18:38:34 »
Presumo che la concessionaria abbia fatto i controlli necessari come alimentazione sensori e verifica pressione...controllato che i sensori siano alimentati, se la pompa non genera pressione o è rotta o non gli arriva gasolio ma direi che questo lo avranno verificato. Viste queste cose non serve smontare la pompa per capire che non funziona.hai poche prove da fare da solo,se non escludere problemi al serbatoio
Provato un po' di tutto ma niente, sensori sembrano in regola. Ma quando con la pompetta si cerca di pompare gasolio, non sarà magari che ci sono anche bolle d'aria che da problemi?

Inviato dal mio WAS-LX1A utilizzando Tapatalk


Offline Giuseppe_Bar

  • Fordista Junior
  • **
  • In Idaf da: Ago 2014
  • Post: 331
  • Età: 36
  • Località: Bari
  • Auto: Fiesta
  • Motore: 1.4 tdci
  • Anno: 2007
  • Alimentazione: Diesel
  • Km: oltre 200.000
  • Allestimento: titanium
  • Colore: grigiomare
  • Idafizzato: NO
Re:Problema pompa alta pressione gasolio?
« Risposta #12 il: 25 Marzo 2018, 09:21:41 »
Potrebbe essere che non arriva gasolio agli iniettori. Hai provato a riempire il circuito dalla pompetta? Le bolle d aria danno problemi di sicuro....

Offline adrianlupoae

  • New Entry
  • In Idaf da: Mar 2018
  • Post: 19
  • Località: Lecco
  • Auto: Fiesta
  • Motore: 1.4 tdci
  • Altro Motore: 1.4 Tdci
  • Anno: 2003
  • Alimentazione: Diesel
  • Km: 100.000 - 150.000
Re:Problema pompa alta pressione gasolio?
« Risposta #13 il: 25 Marzo 2018, 09:30:35 »
Potrebbe essere che non arriva gasolio agli iniettori. Hai provato a riempire il circuito dalla pompetta? Le bolle d aria danno problemi di sicuro....
Buongiorno Giuseppe,grazie anche per il tuo intervento. Si ho riempito il circuito della pompetta e si vede da un tubo trasparente che circola però ci sono delle piccole bolle d'aria. Dici che continuando a schiacciare la pompetta vanno via le bolle d'aria? Oppure sto pensando che magari parte il problema dal serbatoio che tira su oltre al gasolio aria.. Magari è da lì il problema. Faccio un ipotesi poi magari sto dicendo una cosa errata

Inviato dal mio WAS-LX1A utilizzando Tapatalk


Offline entony14

  • Fordista Esperto
  • ***
  • In Idaf da: Ott 2016
  • Post: 959
  • Auto: Fiesta
  • Motore: 1.4 tdci
  • Anno: 2006
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
  • Allestimento: Titanium
  • Colore: Grigio
Re:Problema pompa alta pressione gasolio?
« Risposta #14 il: 25 Marzo 2018, 09:33:36 »
Usa la pompetta  per circa 20 25 volte.... vedi se risolvi

Inviato dal mio SM-A320FL utilizzando Tapatalk


Offline adrianlupoae

  • New Entry
  • In Idaf da: Mar 2018
  • Post: 19
  • Località: Lecco
  • Auto: Fiesta
  • Motore: 1.4 tdci
  • Altro Motore: 1.4 Tdci
  • Anno: 2003
  • Alimentazione: Diesel
  • Km: 100.000 - 150.000
Re:Problema pompa alta pressione gasolio?
« Risposta #15 il: 25 Marzo 2018, 09:37:19 »
Usa la pompetta  per circa 20 25 volte.... vedi se risolvi

Inviato dal mio SM-A320FL utilizzando Tapatalk
E nel caso non dovessero andar via? Ha mai avuto problemi simili?

Inviato dal mio WAS-LX1A utilizzando Tapatalk


Offline bartolimoses

  • Fordista Esperto
  • ***
  • In Idaf da: Gen 2012
  • Post: 558
  • Località: Carrara
    • Bartoli Vincenzo
  • Auto: B-Max
  • Motore: 1.5 tdci
Re:Problema pompa alta pressione gasolio?
« Risposta #16 il: 25 Marzo 2018, 11:30:32 »
La procedura prevede di eliminare il serbatoio, collegando la pompa a un serbatoio esterno e verificare la pressione che la pompa raggiunge. Per la messa in moto occorrono almeno 350 bar

Offline Giuseppe_Bar

  • Fordista Junior
  • **
  • In Idaf da: Ago 2014
  • Post: 331
  • Età: 36
  • Località: Bari
  • Auto: Fiesta
  • Motore: 1.4 tdci
  • Anno: 2007
  • Alimentazione: Diesel
  • Km: oltre 200.000
  • Allestimento: titanium
  • Colore: grigiomare
  • Idafizzato: NO
Re:Problema pompa alta pressione gasolio?
« Risposta #17 il: 26 Marzo 2018, 07:49:30 »
Scusami se te lo chiedo, ma la macchina l hai portata via con il carrattrezzi dall officina?

Offline adrianlupoae

  • New Entry
  • In Idaf da: Mar 2018
  • Post: 19
  • Località: Lecco
  • Auto: Fiesta
  • Motore: 1.4 tdci
  • Altro Motore: 1.4 Tdci
  • Anno: 2003
  • Alimentazione: Diesel
  • Km: 100.000 - 150.000
Re:Problema pompa alta pressione gasolio?
« Risposta #18 il: 26 Marzo 2018, 09:06:37 »
Scusami se te lo chiedo, ma la macchina l hai portata via con il carrattrezzi dall officina?
Sisi ho chiamato il carroattrezzi

Inviato dal mio WAS-LX1A utilizzando Tapatalk


Offline Giuseppe_Bar

  • Fordista Junior
  • **
  • In Idaf da: Ago 2014
  • Post: 331
  • Età: 36
  • Località: Bari
  • Auto: Fiesta
  • Motore: 1.4 tdci
  • Anno: 2007
  • Alimentazione: Diesel
  • Km: oltre 200.000
  • Allestimento: titanium
  • Colore: grigiomare
  • Idafizzato: NO
Re:Problema pompa alta pressione gasolio?
« Risposta #19 il: 26 Marzo 2018, 10:31:15 »
Capito, 
Allora procedi x gradi
Hai azionato la pompetta manuale,  hai verificato se alle cannette sugli iniettori arriva gasolio?devi smontare l airbox

Offline adrianlupoae

  • New Entry
  • In Idaf da: Mar 2018
  • Post: 19
  • Località: Lecco
  • Auto: Fiesta
  • Motore: 1.4 tdci
  • Altro Motore: 1.4 Tdci
  • Anno: 2003
  • Alimentazione: Diesel
  • Km: 100.000 - 150.000
Re:Problema pompa alta pressione gasolio?
« Risposta #20 il: 31 Marzo 2018, 20:14:57 »
Non ho avuto più tempo per fare tutto ciò per vari motivi. Portata da un meccanico "di fiducia" in teoria.. Vedro' cosa mi dirà così aggiornerò qui. Se tutto va bene mercoledì prossimo avrò il resoconto. Intanto ho saputo dal meccanico dove l'ho lasciata che gli iniettori non sono stati nemmeno puliti perché era tutto sporco nella sede di essi. Mi è anche venuto il dubbio se abbiano cambiato le guarnizioni degli iniettori che sfiatavano così ho riferito di controllare. Se la macchina si è danneggiata per colpa loro (meccanici Ford), la pagheranno cara. La barzelletta continua..

Inviato dal mio WAS-LX1A utilizzando Tapatalk


Offline ricci

  • Fordista Novello
  • *
  • In Idaf da: Ago 2011
  • Post: 99
  • Età: 49
  • Località: Ferrara
  • Auto: Mondeo
  • Motore: 2.0 tdci 140cv
  • Anno: 2009
  • Alimentazione: Diesel
  • Km: oltre 200.000
  • Allestimento: Titanium + vari
  • Colore: Grigio Silver
  • Idafizzato: NO
Re:Problema pompa alta pressione gasolio?
« Risposta #21 il: 31 Marzo 2018, 21:06:35 »
Prova a leggere questo, se il 1.4 del 2003 non è common rail, forse c'è qualcosa di simile....era il difetto del mese di 4R di qualche anno fa

http://www.idaf.it/index.php?topic=27002.0

Ciao
Ricci

Offline adrianlupoae

  • New Entry
  • In Idaf da: Mar 2018
  • Post: 19
  • Località: Lecco
  • Auto: Fiesta
  • Motore: 1.4 tdci
  • Altro Motore: 1.4 Tdci
  • Anno: 2003
  • Alimentazione: Diesel
  • Km: 100.000 - 150.000
Re:Problema pompa alta pressione gasolio?
« Risposta #22 il: 31 Marzo 2018, 21:35:41 »
Prova a leggere questo, se il 1.4 del 2003 non è common rail, forse c'è qualcosa di simile....era il difetto del mese di 4R di qualche anno fa

http://www.idaf.it/index.php?topic=27002.0

Ciao
Ricci
Ciao, la mia è il 1.4 tdci con motore common rail duratorq.

Inviato dal mio WAS-LX1A utilizzando Tapatalk


Offline adrianlupoae

  • New Entry
  • In Idaf da: Mar 2018
  • Post: 19
  • Località: Lecco
  • Auto: Fiesta
  • Motore: 1.4 tdci
  • Altro Motore: 1.4 Tdci
  • Anno: 2003
  • Alimentazione: Diesel
  • Km: 100.000 - 150.000
Re:Problema pompa alta pressione gasolio?
« Risposta #23 il: 17 Aprile 2018, 17:02:11 »
Ciao a tutti, venerdì appena passato ho finalmente ritirato la mia fiesta dal meccanico. E' risultato purtroppo che era la pompa gasolio ad essere il problema. E' stata sostituita con una usata, ed il lavoro tra manodopera e ricambio è stato di 430 euro. Ora, quello che mi chiedo io, è possibile che a causa del lavoro fatto male/non fatto agli iniettori al officina Ford, possa aver danneggiato la pompa gasolio? Può essere una possibile causa?

Inviato dal mio WAS-LX1A utilizzando Tapatalk


Offline adrianlupoae

  • New Entry
  • In Idaf da: Mar 2018
  • Post: 19
  • Località: Lecco
  • Auto: Fiesta
  • Motore: 1.4 tdci
  • Altro Motore: 1.4 Tdci
  • Anno: 2003
  • Alimentazione: Diesel
  • Km: 100.000 - 150.000
Re:Problema pompa alta pressione gasolio?
« Risposta #24 il: 20 Aprile 2018, 15:18:20 »
Capito, 
Allora procedi x gradi
Hai azionato la pompetta manuale,  hai verificato se alle cannette sugli iniettori arriva gasolio?devi smontare l airbox
Sa darmi una risposta alla mia ultima domanda? Grazie

Inviato dal mio WAS-LX1A utilizzando Tapatalk


Offline Giuseppe_Bar

  • Fordista Junior
  • **
  • In Idaf da: Ago 2014
  • Post: 331
  • Età: 36
  • Località: Bari
  • Auto: Fiesta
  • Motore: 1.4 tdci
  • Anno: 2007
  • Alimentazione: Diesel
  • Km: oltre 200.000
  • Allestimento: titanium
  • Colore: grigiomare
  • Idafizzato: NO
Re:Problema pompa alta pressione gasolio?
« Risposta #25 il: 24 Aprile 2018, 16:42:42 »
Se il problema era la pompa del gasolio, e i meccanici ford non l hanno toccata dubito che possano averla danneggiata.
Se poi c'era limatura di alluminio nel filtro, questo succede solo quando la pompa si usura e quindi é solo normale utilizzo della pompa che l ha fatta usurare.
Ora non so cosa non andava nella tua pompa.

Offline adrianlupoae

  • New Entry
  • In Idaf da: Mar 2018
  • Post: 19
  • Località: Lecco
  • Auto: Fiesta
  • Motore: 1.4 tdci
  • Altro Motore: 1.4 Tdci
  • Anno: 2003
  • Alimentazione: Diesel
  • Km: 100.000 - 150.000
Re:Problema pompa alta pressione gasolio?
« Risposta #26 il: 24 Aprile 2018, 16:44:35 »
Se il problema era la pompa del gasolio, e i meccanici ford non l hanno toccata dubito che possano averla danneggiata.
Se poi c'era limatura di alluminio nel filtro, questo succede solo quando la pompa si usura e quindi é solo normale utilizzo della pompa che l ha fatta usurare.
Ora non so cosa non andava nella tua pompa.
Devo scoprirlo perché il meccanico dove l'ho portata è stato un po' vago non mi ha detto il motivo preciso. Grazie e vi terrò aggiornati..

Inviato dal mio WAS-LX1A utilizzando Tapatalk


Offline bartolimoses

  • Fordista Esperto
  • ***
  • In Idaf da: Gen 2012
  • Post: 558
  • Località: Carrara
    • Bartoli Vincenzo
  • Auto: B-Max
  • Motore: 1.5 tdci
Re:Problema pompa alta pressione gasolio?
« Risposta #27 il: 24 Aprile 2018, 23:04:25 »
Il difetto degli iniettori che soffiano è classico di quella motorizzazione, ma lavorando per quella problematica non può accadere nulla alla pompa. Con 130.000 km ci può stare che la pompa si guasti

Offline Pietro 2008

  • Fordista Junior
  • **
  • In Idaf da: Apr 2020
  • Post: 280
  • Età: 47
  • Località: Calabria
  • Auto: Fiesta
  • Motore: 1.4 tdci
  • Anno: 2008
  • Alimentazione: Diesel
  • Km: 100.000 - 150.000
  • Allestimento: Titanium
Re:Problema pompa alta pressione gasolio?
« Risposta #28 il: 12 Luglio 2021, 10:57:56 »
Ciao adrianlupoae
meno male che almeno hai risolto....
 ;)