Demo Prova Link
Le Guide "fai da te" di Idaf
Consulta le Guide per questo modello

Autore Topic: Mondeo mk IV. Scompare l'audio  (Letto 1229 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline albesalvo

  • New Entry
  • In Idaf da: Nov 2017
  • Post: 35
  • Località: catania
  • Auto: Mondeo
  • Motore: 2.0 tdci 163cv
  • Anno: 2010
  • Alimentazione: Diesel
  • Km: 50.000 - 100.000
Mondeo mk IV. Scompare l'audio
« il: 10 Marzo 2018, 09:24:43 »
Possiedo una mondeo tdci 163 cv (2010) e di tanto in tanto scompare l'audio dal sistema sony hifi. Quindi, stacco la batteria per qualche minuto, e dopo avere riprogrammato con il code torna tutto normale. Lumi...grazie
« Ultima modifica: 10 Marzo 2018, 09:25:53 da albesalvo »

Offline sbaldo

  • Fordista Junior
  • **
  • In Idaf da: Dic 2013
  • Post: 359
  • Età: 43
  • Località: monza
  • Auto: Mondeo
  • Motore: non in elenco
  • Altro Motore: 2.0 tdci 150cv
  • Anno: 2018
  • Alimentazione: Diesel
  • Km: 50.000 - 100.000
  • Allestimento: vignale
  • Colore: antracite
  • Idafizzato: NO
Re:Mondeo mk IV. Scompare l'audio
« Risposta #1 il: 24 Marzo 2018, 09:06:17 »
Ciao quando avevo la focus 02/2009con impianto Sony avevo un problema simile. Funziona la radio in qualsiasi fonte ad un certo punto l’audio si abbassava a quasi non sentire niente. Spegnevo la radio e la riaccendevo e funzionava correttamente. Ho fatto aggiornare la radio e aveva ugualmente il problema,ho fatto cambiare la radio in garanzia e il problema c’era ugualmente. Ho cambiato radio ho installato un cinesino e funziona correttamente


Inviato dal mio iPhone

Offline albesalvo

  • New Entry
  • In Idaf da: Nov 2017
  • Post: 35
  • Località: catania
  • Auto: Mondeo
  • Motore: 2.0 tdci 163cv
  • Anno: 2010
  • Alimentazione: Diesel
  • Km: 50.000 - 100.000
Re:Mondeo mk IV. Scompare l'audio
« Risposta #2 il: 26 Marzo 2018, 18:31:57 »
grazie, ma l'unico sistema che funziona è lo stacca/attacca batteria

Offline albesalvo

  • New Entry
  • In Idaf da: Nov 2017
  • Post: 35
  • Località: catania
  • Auto: Mondeo
  • Motore: 2.0 tdci 163cv
  • Anno: 2010
  • Alimentazione: Diesel
  • Km: 50.000 - 100.000
Re:Mondeo mk IV. Scompare l'audio
« Risposta #3 il: 05 Maggio 2018, 19:47:46 »
tutto risolto. Mi hanno resetteto il gruppo sony

Offline vincmass

  • Fordista Sovrano
  • ******
  • In Idaf da: Ago 2011
  • Post: 5804
  • Età: 44
  • Località: Rignano sull'Arno (FI)
  • Chi fa da se fa per tre. Vincenzo
    • GARAGE- http://www.idaf.it/index.php?topic=19914.0
  • Auto: Focus II
  • Motore: 1.6 tdci 110cv
  • Anno: 2009
  • Alimentazione: Diesel
  • Km: oltre 200.000
  • Allestimento: pacchetto plus, fap
  • Colore: Grigio Mare (met.)
  • Idafizzato: NO
Re:Mondeo mk IV. Scompare l'audio
« Risposta #4 il: 30 Agosto 2018, 11:40:25 »
Ciao, sai come hanno fatto a resettare il Sony?

P8 lite-2017

1)Focus 2,5-SW-Restyling 110 cv + pacchetto plus-Fap(2009)+ luci pozzetto anteriore; cruise control;led bracciolo;luce portaoggetti; plafo centrale; sensori parcheggio posteriori; led bagagliaio; Comandi vocali con bluetooth;pellicole oscuranti, sensore liquido lavavetri,...
2)Fiesta 1.4 tdci,
Il Mio Garage