Demo Prova Link
Le Guide "fai da te" di Idaf
Consulta le Guide per questo modello

Autore Topic: problema motore benzina Focus 1.6 zetec 16 valvole 100CV  (Letto 2486 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline freccia62

  • New Entry
  • In Idaf da: Dic 2014
  • Post: 31
  • Auto: Modello non in elenco
  • Motore: non in elenco
  • Altro Motore: 2.0 170cv
  • Anno: 2016
  • Alimentazione: Diesel
  • Km: 50.000 - 100.000
  • Allestimento: titanium
problema motore benzina Focus 1.6 zetec 16 valvole 100CV
« il: 15 Ottobre 2019, 16:23:56 »
Premesso che la mia Focus Station Wagon è del 2002 ed ha 140.000 chilometri ma è sempre andata bene e mi è costata veramente pochi soldi di riparazioni e poco tempo di lavoro, l'altro giorno mi ha dato un problema al motore.
In autostrada ha iniziato a perdere potenza, più accelleravo e meno andava come se non arrivasse sufficiente benzina ed aprendo il gas s'impoverisse la miscela. Ha continuato a rallentare finchè s'è fermata, non si è accesa la spia di avaria motore ed al minimo rimaneva accesa. Se accelleravo si spegneva. Dopo circa 5 minuti  minuti provo a riaccenderla e riparte normalmente ma dopo pochi chilometri stesso problema. Ormai vicino a casa mi sono fatto venire a prendere. Il giorno successivo ritorno con una fune per trainare l'auto a casa ma funziona regolarmente, poi la utilizzo per piccoli spostamenti nei giorni successivi senza problemi. Oggi facendo un giro più lungo stesso problema, poi dopo un paio d'ore l'auto ha ripreso ad andare regolarmente. Ormai mia moglie non si fida più ed ha deciso di cambiarla. Rottamarla mi spiace perchè comunque è una bella auto e nello stesso tempo non voglio fare il bidone a qualcuno che poi rimarrebbe a piedi, spenderci tanti soldi per farla riparare non ne varrebbe la pena perchè poi non li recuperei dalla vendita. Dalla diagnosi non risultano memorizzati errori ed in effetti la spia avaria rimane spenta. Il filtro benzina l'ho appena cambiato. Sono convinto che il guasto è una stupiddaggine ma non so che pesci pigliare. Attendo qualche suggerimento e ringrazio in anticipo chi potrà darmelo. Se invece qualcuno è interessato all'auto si faccia avanti, sono di Como e la vendo per poco.

Offline pupi73

  • Fordista DOC
  • ****
  • In Idaf da: Mar 2008
  • Post: 1985
  • Età: 48
  • Località: Roma
  • Auto: Focus II
  • Motore: 1.8 tdci 115cv
  • Anno: 2007
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
  • Colore: Black Panther
Re:problema motore benzina Focus 1.6 zetec 16 valvole 100CV
« Risposta #1 il: 15 Ottobre 2019, 16:31:02 »
farebbe pensare ad un falso contatto dell'acceleratore. La butto là, come prima cosa che mi viene in mente.

Offline Riccardo1.6SW

  • Fordista DOC
  • ****
  • In Idaf da: Mag 2011
  • Post: 1598
  • Età: 57
  • Località: Cologno Monzese
  • Auto: Focus I
  • Motore: 1.6 Zetec
  • Anno: 2001
  • Alimentazione: Benzina
  • Km: oltre 200.000
  • Colore: Polvere di Luna
Re:problema motore benzina Focus 1.6 zetec 16 valvole 100CV
« Risposta #2 il: 15 Ottobre 2019, 20:26:34 »
Premesso che la mia Focus Station Wagon è del 2002 ed ha 140.000 chilometri ma è sempre andata bene e mi è costata veramente pochi soldi di riparazioni e poco tempo di lavoro, l'altro giorno mi ha dato un problema al motore.
...
poi dopo un paio d'ore l'auto ha ripreso ad andare regolarmente. Ormai mia moglie non si fida più ed ha deciso di cambiarla. Rottamarla mi spiace perchè comunque è una bella auto
...
spenderci tanti soldi per farla riparare non ne varrebbe la pena perchè poi non li recuperei dalla vendita
...
Sono convinto che il guasto è una stupiddaggine ma non so che pesci pigliare.
...

Ciao, scusa ma non capisco.
Premesso che io ho una SW 1600 del 2001 con sul groppo oltre 250mila km e va benissimo...
tra l'altro è pure un benzina Euro 3

quindi non sai cosa possa essere? non hai chiesto, eventualmente, ad un meccanico?

Offline freccia62

  • New Entry
  • In Idaf da: Dic 2014
  • Post: 31
  • Auto: Modello non in elenco
  • Motore: non in elenco
  • Altro Motore: 2.0 170cv
  • Anno: 2016
  • Alimentazione: Diesel
  • Km: 50.000 - 100.000
  • Allestimento: titanium
Re:problema motore benzina Focus 1.6 zetec 16 valvole 100CV
« Risposta #3 il: 15 Ottobre 2019, 21:30:57 »
farebbe pensare ad un falso contatto dell'acceleratore. La butto là, come prima cosa che mi viene in mente.
Ottima idea, presumo che ti riferisca al connettore che si trova all'altezza della farfalla dell'acceleratore ma sul lato opposto del comando.
Ho provato a scollegarlo, oggi con l'auto NON funzionante, scollegandolo non mi funzionava ugualmente.
Ho riprovata ora, il motore si è acceso e funziona benissimo ma ANCHE se stacco il connettore, quindi è ininfluente.
Grazie.

Citazione da: Riccardo1.6SW
Ciao, scusa ma non capisco.
Premesso che io ho una SW 1600 del 2001 con sul groppo oltre 250mila km e va benissimo...
tra l'altro è pure un benzina Euro 3
quindi non sai cosa possa essere? non hai chiesto, eventualmente, ad un meccanico?

La mia auto dev'essere come la tua e fino a settimana scorsa anche se datata era perfetta, non avrei voluto cambiarla; è spaziosa, comoda, con un bel motore e un bell'assetto.
Collegata alla diagnosi tramite OBD non ha in memoria errori.
Di solito il meccanico della mia auto sono io, purtroppo le auto moderne piene di sensori ed elettronica non sempre sono facili da riparare a meno che la diagnosi ti dia indicazioni precise e corrette. Ho chiesto a due meccanici ed entrambi mi hanno fatto un elenco lunghissimo di possibilità. Quindi o rottamo l'auto o la vendo a chi vuole tenerla e la ripara lui, a meno che riesco facilmente a trovare il problema, sicuramente non mi conviene spendere denaro e tempo per vendere un'auto di basso valore.
Magari qualcuno ha fatto un'esperienza analoga ed ha avuto lo stesso problema.
« Ultima modifica: 15 Ottobre 2019, 21:58:38 da freccia62 »

Offline Riccardo1.6SW

  • Fordista DOC
  • ****
  • In Idaf da: Mag 2011
  • Post: 1598
  • Età: 57
  • Località: Cologno Monzese
  • Auto: Focus I
  • Motore: 1.6 Zetec
  • Anno: 2001
  • Alimentazione: Benzina
  • Km: oltre 200.000
  • Colore: Polvere di Luna
Re:problema motore benzina Focus 1.6 zetec 16 valvole 100CV
« Risposta #4 il: 16 Ottobre 2019, 07:19:07 »
Ciao!
premesso che non volevo farti i conti in tasca (anche se mi sembra di capire che sei disposto a cambiarla piuttosto che spendere qualcosa),
sarà perchè io di soldi per cambiarla non ne ho  :icon_cheesygrin: , comperare una "scatoletta" per un pacco di euro mi spaventa e poi di euro non ne ho...
oltre al fatto che la Focus è una gran auto!
premesso questo...  ;)

proviamo a ragionare

a me viene da pensare a sporcizia nel serbatoio che intasa la pompa, quindi anche cambiando il filtro non risolvi.
A me per questo si è bruciata la pompa e quindi mi sono accorto che c'era dello sporco, accumulato negli anni, che intasava l'aspirazione della pompa.
infatti se dovesse mancare la benzina perchè uno rimane a secco, non si accende la spia avaria, non trovi?

io fossi in te inizierei a smontare le quattro candele, per vedere se sono uguali come colore, usura, eccetera, o qualcuna è diversa.

se vedo che le candele sono uguali come colore, usura, eccetera, a questo punto mi sento di escludere un problema elettrico.

certo, smontare il serbatoio nelle SW è una rottura... so cosa vuol dire...

spero di averti dato almeno uno spunto per pensarci  :icon_wink:
« Ultima modifica: 16 Ottobre 2019, 07:20:46 da Riccardo1.6SW »

Offline Checo95

  • Fordista Junior
  • **
  • In Idaf da: Ott 2015
  • Post: 243
  • Età: 26
  • Località: prov. Belluno
  • Auto: Focus I
  • Altro Motore: 1.6 16V 100cv
  • Anno: 1991-1999
  • Alimentazione: Benzina
  • Km: oltre 200.000
  • Allestimento: Ghia SW
  • Colore: Pepper red metalliz.
Re:problema motore benzina Focus 1.6 zetec 16 valvole 100CV
« Risposta #5 il: 16 Ottobre 2019, 19:10:19 »
La mia è imm. Euro2, ma le vostre che sono Euro 3 hanno ancora l'acceleratore meccanico a cordino vero?  Lì l'unico sensore è quello di posizione sul corpo farfallato.

Quando si presenta il problema semplicemente "cala di giri", dà anche degli strattoni/ dei vuoti, o si spegne direttamente?

Leggo che per giri brevi funziona bene, in quelli più lunghi dà il probema..... Quindi lo fa solo da calda...? 
Oppure dipende, come dice Riccardo1.6SW, dallo sporco che lungo il percorso, si sposta e raggiunge la pompa nel fondo del serbatoio....

Ma perché si spenga del tutto il motore, senza dar errori in centralina, secondo me non è un problema di elettronica,
quindi resterei sui 2 "fattori" che fanno lo scoppio nelle camere: accensione ed alimentazione benzina.
Quindi bobina-cavi-candele, e pompa e regolatore di pressione benzina a (quello è messo alla fine del rail collegato con un tubetto di gomma al corpo farfallato ed al ritorno benzina)

Sarebbe un peccato venderla per quella che FORSE è "una stupidaggine" (ho visto l'annuncio su Subito.it e sembra messa piuttosto bene), inoltre un benzina Euro3 non avrà problemi alla circolazione ancora per un bel po'.
Dicevi che di solito il meccanico lo fai tu, secondo me vale la pena fare delle prove  ;)  riuscendo magari a sistemarla con poco (su internet si trovano a buon prezzo i ricambi sopra).   
Smontare il serbatoio non è difficile ma è un lavoro lungo (devi alzare l'auto con cavalletti o rampe, abbassare marmitta e scudo termico, scollegare i raccordi e smontare la staffa che lo supporta, poi svitare la ghiera della pompa sopra), ovvio che si va meglio se è in riserva/vuoto.


Spero di esserti stato utile, quando sento di problemi sulle (rare) Focus a benzina mi interesso sempre perché potrebbero capitare anche a me....

Aspettiamo aggiornamenti! Buona serata  ;)
« Ultima modifica: 16 Ottobre 2019, 23:33:40 da Checo95 »
Focus 1.6L 16V 100cv  1999

Fiesta 1.25L 16V 75cv  2003

Offline freccia62

  • New Entry
  • In Idaf da: Dic 2014
  • Post: 31
  • Auto: Modello non in elenco
  • Motore: non in elenco
  • Altro Motore: 2.0 170cv
  • Anno: 2016
  • Alimentazione: Diesel
  • Km: 50.000 - 100.000
  • Allestimento: titanium
Re:problema motore benzina Focus 1.6 zetec 16 valvole 100CV
« Risposta #6 il: 27 Ottobre 2019, 15:51:08 »
Ciao!
premesso che non volevo farti i conti in tasca (anche se mi sembra di capire che sei disposto a cambiarla piuttosto che spendere qualcosa),
sarà perchè io di soldi per cambiarla non ne ho  :icon_cheesygrin: , comperare una "scatoletta" per un pacco di euro mi spaventa e poi di euro non ne ho...
oltre al fatto che la Focus è una gran auto!
premesso questo...  ;)

proviamo a ragionare

a me viene da pensare a sporcizia nel serbatoio che intasa la pompa, quindi anche cambiando il filtro non risolvi.
A me per questo si è bruciata la pompa e quindi mi sono accorto che c'era dello sporco, accumulato negli anni, che intasava l'aspirazione della pompa.
infatti se dovesse mancare la benzina perchè uno rimane a secco, non si accende la spia avaria, non trovi?

io fossi in te inizierei a smontare le quattro candele, per vedere se sono uguali come colore, usura, eccetera, o qualcuna è diversa.

se vedo che le candele sono uguali come colore, usura, eccetera, a questo punto mi sento di escludere un problema elettrico.

certo, smontare il serbatoio nelle SW è una rottura... so cosa vuol dire...

spero di averti dato almeno uno spunto per pensarci  :icon_wink:
Innanzi tutto ti ringrazio per la risposta.
Il filtro benzina l'avevo cambiato perchè completamente intasato poche migliaia di chilometri fa.
Due meccanici mi avevano suggerito un problema alla pompa, il primo mi aveva confermato che alcune Fiesta a Focus gli avevano dato sintomi simili al mio e dopo un po' che il motore era acceso le pompe si scaldavano e non pompavano più.
Altro indiziato il regolatore della pressione sul rail in quanto entrambi non dovrebbero dare errori in diagnosi.
So che non è proprio divertente ma in questi giorni ho smontato il serbatoio, svuotato completamente, non è uscito sporco, ho puliti i filtri interni ed ho cambiato la pompa, ho reimmesso la benzina filtrandola e non ho trovato sporco. Ormai che il fitro era facilmente accessibile ho controllato pure questo anche se nuovo.
Ho cambiato la pompa con una da 4 bar, mi pare che l'originale fosse 3 bar.
Ho riprovato l'auto vicino a casa senza problemi ed oggi ho fatto un giro più lungo, dopo una trentina di chilometri mi ha rifatto il problema. Sono tornato a prendere la Focus dopo un paio d'ore, funzionava bene, sono tornato a casa guidando tranquillo, su una salitina ho provato ad accelerare a fondo e mi ha rifatto il problema poi andando a filo di gas ho fatto senza problemi le ultime centinaia di metri.

Le candele le ho escluse perchè il motore non gira male nè va a tre. Il motore o va o non va, ma quando non va al minimo gira normalmente. Quando funziona non da il minimo malfunzionamento.
 
Sono daccordissimo con te sul cambiare l'auto, pur con 17 anni di vita è una bella auto ed i chilometri non sono tantissimi, infatti la volevo tenere, avevo già comprato dei ricambi di scorta e due pneumatici nuovi che non ho ancora montato.
Però la usiamo anche per le gite ad una certa distanza e mia moglie non si fidava più, abbiamo trovato un'occasione per un Ford Custom, ha rotto il salvadanaio e l'abbiamo comprato...
Quindi sto cercando di vendere la Focus per spostare l'assicurazione ma visto che è "vecchia" non mi conviene spendere 300-400 euro di riparazioni perchè pur a posto è difficile venderla a 1000-1200 euro, l'ho messa a 750 euro indicando il difetto ma chi mi telefonava non leggeva e pensava fosse a posto al 100%...
Pagare per rottamarla francamente mi spiace, l'ho sempre trattata con "tanto amore"...


citazione a Checo95
Ovviamente un sentitissimo ringraziamento anche a te.
In merito all'acceleratore ti confermo che è meccanico a cordino, puoi rivedere la risposta che ho dato a pupi73.
Grazie anche al tuo suggerimento, come appena detto sopra, il serbatoio l'ho smontato.
Riguardo al motore caldo non so che dirti, dopo 5 minuti l'acqua è in temperatura ma il problema mi è uscito dopo oltre mezzora che circolavo su strade provinciali. In pratica se volessi fare il bidone a qualcuno sarebbe facilissimo... però non mi sembra il caso! DEVO riuscire a venderla in ordine: in primis per correttezza in secondis perchè qualche euro in più lo recupero, infine perchè risolvere i problemi rappresenta una sfida ed un'esperienza in più.
« Ultima modifica: 27 Ottobre 2019, 16:52:14 da freccia62 »

Offline Riccardo1.6SW

  • Fordista DOC
  • ****
  • In Idaf da: Mag 2011
  • Post: 1598
  • Età: 57
  • Località: Cologno Monzese
  • Auto: Focus I
  • Motore: 1.6 Zetec
  • Anno: 2001
  • Alimentazione: Benzina
  • Km: oltre 200.000
  • Colore: Polvere di Luna
Re:problema motore benzina Focus 1.6 zetec 16 valvole 100CV
« Risposta #7 il: 27 Ottobre 2019, 18:26:45 »
 :icon_wink: ;)

Offline freccia62

  • New Entry
  • In Idaf da: Dic 2014
  • Post: 31
  • Auto: Modello non in elenco
  • Motore: non in elenco
  • Altro Motore: 2.0 170cv
  • Anno: 2016
  • Alimentazione: Diesel
  • Km: 50.000 - 100.000
  • Allestimento: titanium
Re:problema motore benzina Focus 1.6 zetec 16 valvole 100CV
« Risposta #8 il: 27 Ottobre 2019, 19:02:27 »
Pensavo che cambiare il regolatore di pressione fosse una piccola spesa ma scopro che anche online ci vogliono 95 euro, qualcuno per favore sa dove sia trovarlo ad una cifra ragionevole o se ci sia un ricambio compatibile?
Fossi almeno sicuro che cambiandolo risolvo il problema.

Offline Riccardo1.6SW

  • Fordista DOC
  • ****
  • In Idaf da: Mag 2011
  • Post: 1598
  • Età: 57
  • Località: Cologno Monzese
  • Auto: Focus I
  • Motore: 1.6 Zetec
  • Anno: 2001
  • Alimentazione: Benzina
  • Km: oltre 200.000
  • Colore: Polvere di Luna
Re:problema motore benzina Focus 1.6 zetec 16 valvole 100CV
« Risposta #9 il: 27 Ottobre 2019, 19:36:44 »
Ma sui siti di autoricambi "rinomati"?

Offline freccia62

  • New Entry
  • In Idaf da: Dic 2014
  • Post: 31
  • Auto: Modello non in elenco
  • Motore: non in elenco
  • Altro Motore: 2.0 170cv
  • Anno: 2016
  • Alimentazione: Diesel
  • Km: 50.000 - 100.000
  • Allestimento: titanium
Re:problema motore benzina Focus 1.6 zetec 16 valvole 100CV
« Risposta #10 il: 27 Ottobre 2019, 20:49:11 »
Ma sui siti di autoricambi "rinomati"?
E' più di un'ora che cerco, dovrebbe essere questo:
BOSCH Regolatore pressione carburante Numero articolo: 0 280 160 599
Sembra fuori produzione da parte di Bosch e sembrerebbe  non esserci un articolo compatibile.
« Ultima modifica: 27 Ottobre 2019, 20:50:15 da freccia62 »

Offline Riccardo1.6SW

  • Fordista DOC
  • ****
  • In Idaf da: Mag 2011
  • Post: 1598
  • Età: 57
  • Località: Cologno Monzese
  • Auto: Focus I
  • Motore: 1.6 Zetec
  • Anno: 2001
  • Alimentazione: Benzina
  • Km: oltre 200.000
  • Colore: Polvere di Luna
Re:problema motore benzina Focus 1.6 zetec 16 valvole 100CV
« Risposta #11 il: 27 Ottobre 2019, 20:55:17 »
eh si, non è disponibile e l'importo è quello...
hai provato negli sfasciacarrozze?
ma poi sei sicuro che possa essere lui il problema?
certo che se fosse, liberarsi di una Focus per 95 euro...  :icon_redface:

Offline freccia62

  • New Entry
  • In Idaf da: Dic 2014
  • Post: 31
  • Auto: Modello non in elenco
  • Motore: non in elenco
  • Altro Motore: 2.0 170cv
  • Anno: 2016
  • Alimentazione: Diesel
  • Km: 50.000 - 100.000
  • Allestimento: titanium
Re:problema motore benzina Focus 1.6 zetec 16 valvole 100CV
« Risposta #12 il: 27 Ottobre 2019, 21:32:54 »
eh si, non è disponibile e l'importo è quello...
hai provato negli sfasciacarrozze?
ma poi sei sicuro che possa essere lui il problema?
certo che se fosse, liberarsi di una Focus per 95 euro...  :icon_redface:
Oggi ho riprovato l'auto e sono giunto alla conclusione che forse così risolvo.
Se il pezzo nuovo è improponibile/introvabile, domani cercherò anche allo sfasciacarrozze oppure usato oppure un pezzo che gli assomiglia.

Offline Riccardo1.6SW

  • Fordista DOC
  • ****
  • In Idaf da: Mag 2011
  • Post: 1598
  • Età: 57
  • Località: Cologno Monzese
  • Auto: Focus I
  • Motore: 1.6 Zetec
  • Anno: 2001
  • Alimentazione: Benzina
  • Km: oltre 200.000
  • Colore: Polvere di Luna
Re:problema motore benzina Focus 1.6 zetec 16 valvole 100CV
« Risposta #13 il: 27 Ottobre 2019, 21:54:52 »
sono giunto alla conclusione che forse così risolvo.
speriamo.
Certo che se è questo è davvero un peccato che la vendi...

Offline Checo95

  • Fordista Junior
  • **
  • In Idaf da: Ott 2015
  • Post: 243
  • Età: 26
  • Località: prov. Belluno
  • Auto: Focus I
  • Altro Motore: 1.6 16V 100cv
  • Anno: 1991-1999
  • Alimentazione: Benzina
  • Km: oltre 200.000
  • Allestimento: Ghia SW
  • Colore: Pepper red metalliz.
Re:problema motore benzina Focus 1.6 zetec 16 valvole 100CV
« Risposta #14 il: 27 Ottobre 2019, 22:38:50 »
Il pezzo è quello sì, io l'ho comprato pochi mesi fa (trovato x miracolo) a 52€ su  Automarket-pro.com ma non lo hanno più rimpiazzato.....
E anche un ricambista di zona me lo aveva trovato/preventivato a 64€ (sempre lo stesso BOSCH)....

Io ho sintomi diversi, (solo sotto sforzo in accelerazione, secondo me non chiude sempre del tutto per mandare in pressione il rail) ma non ho ancora provato a sostituirlo.

Online si trovano solo usati...... Quindi se lo trovi in demolizione bene (sperando che sia a posto), sennò io proverei da altri ricambisti a vedere che prezzo ti fanno se lo trovano.
Se non lo trovi montato su una Focus prova a vedere con uno di un altra Ford a benzina, che sia tarato sempre a 3,8 bar o 380 KPa;
o se proprio proprio dovrebbero esisterne anche di "generici".....
Focus 1.6L 16V 100cv  1999

Fiesta 1.25L 16V 75cv  2003

Offline freccia62

  • New Entry
  • In Idaf da: Dic 2014
  • Post: 31
  • Auto: Modello non in elenco
  • Motore: non in elenco
  • Altro Motore: 2.0 170cv
  • Anno: 2016
  • Alimentazione: Diesel
  • Km: 50.000 - 100.000
  • Allestimento: titanium
Re:problema motore benzina Focus 1.6 zetec 16 valvole 100CV
« Risposta #15 il: 28 Ottobre 2019, 09:14:49 »
Il pezzo è quello sì, io l'ho comprato pochi mesi fa (trovato x miracolo) a 52€ su  Automarket-pro.com ma non lo hanno più rimpiazzato.....
E anche un ricambista di zona me lo aveva trovato/preventivato a 64€ (sempre lo stesso BOSCH)....

Io ho sintomi diversi, (solo sotto sforzo in accelerazione, secondo me non chiude sempre del tutto per mandare in pressione il rail) ma non ho ancora provato a sostituirlo.

Online si trovano solo usati...... Quindi se lo trovi in demolizione bene (sperando che sia a posto), sennò io proverei da altri ricambisti a vedere che prezzo ti fanno se lo trovano.
Se non lo trovi montato su una Focus prova a vedere con uno di un altra Ford a benzina, che sia tarato sempre a 3,8 bar o 380 KPa;
o se proprio proprio dovrebbero esisterne anche di "generici".....
Grazie, putroppo mi confermi che è introvabile, ora esco a fare un giro a cercarlo.
Dovrebbero averlo uguale la Fiesta e la Mondeo dello stesso periodo.
Ne ho visti un paio usati su Ebay ed alla peggio prendo guesto.
Io cerco di venderla originale quindi cercherò il pezzo giusto, però la soluzione del generico è la più interessante per chi vuole tenere l'auto,  su ebay ho visto a pochi euro un regolatore manuale con manometro a 20 euro dall'Italia e molto meno dalla Cina, poi sempre da lì, a pochi euro, un adattatore per poter collegare un tubo di gomma al rail al posto del regolatore di serie. Il problema è che dalla Cina se va bene ci vuole un mesetto minimo però poi si può controllare se la pressione e corretta e regolarla a piacimento.
Sei sicuro delle pressioni che indichi? Io ho trovato pompe sia a 3 che 4 bar (ne ho presa una a 4 bar perchè era la prima che mi arrivava,  ed i regolatori li ho visto a 2,7 bar; però è dura capire quale pezzo sia quello corretto e le carattestiche che abbia.

Sei sicuro delle pressioni che mi indichi?

Offline Checo95

  • Fordista Junior
  • **
  • In Idaf da: Ott 2015
  • Post: 243
  • Età: 26
  • Località: prov. Belluno
  • Auto: Focus I
  • Altro Motore: 1.6 16V 100cv
  • Anno: 1991-1999
  • Alimentazione: Benzina
  • Km: oltre 200.000
  • Allestimento: Ghia SW
  • Colore: Pepper red metalliz.
Re:problema motore benzina Focus 1.6 zetec 16 valvole 100CV
« Risposta #16 il: 28 Ottobre 2019, 13:56:13 »
Il pezzo è lo stesso delle Fiesta benzina dal serie 2002 in poi (Duratec); Mondeo a benzina sarà difficile trovarne....

La pressione di taratura è stampigliata sul regolatore stesso in 380 kPa, sopra al codice Bosch e a quello OEM Ford.
Focus 1.6L 16V 100cv  1999

Fiesta 1.25L 16V 75cv  2003

Offline freccia62

  • New Entry
  • In Idaf da: Dic 2014
  • Post: 31
  • Auto: Modello non in elenco
  • Motore: non in elenco
  • Altro Motore: 2.0 170cv
  • Anno: 2016
  • Alimentazione: Diesel
  • Km: 50.000 - 100.000
  • Allestimento: titanium
Re:problema motore benzina Focus 1.6 zetec 16 valvole 100CV
« Risposta #17 il: 28 Ottobre 2019, 15:03:11 »
L'unico nuovo l'ho trovato sul sito MisterAuto a 52,90 euro, originale BOSCH - Rif.: 0 280 160 599.
Non ordinabile nè in BOSCH nè in Ford.
Ne ho trovato uno dal demolitore a 20 euro, era un po' riluttante perchè voleva vendermi tutto il completo di iniettori e rail.
Montaggio 5 minuti, adesso manca una prova di un po' di chilometri per vedere se regge.
Grazie Checo95, adesso che l'ho smontato ho visto la scritta, ne ho trovato uno identico.

Offline freccia62

  • New Entry
  • In Idaf da: Dic 2014
  • Post: 31
  • Auto: Modello non in elenco
  • Motore: non in elenco
  • Altro Motore: 2.0 170cv
  • Anno: 2016
  • Alimentazione: Diesel
  • Km: 50.000 - 100.000
  • Allestimento: titanium
Re:problema motore benzina Focus 1.6 zetec 16 valvole 100CV
« Risposta #18 il: 02 Novembre 2019, 08:09:18 »
Ho utilizzato la Focus già diverse volte e non mi ha dato più il problema, quindi direi che "l'assassino" era proprio il regolatore di pressione montato sul rail. Probabilmente dopo qualche chilometro si bloccava aperto e non manteneva più la pressione all'impianto, poi stando "a riposo" ritornava alla posizione di chiuso. Non direi che fosse un problema che si presentava a caldo in quanto avevo provato a raffreddarlo con una bomboletta di congelante da elettronica e comunque veniva attraversato dalla benzina che lo raffreddava.
Dopo la pulizia del serbatorio e la sostituzione della pompa l'auto andava meglio ma probabilmente solo perchè la pompa "fresca" pompava di più e la pulizia dei due filtri di rete all'interno del serbatoio avevano migliorato la portata di carburante.

Comunque consiglio a chi avesse lo stesso problema, vista la difficoltà a reperire il pezzo nuovo, d'installare un bel regolatore universale con manometro: costo molto basso possibilità di variare la pressione e di controllare immediatamente se c'è un problema.

Ringrazio tutti gli amici che cortesemente mi hanno aiutato a risolvere il difetto così da non dover rottamare l'auto e poterle dare una seconda vita col prossimo proprietario (l'auto è in vendita ed ho già comprato un'altro veicolo Ford che è in attesa del passaggio dell'assicurazione per essere usato.

Offline Riccardo1.6SW

  • Fordista DOC
  • ****
  • In Idaf da: Mag 2011
  • Post: 1598
  • Età: 57
  • Località: Cologno Monzese
  • Auto: Focus I
  • Motore: 1.6 Zetec
  • Anno: 2001
  • Alimentazione: Benzina
  • Km: oltre 200.000
  • Colore: Polvere di Luna
Re:problema motore benzina Focus 1.6 zetec 16 valvole 100CV
« Risposta #19 il: 02 Novembre 2019, 09:23:25 »
Alla fine t'è costata la spropositata cifra di... ben 20 euro.
 :icon_eek:
« Ultima modifica: 02 Novembre 2019, 11:24:32 da Riccardo1.6SW »

Offline freccia62

  • New Entry
  • In Idaf da: Dic 2014
  • Post: 31
  • Auto: Modello non in elenco
  • Motore: non in elenco
  • Altro Motore: 2.0 170cv
  • Anno: 2016
  • Alimentazione: Diesel
  • Km: 50.000 - 100.000
  • Allestimento: titanium
Re:problema motore benzina Focus 1.6 zetec 16 valvole 100CV
« Risposta #20 il: 02 Novembre 2019, 11:26:40 »
Alla fine t'è costata la spropositata cifra di... ben 20 euro.
 :icon_eek:
+ 36 euro di pompa di Benzina... un bel po' di tempo e un po' di "mal di testa" ...... :icon_cheesygrin: :icon_cheesygrin: :icon_cheesygrin: :icon_cheesygrin:

Offline Riccardo1.6SW

  • Fordista DOC
  • ****
  • In Idaf da: Mag 2011
  • Post: 1598
  • Età: 57
  • Località: Cologno Monzese
  • Auto: Focus I
  • Motore: 1.6 Zetec
  • Anno: 2001
  • Alimentazione: Benzina
  • Km: oltre 200.000
  • Colore: Polvere di Luna
Re:problema motore benzina Focus 1.6 zetec 16 valvole 100CV
« Risposta #21 il: 02 Novembre 2019, 11:52:32 »
certo.
ripeto, non voglio farti i conti in tasca... anche se fossero andate "sprecate" 100 euro avevi una
auto che di chilometri ne farà ancora tanti e con davvero stupidi problemi...
l'auto che hai preso non credo sia costata 100 euro, però ripeto, non voglio farti i conti in tasca.  ;)

Beato chi prende la tua Focus  :icon_wink:

Un saluto, in amicizia  ;)
Riccardo

Offline freccia62

  • New Entry
  • In Idaf da: Dic 2014
  • Post: 31
  • Auto: Modello non in elenco
  • Motore: non in elenco
  • Altro Motore: 2.0 170cv
  • Anno: 2016
  • Alimentazione: Diesel
  • Km: 50.000 - 100.000
  • Allestimento: titanium
Re:problema motore benzina Focus 1.6 zetec 16 valvole 100CV
« Risposta #22 il: 04 Novembre 2019, 12:58:00 »
Purtroppo, dopo aver marcato il topic come risolto, avendo percorso circa 200 km senza problemi, ho dovuto rimarcarlo come:

 NON RISOLTO.

Ieri sera accendo il motore, sta acceso al minimo ma dopo due accelerate per far manovra di nuovo accelerando il motore era come se fosse soffocato. Ho pensato che l'indicatore del carburante segnasse erratamente 100 km di autonomia. Questa mattina cerco di andare a dal distributore ma non sono riuscito a spostarmi se non di pochi metri, ho aggiunto altri 10 litri ma idem. La pompa prende benzina direttamente dal fondo del serbatorio quindi non può neppure essere un problema di pescante.
Tra l'altro avrei trovato anche un acquirente quindo devo risolvere assolutamente.

CERCO AIUTO!

Ringrazio chi fosse in grado di darmi un indizio.

Offline Riccardo1.6SW

  • Fordista DOC
  • ****
  • In Idaf da: Mag 2011
  • Post: 1598
  • Età: 57
  • Località: Cologno Monzese
  • Auto: Focus I
  • Motore: 1.6 Zetec
  • Anno: 2001
  • Alimentazione: Benzina
  • Km: oltre 200.000
  • Colore: Polvere di Luna
Re:problema motore benzina Focus 1.6 zetec 16 valvole 100CV
« Risposta #23 il: 04 Novembre 2019, 13:06:48 »
Cazzarola...

Offline freccia62

  • New Entry
  • In Idaf da: Dic 2014
  • Post: 31
  • Auto: Modello non in elenco
  • Motore: non in elenco
  • Altro Motore: 2.0 170cv
  • Anno: 2016
  • Alimentazione: Diesel
  • Km: 50.000 - 100.000
  • Allestimento: titanium
Re:problema motore benzina Focus 1.6 zetec 16 valvole 100CV
« Risposta #24 il: 04 Novembre 2019, 13:29:29 »
Ma mi viene un dubbio:
se rimango a secco, oppure se la pompa aspira aria e poi metto la benzina, cosa dovrebbe succedere? L'impianto si spurga da solo? Possono esserci problemi?
Perchè ora a distanza di un'oretta da quando ho messo la benzina con la tanica l'auto sembra girare bene.
Di solito mettendo carburante poi dopo un paio di tentativi si riparte normalmente ma io con la Focus non sono mai rimasto senza, a qualcuno è capitato?

Offline Riccardo1.6SW

  • Fordista DOC
  • ****
  • In Idaf da: Mag 2011
  • Post: 1598
  • Età: 57
  • Località: Cologno Monzese
  • Auto: Focus I
  • Motore: 1.6 Zetec
  • Anno: 2001
  • Alimentazione: Benzina
  • Km: oltre 200.000
  • Colore: Polvere di Luna
Re:problema motore benzina Focus 1.6 zetec 16 valvole 100CV
« Risposta #25 il: 04 Novembre 2019, 13:38:29 »
Anch'io non sono mai rimasto senza ma non essendoci un sistema di reinnesco della pompa (come ad esempio in alcuni diesel) è chiaro che lo spurgo del circuito avviene da solo (con la circolazione della benzina).

Offline Checo95

  • Fordista Junior
  • **
  • In Idaf da: Ott 2015
  • Post: 243
  • Età: 26
  • Località: prov. Belluno
  • Auto: Focus I
  • Altro Motore: 1.6 16V 100cv
  • Anno: 1991-1999
  • Alimentazione: Benzina
  • Km: oltre 200.000
  • Allestimento: Ghia SW
  • Colore: Pepper red metalliz.
Re:problema motore benzina Focus 1.6 zetec 16 valvole 100CV
« Risposta #26 il: 04 Novembre 2019, 13:46:16 »
Acc.....troppo bello perché fosse vero..... :hurted:

Quando accendi il quardo (senza mettere in moto) dovresti sempre sentire per qualche secondo la pompetta riempire il circuitoe poi fermarsi se non accendi, quindi si dovrebbe arrangiare lei....

Mi vengono in mente altre 2 prove (anche se forse la centralina dovrebbe segnare qualcosa...):

1) Pulire il debimetro con spray per contatti elettrici o spray sgrassante per freni/frizioni, quello ad evaporazione rapida che non lascia residui unti.
Con una torx estrai il debimetro dal condotto d'aspirazione (vicino alla scatola filtro) e stando molto attento spruzzi a debita distanza le 2 resistenze che intravedi nel sensore (attento che sono molto delicate) e poi lo lasci asciugare fuori, quindi lo rimonti.
Può succedere che col tempo le resistenze si sporchino e non rilevino la giusta portata d'aria in aspirazione, quindi FORSE la centralina non apre abbastanza l'iniezione di benzina quando acceleri.

2) Anche se mi sembra poco probabile, quando dà il problema misura con un tester sui poli batteria quanta tensione fa l'alternatore, che magari accelerando non mandi sufficiente corrente alla bobina quando è ora di "fare più lavoro"......


Francamente se non dà errori in centralina non mi viene in mente altro, se non quanto detto nel post più vecchio sopra del 16/10......
Focus 1.6L 16V 100cv  1999

Fiesta 1.25L 16V 75cv  2003

Offline freccia62

  • New Entry
  • In Idaf da: Dic 2014
  • Post: 31
  • Auto: Modello non in elenco
  • Motore: non in elenco
  • Altro Motore: 2.0 170cv
  • Anno: 2016
  • Alimentazione: Diesel
  • Km: 50.000 - 100.000
  • Allestimento: titanium
Re:problema motore benzina Focus 1.6 zetec 16 valvole 100CV
« Risposta #27 il: 04 Novembre 2019, 14:08:21 »
Anch'io non sono mai rimasto senza ma non essendoci un sistema di reinnesco della pompa (come ad esempio in alcuni diesel) è chiaro che lo spurgo del circuito avviene da solo (con la circolazione della benzina).
La pompa è nel serbatorio immersa nella benzina ed aspira direttamente dal basso senza altri collegamenti.
Però ho appena sentito un amico meccanico e mi ha detto che a volte servono parecchi tentativi perchè si spurghi l'impianto, magari non ne ho fatti a sufficienza in più mi ha anche riferito di non fidarmi troppo dei chilometri residui indicati dal computer, potrei avere meno benzina di quella che penso. Certo che se tutti questi problemi sono solo perchè ero a secco sono un ..... Mi tocca censurarmi! Dovendo vendere la Focus non ho più fatto il pieno 50 litri di benzina spendendo 80 euro e visto che è difficile farsene dare 1200.... ne ho aggiunta poca per volta.
Acc.....troppo bello perché fosse vero..... :hurted:

Quando accendi il quardo (senza mettere in moto) dovresti sempre sentire per qualche secondo la pompetta riempire il circuitoe poi fermarsi se non accendi, quindi si dovrebbe arrangiare lei....

Mi vengono in mente altre 2 prove (anche se forse la centralina dovrebbe segnare qualcosa...):

1) Pulire il debimetro con spray per contatti elettrici o spray sgrassante per freni/frizioni, quello ad evaporazione rapida che non lascia residui unti.
Con una torx estrai il debimetro dal condotto d'aspirazione (vicino alla scatola filtro) e stando molto attento spruzzi a debita distanza le 2 resistenze che intravedi nel sensore (attento che sono molto delicate) e poi lo lasci asciugare fuori, quindi lo rimonti.
Può succedere che col tempo le resistenze si sporchino e non rilevino la giusta portata d'aria in aspirazione, quindi FORSE la centralina non apre abbastanza l'iniezione di benzina quando acceleri.

2) Anche se mi sembra poco probabile, quando dà il problema misura con un tester sui poli batteria quanta tensione fa l'alternatore, che magari accelerando non mandi sufficiente corrente alla bobina quando è ora di "fare più lavoro"......

Francamente se non dà errori in centralina non mi viene in mente altro, se non quanto detto nel post più vecchio sopra del 16/10......

La benzina la sento partire ed anche girare in moto però penso che metta in pressione anche l'aria e quest'ultima possa uscire solo dagli iniettori. Non mi sembra che ci sia un controllo di pressione pertanto appena accendo il quadro è temporizzata e poi si spegne a meno di avviare il motore.

Il debimetro non ce l'ha!! Strano, ma è fatta così, infatti avevo letto che poteva essere questo ma ho poi trovato che alcuni modelli ne sono sprovvisti.

Il tuo ultimo suggerimento è interessante proverò col tester.

Intanto ringrazio entrambi, se ho aggiornamenti vi faccio sapere.



Il forum non mi lascia scrivere un doppio post pertanto modifico questo:
Chiudo un'altra volta come risolto.
Mettendo 10 litri litri di benzina ed attendendo un paio d'ore il motore si è rimesso a funzionare regolarmente sono andato a fare il pieno e mi sono entrati solo 40 litri QUINDI ERO SECCO!! (il serbatorio ne tiene 50 però se ci si trova in pendenza con pochi litri residui si rischia di rimanere a piedi).
Ripercorrendo i problemi avuti pertando concludo che i problemi erano almeno due se non tre:
1 - sicuramente il computer di bordo non mi indica correttamente il chilometraggio residuo infatti ero secco e mi dava ancora 115 chilometri;
2 - il regolatore di pressione, per fortuna recuperato dal demolitore;
3 - forse anche la pompa trovata di concorrenza con consegna urgente a 35 euro, ma si poteva anche risparmiare qualcosa, contro circa 250 euro del blocco originale completo.
Per conoscenza all'officina autorizzata Ford, per la sola sostituzione della pompa mi hanno chiesto 300-400 euro.
« Ultima modifica: 04 Novembre 2019, 22:01:22 da freccia62 »

Offline Checo95

  • Fordista Junior
  • **
  • In Idaf da: Ott 2015
  • Post: 243
  • Età: 26
  • Località: prov. Belluno
  • Auto: Focus I
  • Altro Motore: 1.6 16V 100cv
  • Anno: 1991-1999
  • Alimentazione: Benzina
  • Km: oltre 200.000
  • Allestimento: Ghia SW
  • Colore: Pepper red metalliz.
Re:problema motore benzina Focus 1.6 zetec 16 valvole 100CV
« Risposta #28 il: 05 Novembre 2019, 13:29:27 »
Alla fine non ho capito se hai più avuto problemi dopo il pieno....
Però mi sembra strano, anch'io ho tirato la riserva più di una volta (anche solo 2L rimasti) ma non ho mai avuto questi problemi.
Anche se a dir la verità, avendo smontato sia serbatoio che regolatore di pressione alla fine del rail, può essere che ci siano ancora bolle d'aria dentro; ma allora prima perchè lo faceva?


Beh l'autonomia segnata nel computer non è mai da prendere alla lettera, il calcolo varia col consumo medio, e se il motore ha problemi.......

Sì ho visto che alcune non hanno il MAF, non capisco dove prenda la misura dell'aria aspirata (ci dicevi che non ha altri sensori sul corpo farfallato)....
Focus 1.6L 16V 100cv  1999

Fiesta 1.25L 16V 75cv  2003

Offline freccia62

  • New Entry
  • In Idaf da: Dic 2014
  • Post: 31
  • Auto: Modello non in elenco
  • Motore: non in elenco
  • Altro Motore: 2.0 170cv
  • Anno: 2016
  • Alimentazione: Diesel
  • Km: 50.000 - 100.000
  • Allestimento: titanium
Re:problema motore benzina Focus 1.6 zetec 16 valvole 100CV
« Risposta #29 il: 29 Novembre 2019, 15:50:57 »
Alla fine l'auto l'ho venduta spiegando il problema avuto, i lavori fatti e gli ho dato i pezzi sostituiti.
Col pieno era perfetta ma sotto la metà serbatoio facendo una curva lunga, tipo raccordo autostradale di uscita, a forte velocità, a fine curva il motore veniva a mancare; arrivato ad 1/4 di serbatoio il difetto lo faceva più frequentemente (io facevo i rally magari ad un pilota più normale di me non capita). Lasciando il motore al minimo qualche secondo poi riprendeva ad andare normalmente.
Come dice Checo95 anche io a volte sono arrivato al distributore praticamente senza benzina o con pochi litri, ed il problema non l'ho mai avuto. Sembra che se pesca aria poi faccia fatica a spurgarla. Mi rode un po' non essere arrivato completamente a fondo del problema, però ringrazio tutti dell'appoggio e dei validi suggerimenti.
Adesso abbiamo preso un Tourneo Custom di 3 anni di vita, un modello più di nicchia (talmente di nicchia che non era presente nella selezione per indicarlo nel mio profilo), mi ritrovate nella sezione "Tutti gli altri veicoli Ford".
Francesco