Demo Prova Link
Le Guide "fai da te" di Idaf
Consulta le Guide per questo modello

Autore Topic: ford fusion tdci 1400.  (Letto 2927 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline marino00

  • New Entry
  • In Idaf da: Apr 2018
  • Post: 24
  • Auto: Fusion
  • Motore: 1.4 tdci
  • Anno: 2005
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
  • Allestimento: titanium
  • Colore: grigio
  • Idafizzato: NO
ford fusion tdci 1400.
« il: 17 Ottobre 2019, 19:24:27 »
salve o appena fatto cambio olio e filtro ma ogni tanto mentre cammino lampeggia  al minimo la spia dell'olio

o smontato il filtro e lo inserito di nuovo(pensavo fosse quello)

o il dubbio sull'olio che nonostante o preso una livella e lo piazzata sotto la coppa dell'olio per vedere se la macchina era dritta

mi ci sono andati 3 litri anziche 3.80 come prescitto da l libretto di manutenzione.

questa e la prima volta che mi capita una cosa del genere

ho un altro dubbio il filtro dell'olio si ruota un poco dalla sua sede e normale???

Offline entony14

  • Fordista Esperto
  • ***
  • In Idaf da: Ott 2016
  • Post: 959
  • Auto: Fiesta
  • Motore: 1.4 tdci
  • Anno: 2006
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
  • Allestimento: Titanium
  • Colore: Grigio
Re:ford fusion tdci 1400.
« Risposta #1 il: 22 Ottobre 2019, 06:51:29 »
Ciao
Strano...
Io a motore vuoto con filtro nuovo ne sono andati 3.80....
Quando hai scaricato l olio la macchina era in piano?

Inviato dal mio Mi A2 Lite utilizzando Tapatalk


Offline FocusArgento

  • Fordista Junior
  • **
  • In Idaf da: Set 2015
  • Post: 215
  • Età: 49
  • Località: Napoli
  • Auto: Focus II
  • Motore: 1.6 tdci 90cv
  • Anno: 2006
  • Alimentazione: Diesel
  • Km: oltre 200.000
  • Colore: Argento
  • Idafizzato: NO
Re:ford fusion tdci 1400.
« Risposta #2 il: 22 Ottobre 2019, 22:22:57 »
Consiglio di ripetere l'operazione di cambio filtro,hai meno olio e si accende la spia, potresti avere problemi di lubrificazione nella parte alta del motore, per un errato montaggio o filtro difettoso

Inviato dal mio LLD-L31 utilizzando Tapatalk


Offline ernesto

  • Fordista Sovrano
  • ******
  • In Idaf da: Mar 2011
  • Post: 12944
  • Età: 56
  • Località: cappelle sul tavo
  • ogni giorno è un nuovo giorno
  • Auto: Focus II
  • Motore: 2.0 tdci 136cv
  • Anno: 2008
  • Alimentazione: Diesel
  • Allestimento: titanium
  • Colore: Grigio Mare (met)
  • Idafizzato: SI
Re:ford fusion tdci 1400.
« Risposta #3 il: 23 Ottobre 2019, 13:26:07 »
hai unto con un po' di olio la guarnizione del filtro? filtro fallato di fabrica? manca quasi un kg di olio, sull'astina com'è il livello? se è a livello con meno olio e il filtro non si riempie, va controllata la succhiarola dentro la coppa, che non si sia staccata o tappata cosa significa il filtro dell'olio si ruota un poco dalla sua sede? il filtro quando stretto arriva a battuta? ferma la sua corsa? il filtro puoi stringerlo anche solo a mano.
per cortesia quando scrivi usa bene i verbi o senza h e senza accento faccio fatica a capire e devo rileggere qualche volta in più per capire il senso di quel che è scritto
focus MK 2,5 tdci 2.0   136 CV
cruise control illuminato, svuota tasche illuminato, cassetto illuminato, bracciolo illuminato con spia, cofano illuminato, pozzetti ant e post illuminati, coral monza 165mm, specchietti esterni con led, clacson su piastrine argentate