Demo Prova Link
Le Guide "fai da te" di Idaf
Consulta le Guide per questo modello

Autore Topic: ATTENZIONE - Usura prematura cinghia distribuzione rischio grippaggio motore  (Letto 2636 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline Ago64

  • New Entry
  • In Idaf da: Lug 2014
  • Post: 2
  • Età: 57
  • Località: Roma
  • Auto: Focus III
  • Motore: 1.0 125cv
  • Anno: 2013
  • Alimentazione: Benzina
  • Km: 100.000 - 150.000
  • Allestimento: Berlina 5 Porte
  • Colore: Midnight Sky
Ragazzi, non ho visto altre segnalazioni, quindi lancio l'allarme relativo all'usura prematura della cinghia di distribuzione con conseguente ostruzione dell'aspirazione pompa olio e rischio grippaggio motore.
Motore ecooboost 1.0 125CV, immatricolata 06/2013, percorsi circa 143.000 e fatti tutti i tagliandi con regolarita' presso officine Ford.
A fine giugno, si accende la spia motore, causa "risposta lenta albero a camme", e quasi contemporaneamente ogni mattina la spia della pressione olio motore si spegne dopo circa 8/9 secendi anziche' i 4 secondi come aveva sempre fatto dall'inizio.
Vado all'officina Ford, spiego il problema, e il meccanico fa la faccia a forma di punto interrogativo, non sapeva cosa dire...teniamola sotto controllo!
La spia motore con lo stesso guasto si accende altre tre volte con cadenza di circa due/tre settimane, e ogni mattina lo stesso ritardo nello spegnimento della spia olio motore.
A meta' Settembre faccio il tagliando dei 140.000 km e l'unica cosa che sa fare il meccanico e' proporre il lavaggio dell'impianto olio per eliminare, dice, eventuale sporcizia.
Arriviamo a meta' Ottobre, e' un giovedi', i tempi di spegnimento a freddo della spia olio motore arrivano a 12/13 secondi, interpello anche un'altra officina Ford, dice..."forse e' il bulbo" e che non mi devo preoccupare......"la pressione c'e'"e programmiamo intervento per il lunedi' successivo.
Il sabato la spia dell'olio si spegne dopo circa 21 secondi, e dopo circa 10 minuti si accende e si spegne subito per tre volte durante la marcia, non l'aveva mai fatto prima.
Il lunedi' mattina faccio per partire da casa, lo stesso ritardo nello spegnimento, diverse accensioni e spegnimenti della spia olio, perdita potenza motore e in accelerazione forte rumore metallico proveniente dalla testata, piano piano arrivo ad un'altra officina Ford del mio paese.
La cinghia, che dovrebbe durare 10 anni o 240.000 km, si sfarina e si sbriciola e la poltiglia della gomma va ad ostruire il pescaggio della pompa dell'olio con tutte le conseguenze sopra esposte.
La bassa pressione olio ha danneggiato anche la pompa della benzina che si trova nella parte alta del motore e viene lubrificata dallo stesso olio.
Per fortuna non si riscontrano altri danneggiamenti al motore, tipo alle bronzine ed agli iniettori.
Ovviamente la Ford non la riconosce in garanzia, ma non doveva durare 240.000 km??. E' una vergogna!
Quindi, deve essere sostituita la pompa olio, la pompa della benzina, le varie cinghie e catene di comando, la pompa dell'acqua (fa parte del KIT) e altre piccole cosette, per circa 1.800 euro piu' il noleggio di auto sostitutiva per almeno due settimane.
Questo motore e' un grosso punto interrogativo, dopo tutti i problemi con i tubicini e vaso espansione del circuito di raffreddamento, cambiati gia' due volte e di cui tutti ben sapete, ed oltre ad aver gia' dovuto cambiare la pompa dell'acqua ed il paraolio motore, ci mancava solo questa!
Condivido la mia esperienza affinche' si possa evitare ad altri lo stesso grave problema.
« Ultima modifica: 26 Novembre 2019, 14:19:58 da Ago64 »

Offline ernesto

  • Fordista Sovrano
  • ******
  • In Idaf da: Mar 2011
  • Post: 12944
  • Età: 56
  • Località: cappelle sul tavo
  • ogni giorno è un nuovo giorno
  • Auto: Focus II
  • Motore: 2.0 tdci 136cv
  • Anno: 2008
  • Alimentazione: Diesel
  • Allestimento: titanium
  • Colore: Grigio Mare (met)
  • Idafizzato: SI
in inghilterra c'è una classa action per i motori ecoboost fusi
focus MK 2,5 tdci 2.0   136 CV
cruise control illuminato, svuota tasche illuminato, cassetto illuminato, bracciolo illuminato con spia, cofano illuminato, pozzetti ant e post illuminati, coral monza 165mm, specchietti esterni con led, clacson su piastrine argentate

Offline Antonino63

  • New Entry
  • In Idaf da: Apr 2021
  • Post: 1
  • Località: Ford
  • Auto: courier
  • Motore: 1.0 ecoboost
  • Anno: 2015
  • Alimentazione: Benzina
  • Km: 100.000 - 150.000
Buongiorno, pochissime parole (così facciamo contenta anche la redazione). Praticamente un "COPIA / INCOLLA" della tua disavventura. E questo sarebbe il Pluripremiato ECOBOOST ???

Offline Bmax96

  • Fordista Junior
  • **
  • In Idaf da: Apr 2019
  • Post: 283
  • Auto: B-Max
  • Motore: 1.0 100cv
  • Anno: 2013
  • Alimentazione: Benzina
  • Km: 50.000 - 100.000
  • Allestimento: Titanium
Non sei la prima persona con lamenta un problema del genere alla distribuzione,e onestamente sono anch'io un po preoccupato perché ho una ford con l'ecoboost immatricolata 2013.
Tutte le persone che ho sentito lamentare questo problema sono accomunate dal fatto che hanno cambiato la gradazione dell'olio da 5w20 a 5w30 hai per caso fatto pure tu la stessa cosa?