Demo Prova Link
Le Guide "fai da te" di Idaf
Consulta le Guide per questo modello

Autore Topic: Stard and stop non funziona da un po di giorni sul display non da errori  (Letto 1832 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline Vitin

  • New Entry
  • In Idaf da: Ott 2020
  • Post: 4
  • Località: Sassati
  • Auto: Ford cmax 2018
  • Motore: Titanium 120cv 88kw 1.5td
  • Altro Motore: 120cv
  • Anno: 2018
  • Alimentazione: Diesel
  • Km: 10.000 - 50.000
Start and stop da in po di giorni non mi funziona sul display non compare niente cosa potrebbe essere?

Offline valy71

  • Fordista Esperto
  • ***
  • In Idaf da: Apr 2013
  • Post: 612
  • Età: 50
  • Località: cinzano(to)
  • Auto: Ford kuga
  • Motore: 2000 tdci 120 cv
  • Anno: 2016
  • Alimentazione: Diesel
  • Km: 50.000 - 100.000
  • Allestimento: plus
  • Colore: bianco frozen
puo essere che ti sta lasciando la batteria non si carica o alternatore non carica a dovere e sistemo start and stop viene escluso prova a verificare la tensione sia con motore fermo sia in moto o magari quando ti fermi tochi il pedale della frizione e non si attiva 

Offline Bmax96

  • Fordista Junior
  • **
  • In Idaf da: Apr 2019
  • Post: 283
  • Auto: B-Max
  • Motore: 1.0 100cv
  • Anno: 2013
  • Alimentazione: Benzina
  • Km: 50.000 - 100.000
  • Allestimento: Titanium
Ciao,controlla lo stato della batteria, se si trova sotto il 50% è lui il problema. Qualora non dovesse essere lei potrebbero essere dolori.

Offline Pepy67

  • Fordista DOC
  • ****
  • In Idaf da: Apr 2015
  • Post: 1401
  • Età: 54
  • Località: La Spezia
  • Auto: Kuga Mk2.5
  • Motore: 1.5 tdci
  • Altro Motore: 120CV
  • Anno: 2018
  • Alimentazione: Diesel
  • Km: 10.000 - 50.000
  • Allestimento: Titanium
  • Colore: White Frozen
  • Idafizzato: NO
sono certo come voi che si tratti al 90% di un problema di basso stato di carica della batteria (è già successo anke a me durante il lockdown) nel caso se non hai dimestichezza nel fai da te o competenze del problema lamentato, prova a girare per qualke ora per riportare lo stato di carica al valore sufficiente ad attivare nuovamente lo start e stop , se non risolvi allora o sostituisci la batteria o ti rivolgi ad un elettrauto per una verifica più approfondita, ma vedrai che risolvi .... ;)
Non darsi mai per "VINTI"😉

Offline sergioxp

  • Fordista Junior
  • **
  • In Idaf da: Feb 2014
  • Post: 213
  • Età: 52
  • Località: Lecce
  • Auto: cmax 2
  • Motore: 15 tdci 95cv
  • Anno: 2018
  • Alimentazione: Diesel
  • Km: 50.000 - 100.000
  • Allestimento: titanium
  • Colore: grigio met
  • Idafizzato: NO
Solo io non lo uso mai?