Demo Prova Link
Le Guide "fai da te" di Idaf
Consulta le Guide per questo modello

Autore Topic: Problemi elettrici dopo un "ponte" in batteria antica  (Letto 1518 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline MiceliDiogo

  • New Entry
  • In Idaf da: Gen 2021
  • Post: 4
  • Località: Padova
  • Auto: Ford Focus
  • Motore: 2.0
  • Anno: 2010
  • Alimentazione: Benzina + GPL
  • Km: 100.000 - 150.000
Problemi elettrici dopo un "ponte" in batteria antica
« il: 06 Gennaio 2021, 12:26:25 »
Salve carissimi e carissime!

Mi sono già presentato, sono Diogo, professore di inglese da Padova. Ho una Focus 2010 Berlina GPL e Benzina. In questo inizio di anno ho lasciato la macchina senza essere usata con la batteria antica, che ovviamente si è scarica. Ho chiamato il carro attrezzi che mi ha fatto un ponte che non ha funzionato. Dopo di portarmi alla officina, ho cambiato la batteria per una nuova. Però, la chiusura centralizzata si è "impazzita", non funziona più il telecomando, apro e chiudo solo nella serratura, ed i finestrini degli sportelli dx non scendono più. Che cosa può essere? Sono andato ad una Ford di Padova e mi hanno fatto una diagnosi nel minimo strana, senza dirmi "ufficialmente" che il problema sarebbe elettrico, ma solo di cambiare la serratura sx. Alcuni degli esperti può aiutarmi? Vi ringrazio in anticipo!

Offline Vespista150

  • Fordista DOC
  • ****
  • In Idaf da: Ott 2012
  • Post: 1709
  • Età: 38
  • Località: Magnano in Riviera
  • Auto: C-Max I
  • Motore: 1.8 tdci 115cv
  • Anno: 2007
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
  • Allestimento: Titanium
  • Colore: Ocean blu (met)
  • Idafizzato: NO
Re:Problemi elettrici dopo un "ponte" in batteria antica
« Risposta #1 il: 06 Gennaio 2021, 13:16:24 »
Secondo me devi solo riprogrammare la salita e discesa automatica dei finestrini e abbinare nuovamente il telecomando. Tutto scritto nel manuale di istruzioni della macchina.

Inviato dal mio BV8000Pro utilizzando Tapatalk


Offline MiceliDiogo

  • New Entry
  • In Idaf da: Gen 2021
  • Post: 4
  • Località: Padova
  • Auto: Ford Focus
  • Motore: 2.0
  • Anno: 2010
  • Alimentazione: Benzina + GPL
  • Km: 100.000 - 150.000
Re:Problemi elettrici dopo un "ponte" in batteria antica
« Risposta #2 il: 06 Gennaio 2021, 17:35:06 »
Grazie per la risposta! C'è un'altra cosa da dire che sono dimenticato: da quando apro nella serratura fino al momento quando chiuso le porte e un pò dopo quando si spenga le luci rimani un rumore "tac tac" della chiusura, compresi anche i momenti in cui sono in moto con la macchina. Sarebbe proprio solo questa riconfigurazione? Grazie!

Offline Vespista150

  • Fordista DOC
  • ****
  • In Idaf da: Ott 2012
  • Post: 1709
  • Età: 38
  • Località: Magnano in Riviera
  • Auto: C-Max I
  • Motore: 1.8 tdci 115cv
  • Anno: 2007
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
  • Allestimento: Titanium
  • Colore: Ocean blu (met)
  • Idafizzato: NO
Re:Problemi elettrici dopo un "ponte" in batteria antica
« Risposta #3 il: 06 Gennaio 2021, 17:55:34 »
Fai intanto la programmazione sia cei finestrini e telecomando...poi controlla la GEM, la fusibiliera sopra i piedi del passeggero. Magari c'è qualche connettore ossidato o qualche fusibile danneggiato.

Inviato dal mio SM-T585 utilizzando Tapatalk


Offline MiceliDiogo

  • New Entry
  • In Idaf da: Gen 2021
  • Post: 4
  • Località: Padova
  • Auto: Ford Focus
  • Motore: 2.0
  • Anno: 2010
  • Alimentazione: Benzina + GPL
  • Km: 100.000 - 150.000
Re:Problemi elettrici dopo un "ponte" in batteria antica
« Risposta #4 il: 06 Gennaio 2021, 19:00:49 »
Perfetto, grazie mille per l'aiuto!