Demo Prova Link
Le Guide "fai da te" di Idaf
Consulta le Guide per questo modello

Autore Topic: Riscaldamento non funziona.  (Letto 1270 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline MauroC-MAX

  • New Entry
  • In Idaf da: Feb 2021
  • Post: 3
  • Località: Cagliari
  • Auto: C Max mk2
  • Motore: Durotorc 1.8 tdci
  • Anno: 2007
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
Riscaldamento non funziona.
« il: 15 Febbraio 2021, 23:20:04 »
 Ciao Ragazzi.
Ho un problema che affligge la mia Cmax. Con arrivo del freddo mi sono accorto che il riscaldamento non funziona. Mi spiego meglio.
1 ho clima elettronico bi zona e funziona regolarmente usando il condizionamento.

Circa un anno fa ho rotto lo scambiatore acqua /olio con la fuoriuscita dell olio sull impianto di raffreddamento della macchina . Stata fatta pulizia e ripristino.
Confermo che nell acqua sono ancora presenti residui di olio.
Il problema che ho notato e' che con motore a temperatura di regime se apri riscaldamento a temperatura HI ( massima ) dalle bocchette esce per pochi secondi aria calda per poi diventare completamente fredda.
Ora vi chiedo.  Qualcuno di voi ha lo schema idraulico o mi può dare qualche notizia in piu.
La mia ipotesi e ' che ci sia qualcosa o che blocca il flusso acqua o che non venga trasmessa correttamente temp abitacolo. Ho anche ipotizzato una perdita dato che mi e ' capitato si rabloccare là vasca di espansione ma non ho avuto problemi di temperatura e non mi sembra di notare perdite dentro abitacolo.
Attendo vostro aiuto prima di portare la macchina in officina.

Ciao

Offline MauroC-MAX

  • New Entry
  • In Idaf da: Feb 2021
  • Post: 3
  • Località: Cagliari
  • Auto: C Max mk2
  • Motore: Durotorc 1.8 tdci
  • Anno: 2007
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
Re:Riscaldamento non funziona.
« Risposta #1 il: 19 Febbraio 2021, 10:33:21 »
Ho portato in officina. C'era lo scambiatore ostruito da residui di olio.

Offline Riccardo1.6SW

  • Fordista DOC
  • ****
  • In Idaf da: Mag 2011
  • Post: 1591
  • Età: 57
  • Località: Cologno Monzese
  • Auto: Focus I
  • Motore: 1.6 Zetec
  • Anno: 2001
  • Alimentazione: Benzina
  • Km: oltre 200.000
  • Colore: Polvere di Luna
Re:Riscaldamento non funziona.
« Risposta #2 il: 19 Febbraio 2021, 16:21:08 »
Ciao, scusami, ho letto adesso, ma vedo che hanno trovato il motivo (e non poteva essere altro visto come è fatto l'impianto nelle Ford).