Autore Topic: arresto improvviso in autostrada fiesta 1.4 tdci accensione spia avaria motore  (Letto 956 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline Pietro 2008

  • Fordista Junior
  • **
  • In Idaf da: Apr 2020
  • Post: 275
  • Età: 47
  • Località: Calabria
  • Auto: Fiesta
  • Motore: 1.4 tdci
  • Anno: 2008
  • Alimentazione: Diesel
  • Km: 100.000 - 150.000
  • Allestimento: Titanium
Buongiorno,l'altro giorno mi trovavo in autostrada quando all'improvviso la macchina ha sussultato, il motore ha iniziato a borbottare e a tremare all'impazzata si è accesa la spia  ruota dentata con all'interno punto esclamativo e la scritta avaria motore e ha perso potenza costringendomi ad accostare in corsia emergenza...aprendo il cofano il motore borbottava e tremava facendo tremare l'intera auto...spengo il motore per un pò...lo riaccendo e la spia non c'è più...cosa può essere stato?penso possa essere stata la temperatura alta??il manometro non funziona bene quindi accedo al test e mi segna 94 gradi accendo il clima per vedere se la ventola gira e infatti va...riparto e tono a casa...ho sempre il dubbio della ventola visto che ho pure sentito come puzza di gomma bruciata..cmq..provo a vedere se accende...si avvia solo quando arrivo a 98 gradi...è normale...il meccanico dice che è tutto a posto...ma io ho un pò di paura,visto le precedenti esperienze con le testate bruciate con altre auto...secondo voi non è alto 98 gradi?che ne pensate?e poi si può anticipare magari a 92 o guiù di li?grazie

Offline Pietro 2008

  • Fordista Junior
  • **
  • In Idaf da: Apr 2020
  • Post: 275
  • Età: 47
  • Località: Calabria
  • Auto: Fiesta
  • Motore: 1.4 tdci
  • Anno: 2008
  • Alimentazione: Diesel
  • Km: 100.000 - 150.000
  • Allestimento: Titanium
aiutooooo

Offline Pietro 2008

  • Fordista Junior
  • **
  • In Idaf da: Apr 2020
  • Post: 275
  • Età: 47
  • Località: Calabria
  • Auto: Fiesta
  • Motore: 1.4 tdci
  • Anno: 2008
  • Alimentazione: Diesel
  • Km: 100.000 - 150.000
  • Allestimento: Titanium
Salve ragazzi.....allora per quanto riguarda il problema il "pompista" senza fare diagnosi mi ha detto che sicuramente dovrebbero essere gli iniettori che in questo modello dice lui difettano...voi avete qualche consiglio?ieri mi è risuccesso e la spia non è più andata via...la macchina è in recovery ed è come se va a 2 infatti più di 2000 giri non va ed è come se fosse senza forze...ho notato che la pompa "manuale" gasolio che c'è nel vano motore una volta che la "spingo" rimane i quel modo come se non arrivasse aria...non torna a posto...cosa potrebbe essere?cmq ieri prima che succedesse avevo messo additivo...può essere serbatoio molto sporco...datemi una mano grazie  ...@Maya....aiutoooooo
« Ultima modifica: 06 Settembre 2021, 08:26:17 da Pietro 2008 »

Offline Maya

  • Super Fordista
  • *****
  • In Idaf da: Gen 2004
  • Post: 2608
  • Età: 46
  • Località: Valeggio sul Mincio (VR)
  • Federico
  • Auto: Fiesta
  • Motore: 1.5 TDCi
  • Anno: 2016
  • Alimentazione: Diesel
  • Km: 100.000 - 150.000
  • Allestimento: Business
  • Colore: Race Red
Se il serbatoio, ma di conseguenza anche i vari tubi prima del filtro, sono sporchi le conseguenze possono essere quelle, cioè di un motore che non va perché non gli arriva sufficiente gasolio.
Una pulita a serbatoio, cestello di pescaggio, e tutti i tubi di bassa pressione male non può fare.
Se il problema fosse quello non insisterei a far andare il motore in quella maniera perché oltre che a creare cattive combustioni, la pompa del gasolio potrebbe soffrirne.
Gli additivi possono fare fino ad un certo punto. Un po come quando si vuole pulire l'egr: puoi usare tutti i prodotti che vuoi ma nulla batte l'azione pulente che si può fare smontando la parte e facendo il lavoro sporco a mano!
Tornando al problema principale, se con un siringone prelevi del gasolio (100/200ml) a monte del filtro e lo metti in un vasetto di vetro trasparente e perfettamente pulito, puoi renderti conto se il liquido è trasparente o torbido e se hai o meno difficoltà a risucchiarlo. Il fatto che la pompetta manuale resti schiacciata, non penso sia tanto normale!
Le mie Ford:
Focus Mk1.5 1.8 TDCi 115CV SW
Focus Mk2 1.6 TDCi 90CV SW
Focus Mk2 1.6 TDCi 90CV 5P
Fiesta Mk7.5 1.5 TDCi 75CV mod >> 95CV

Offline Pietro 2008

  • Fordista Junior
  • **
  • In Idaf da: Apr 2020
  • Post: 275
  • Età: 47
  • Località: Calabria
  • Auto: Fiesta
  • Motore: 1.4 tdci
  • Anno: 2008
  • Alimentazione: Diesel
  • Km: 100.000 - 150.000
  • Allestimento: Titanium
quindi non per forza debbono essere gli iniettori "andati"...perchè ora che ricordo da qualche giorno mi faceva qualche sussulto e poi tutto normale...ieri mentre mi faceva quei sussulti ho dato gas e di colpo si è accesa la spia..che qnche stamattina non si è più spenta...mentre altre volte spegnendo e riaccendendo se ne andava...

Offline Maya

  • Super Fordista
  • *****
  • In Idaf da: Gen 2004
  • Post: 2608
  • Età: 46
  • Località: Valeggio sul Mincio (VR)
  • Federico
  • Auto: Fiesta
  • Motore: 1.5 TDCi
  • Anno: 2016
  • Alimentazione: Diesel
  • Km: 100.000 - 150.000
  • Allestimento: Business
  • Colore: Race Red
Eh è un bel dilemma!
Però penso che anche il più bravo dei meccanici non abbia la sfera di cristallo.
A rigor di logica, prima di sentenziare, bisognerebbe togliere gli iniettori e metterli sul banco di prova.
Questo è in grado di riprodurre quello che avviene nel motore ai vari regimi di giri... Cos'è che sono impossibili da vedere a occhio nudo con le parti montate nel motore, visto che non è trasparente!
Allora una volta terminati i test, confrontando i dati con quelli del costruttore, si può determinare se uno o più iniettori ha problemi.
Sennò tanto vale prenderne 4 rigenerati e via...
Sempre che sia un problema di iniettori!
Le mie Ford:
Focus Mk1.5 1.8 TDCi 115CV SW
Focus Mk2 1.6 TDCi 90CV SW
Focus Mk2 1.6 TDCi 90CV 5P
Fiesta Mk7.5 1.5 TDCi 75CV mod >> 95CV

Offline Pietro 2008

  • Fordista Junior
  • **
  • In Idaf da: Apr 2020
  • Post: 275
  • Età: 47
  • Località: Calabria
  • Auto: Fiesta
  • Motore: 1.4 tdci
  • Anno: 2008
  • Alimentazione: Diesel
  • Km: 100.000 - 150.000
  • Allestimento: Titanium
intanto oggi se riesco la porto a controllare...anche perchè il mio meccanico dice di controllare anche il cestello pescaggio e resto in modo da vedere che non sia anche sporcizia o altro.. epoi fare diagnosi così vediamo un pò...intanto gli iniettori vanno cambiati tutti insieme o magari solo quelli difettosi..e poi rigenerati si trovano?e quanto dovrebbero costare?

Offline Maya

  • Super Fordista
  • *****
  • In Idaf da: Gen 2004
  • Post: 2608
  • Età: 46
  • Località: Valeggio sul Mincio (VR)
  • Federico
  • Auto: Fiesta
  • Motore: 1.5 TDCi
  • Anno: 2016
  • Alimentazione: Diesel
  • Km: 100.000 - 150.000
  • Allestimento: Business
  • Colore: Race Red
Citazione
il mio meccanico dice di controllare anche il cestello pescaggio e resto in modo da vedere che non sia anche sporcizia o altro
esatto, è quello che ti dicevo prima, cioè che bisogna prima di tutto dare una bella controllata e pulita a monte del filtro gasolio prima di dire che sono gli iniettori.

Citazione
intanto gli iniettori vanno cambiati tutti insieme o magari solo quelli difettosi..e poi rigenerati si trovano?e quanto dovrebbero costare?
vanno fatti controllare da chi fa questo lavoro e poi assieme a lui valuti il da farsi. Ma a mio avviso se fosse un problema di iniettori ci sarebbe sempre o in determinate condizioni (a freddo ad esempio).
La frase che avevo scritto "Sennò tanto vale prenderne 4 rigenerati e via..." era ironica. Nel senso che se non si sa da dove parte il problema, uno cambia tutto e risolve...ma non ha senso ovviamente dare la colpa subito agli iniettori.
Le mie Ford:
Focus Mk1.5 1.8 TDCi 115CV SW
Focus Mk2 1.6 TDCi 90CV SW
Focus Mk2 1.6 TDCi 90CV 5P
Fiesta Mk7.5 1.5 TDCi 75CV mod >> 95CV

Offline Pietro 2008

  • Fordista Junior
  • **
  • In Idaf da: Apr 2020
  • Post: 275
  • Età: 47
  • Località: Calabria
  • Auto: Fiesta
  • Motore: 1.4 tdci
  • Anno: 2008
  • Alimentazione: Diesel
  • Km: 100.000 - 150.000
  • Allestimento: Titanium
infatti il mio meccanico dice di fare i vari controlli e diagnosi e poi ha parlato con un suo amico "pompista" come ultima ipotesi che dovrebbe in qualche modo risolvere il problema...
l'ho appena portata dal meccanico...appena ha novità mi fa sapere e io vi faccio sapere
@Maya ...prima di portarla dal mecca ho fatto un autodiagnosi con OBSII bluetooth...e mi ha dato 2 errori
c2000
p0112
sono legati all'EGR?agli iniettori?
cosa indicano?
« Ultima modifica: 06 Settembre 2021, 16:29:04 da Pietro 2008 »