Demo Prova Link
Le Guide "fai da te" di Idaf
Consulta le Guide per questo modello

Autore Topic: Temperatura che sale  (Letto 899 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline xpadriano

  • New Entry
  • In Idaf da: Lug 2021
  • Post: 5
  • Località: Roma
  • Auto: Ford Fusion
  • Motore: Fija 1.6 benz/met
  • Anno: 2003
  • Alimentazione: Metano
  • Km: oltre 200.000
Temperatura che sale
« il: 24 Luglio 2021, 23:38:19 »
cari e care tutti/e,
alla mia FoFu benz rifatta a metano nel lontano 2012 (ora ha 357.000 e voglio portarla alla "morte", lunga vita alla Fofu), ha un problema di cui non riesco a venirne a capo. Ho rifatto 5mila km fa testata, spianatura, kit distribuzione, termostato, inoltre pochi migliaia prima avevo anche cambiato sensore temperatura perchè vedevo bolle aria in vaschetta e prima di pensare a guarnizione pizzicata le ho provate tutte, ho anche fatto test compressione risultato ok, quest'ultimo però l'avevo fatto prima, circa 50.000 km fa.
torniamo a noi, negli ultimi mesi dopo aver rifatto testata e precisamente dopo 2mila km (con la pandemia l'auto l'ho presa pochissimissimo, è stata ferma anche un mesetto in tutto ciò) avevo notato che la temperatura saliva dopo pochi km (tipo 5km) accendendo spia rossa.
L'ha fatto 3 volte e ogni volta mi fermavo e facevo raffreddare, controllavo acqua (che c'era sempre e a livello) e ripartivo. Ultimamente ho dovuto percorrere 500km con aria condizionata accesa in modo da garantirmi funzionamento quasi sempre della ventola e raffreddare motore. A metà strada mi fermo a fare metano e il metaniere mi dice che perdevo acqua parecchia, controllo ed il livello non era sceso, ma dai tubi cadeva probabilente sia acqua che condensa clima, facendo un laghettino effettivamente abbondante. Apro quindi vaschetta, faccio girare il motore e riempio acqua vaschetta quindi riparto per roma con AC accesa. Sono tornato dal meccanico e ho ricambiato nuovamente il sensore termostato. L'auto ieri dopo solo 1km e dopo che era ferma da 1 settimana (livello acqua e olio ok) accende la ventola e comincia a salire di temperatura in zona di rischio, non si accende spia rossa, ma sono sicuro che l'avrebbe potuto fare. Ad ogni modo mi è parso davvero anomalo che la ventola si accendesse ovvero la temperatura salisse dopo solo 1km di pianura a 40km/h in città.
ricordo una cosa strana, l'altro ieri mi è comparso EAC fail e ho dovuto spegnere e riaccendere per farlo sccomparire. Sta cosa dell'EAC fail negli ultimi 5 anni mi è ricapitata qualche volta forse in totale una dozzina di volte e non ho mai fatto niente. Spegnevo riaccendevo o dovevo aspettare qualche minuto e si rimetteva a posto. Da OBD mi dava come errore solo sonda lambda (da quando ho messo metano è sempre esistito questìerrore e non vi ho dato peso).
E' probabile che se mi recassi ancora dal meccanico questi mi direbbe di cambiare di nuovo anche la pompa acqua, ma dato che è nuova, a mio avviso non è questo il problema. Non capisco dopo1km come mai salga di temperatura, non era mai accaduto e sopratutto può un motore che gira basso dopo 1km andare in temperatura e far girare la ventola? di solito accadeva dopo un pò di km oppure spegnendo l'auto dopo almeno una decina di minuti di percorrenza.
Può essere che la centralina cìentri in tutto ciò?
Che faccio ricambio il sensore temperatura? ricambio anche la pompa e poi vedo?
cambio la centralina o la faccio rimappare? sta cosa della centralina è solo unmio pensiero. Datemi suggerimenti su cosa possa essere.

Offline valy71

  • Fordista Esperto
  • ***
  • In Idaf da: Apr 2013
  • Post: 612
  • Età: 50
  • Località: cinzano(to)
  • Auto: Ford kuga
  • Motore: 2000 tdci 120 cv
  • Anno: 2016
  • Alimentazione: Diesel
  • Km: 50.000 - 100.000
  • Allestimento: plus
  • Colore: bianco frozen
Re:Temperatura che sale
« Risposta #1 il: 25 Luglio 2021, 10:11:50 »
forse hai il radiatore che ha delle microperdite col riscaldarsi si aprono di piu hai provato a fare un controllo con liquido tracciante? poi se hai rabboccato con acqua puo darsi che si sonno formate croste di calcare che vanno a chiudere alcuni passaggi  devi controllare anche sensori che fanno girare la ventola o la ventola stessa perche di solito ha due velocita quando attacchi il condizionatore deve girare al massimo 
« Ultima modifica: 25 Luglio 2021, 10:15:34 da valy71 »

Offline xpadriano

  • New Entry
  • In Idaf da: Lug 2021
  • Post: 5
  • Località: Roma
  • Auto: Ford Fusion
  • Motore: Fija 1.6 benz/met
  • Anno: 2003
  • Alimentazione: Metano
  • Km: oltre 200.000
Re:Temperatura che sale
« Risposta #2 il: 25 Luglio 2021, 16:26:48 »
ciao,
dubito sia il riadiatore, l'ho cambiato io stesso 100mila km fa. Poi antigelo e rabbocchi vari e/o sostituzione con acqua rubinetto (molto dura in Roma).
Il radiatore è composto da due tubi grossi collegati in orizzontale da tanti tubi piccoli è difficile pertanto che tutti siano occlusi e comunque non spiega il perchè dell'innalzamento temperatura in così breve tempo, 2 km precisi appena calcolati con gmaps (livello acqua/olio ok).
Io sto pensando alla centralina collegando il discorso al fatto che ho avuto EAC fail il giorno prima. E ora stavo guardando dove fosse al centralina sulla mia auto in quanto vedo una collegata al vano batteria fissata con dei bulloni e dadi ma ho un dubbio se magari è quella del metano (zavoli alisei). Quando apro il cofano le gocce di pioggia o eventuale acqua che finisce sul cofano "piovono" proprio sui connettori di questa centralina e ho la sensazione che possa avere qualcosa di corroso. Se però fosse quella del metano non risolverei il mio problema dell'innalzamento temperatura.
Ricapitolando, ricambio la pompa appena messa? ricambio il bulbo cambiato circa 100.000 km (o meno)? faccio rimappare la centralina o addirittura sostituire? vedo altre cose?

Offline xpadriano

  • New Entry
  • In Idaf da: Lug 2021
  • Post: 5
  • Località: Roma
  • Auto: Ford Fusion
  • Motore: Fija 1.6 benz/met
  • Anno: 2003
  • Alimentazione: Metano
  • Km: oltre 200.000
Re:Temperatura che sale
« Risposta #3 il: 29 Luglio 2021, 12:25:46 »
ordunque carissim*,
mi sono messo a controllare la temperatura con il mio OBD, ho notato una cosa che non sapevo, la ventola parte sempre quando la temp arriva a 111°, ho chiesto ad una officina e mi hanno detto che alcuni modelli di auto li fanno con accensione ventola a temperatura più alta appunto come la mia. Il mio termostato codice oem 1303374 oppure 1712228 indica che si apre a 82°C, la sua posizione non è proprio vicina al sensore di temperatura e dato che il ritorno è sempre più basso ho pensato che l'hanno messo in posizinoe mediana per cui appena si arriva a quella temperatura di 82° esso comincia ad aprirsi e però sul sensore la temperatura è più alta. Secondo voi è tutto nella norma?

Offline Riccardo1.6SW

  • Fordista DOC
  • ****
  • In Idaf da: Mag 2011
  • Post: 1591
  • Età: 57
  • Località: Cologno Monzese
  • Auto: Focus I
  • Motore: 1.6 Zetec
  • Anno: 2001
  • Alimentazione: Benzina
  • Km: oltre 200.000
  • Colore: Polvere di Luna
Re:Temperatura che sale
« Risposta #4 il: 29 Luglio 2021, 16:14:46 »
Allora, prendila con le pinze...

per poter far rimanere la combustione in certi valori, i costruttori hanno scoperto che basta innalzare la
temperatura della combustione e quindi ti ritrovi con valori alti; considera però che quella temperatura
non è rilevata sul radiatore ma vicino alla testa tramite altro sensore, quindi il termostato apre giusto alla
temperatura dell'acqua relativa all'OEM.
 

Offline xpadriano

  • New Entry
  • In Idaf da: Lug 2021
  • Post: 5
  • Località: Roma
  • Auto: Ford Fusion
  • Motore: Fija 1.6 benz/met
  • Anno: 2003
  • Alimentazione: Metano
  • Km: oltre 200.000
Re:Temperatura che sale
« Risposta #5 il: 02 Ottobre 2021, 08:17:29 »
rieccomi, in questo periodo ho portato l'auto ad altro mecca in Roma e ha voluto cambiare la termostatica anche se quella che c'era era fresca (5mila km fa, idem pompa acqua e spianatura testata) ed il problema è ritornato. Ora ho capito che succede solo quando il motore gira al minimo da fermo, mettendo obd la temperatura sale fino a far girare ventola (111°) e non scende, va oltre, fino a 120° e si accende spia rossa quindi spengo motore.
Se però accelero la temperatura scende, idem se cammino la temp rimane stabile intorno ai 90°.
Il mecca oggi mi ha detto di provare a cambiare il radiatore, maio l'ho già cambiato 100mila km fa e mi sembrano pochi km, ad ogni modo non ci sono perdite per cui che possa essere ostruito il radiatore? magari qualcosa che gli è finito dentro ed ostruisce il circuito e quindi solo quando la pompa gira più forte (in base ad accelerazione credo) allora il fluido gira. Secondo voi può essere questo il motivo?
lo scopriremo solo viveeendooo
« Ultima modifica: 02 Ottobre 2021, 13:09:56 da xpadriano »