Tutti i modelli > Tagliandi CMAX I

Spia guasto motore cmax 16 del 2009

(1/2) > >>

pierfulvio69:
Salve ieri per la prima volta mi si accesa la spia guasto motore a 67000 km sono andato in officina da un amico e facendo la diagnosi risultano 2 errori filtro intasato e circuito candelette  l errore guasto motore nn e riuscito a toglierlo consigliato di fare una tiratina in terza  dice che il livello cerina non glielo da  caricare so che sono stati aperti diversi topic .

Effettuata altra diagnosi e a quanto pare l errore principale che fa andare in recovry la cmax il sistema preriscaldamento cio qualche candeletta vedremo domani.
Oggi sostituite tutte e 4 candelette marca bosch ad innesto rapido un paio di queste erano dure da tirare fuori  il pbl non svitare ma che la parte finale che si incrosta col rischio di rompersi comunque tutto risolto spero sia utile ad altri  la mia esperienza.

terry64:
Salve,
qualche giorno fa mi comparso il messaggio "avaria motore" con un contemporaneo decremento della potenza ed accensione della spia gialla sul cruscotto. Mi sono recato dal meccanico che, dopo aver resettato la centralina elettronica, ha detto che era tutto a posto. In effetti il messaggio non c' pi ma noto comunque un netto cala della potenza in salita e ai bassi regimi, in 3 e in in 4 non supera i 100 orari. Sbirciando sulla diagnosi del meccanico mi pareva di aver visto un problema alla valvola EGR o qualcosa di simile ma non ne sono sicuro... potrebbe essere questo il problema ?
Attendo qualche suggerimento ...
Grazie a tutti anticipatamente

AZAMBITO:
Save a tutti,
qualche giorno fa anche a me comparso il messaggio "guasto motore" con perdita di potenza; spegnendo e riaccendendo il problema spariva per qualche chilometro e poi tutto come prima; In Ford dopo il test mi hanno detto che c'erano diversi errri: candelette bruciate, cerina da rabboccare e quello che mi preoccupa di pi problema al sensore del pedale acceleratore che a detta del capo officina sarebbe riconducibile non al pedale ma al quadro strumenti. ovviamente mi sembrato molto incerto nel segnalarmi questo possibile problema.
La macchina e una TDCI 1.6  110 cv km 60.000.
Qualcuno sa darmi un consiglio per non farmi prendere in giro??? anche perch per il quadro strumenti mi ha detto un prezzo da capogiro circa 900 euro. invece per sostituzione candelette e rabbocco cerina circa 400 euro.
grazie anticipatamente

AZAMBITO:
ciao,
hai risolto il problema? anch'io stessa macchina stesso problema km 60000 in diagnosi problema alle candelette, rabboccare cerina e sensore pedale acceleratore (con qualche dubbio del meccanico).
Grazie

--- Citazione da: pierfulvio69 - 11 Marzo 2015, 11:43:04 ---Salve ieri per la prima volta mi si accesa la spia guasto motore a 67000 km sono andato in officina da un amico e facendo la diagnosi risultano 2 errori filtro intasato e circuito candelette  l errore guasto motore nn e riuscito a toglierlo consigliato di fare una tiratina in terza  dice che il livello cerina non glielo da  caricare so che sono stati aperti diversi topic .
(Immagine rimossa in fase di citazione.)
Effettuata altra diagnosi e a quanto pare l errore principale che fa andare in recovry la cmax il sistema preriscaldamento cio qualche candeletta vedremo domani.
Oggi sostituite tutte e 4 candelette marca bosch ad innesto rapido un paio di queste erano dure da tirare fuori  il pbl non svitare ma che la parte finale che si incrosta col rischio di rompersi comunque tutto risolto spero sia utile ad altri  la mia esperienza.

--- Termina citazione ---

Bravo80:
ho unito le due discussioni ATTENZIONE prima di aprire un nuovo topic facciano la ricerca
Grazie

Navigazione

[0] Indice dei post

[#] Pagina successiva

Vai alla versione completa