Tutti i modelli > Tagliandi CMAX I

Valvola egr bloccata elettricamente

(1/2) > >>

bramante:
Ciao a tutti stasera vi pongo un quesito con un consiglio.
Sabato ero un po in riserva mancavano 17 km alla fine del carburante quando trovo una pompa e faccio regolarmente gasolio . Dopo aver percorso una ventina di km compare la scritta avaria del sistema motore e il simbolo giallo sul cruscotto la macchina al improvviso si depotenzia domenica la riprendo la spia e sempre accesa e la macchina non va la faccio camminare un po pensando che il gasolio a smosso un di melma del serbatoio. Stamattina la riprendo per andare a lavoro la spia e sempre accesa e la macchina non va.....La porto in officina per controllare cosa successo e spiego un po ....Stasera il responso ha trovato jna serie di errori e il pi grave valvola egr bloccata elettricamente preventivo di spesa 287 euro con ricambio nuovo e due giorni in officina totale sui 350 euro circa .ringrazio e vado a casa la spia e spenta dopo qualche km si riaccende fino a quando quasi sotto casa la spia si spegne e la macchina acquista sprint sono contento ma il tutto dura pochi km la spia si riaccende la macchina depotenzia allora decido di tornare a casa e chiedervi un consiglio cosa pu essere in base alla vostra esperienza .Grazie a tutti

Inviato dal mio SM-J320FN utilizzando Tapatalk

Opensource:
stata effettuata la ricalibrazione del nuovo componente tramite ids vcm o procedura del minimo etc?

bramante:
No la valvola egr non lo cambiata ancora.....

Inviato dal mio SM-J320FN utilizzando Tapatalk

Opensource:
Bloccata elettricamente boh....
Gia che ci sei prova a pulirla...
Andrebbe fatto l aerosol con un prodotto specifico almeno ogni due tagliandi
Km dell auto?

bramante:
200 mila .....Forse era ora di pulirla

Inviato dal mio SM-J320FN utilizzando Tapatalk

Navigazione

[0] Indice dei post

[#] Pagina successiva

Vai alla versione completa