Post recenti

Pagine: [1] 2 3 4 5 6 7 8 9 10
1
ECOSPORT / Re:Tagliando motore 1.0 ecoboost 125 cv
« Ultimo post da lbastelli il Oggi alle 16:51:52 »
Ciao a tutti, a qualcuno risulta che bisogna fare un pre controllo a 3000 km? Grazie
2
Tagliandi Focus IV / CONTROLLO 3000 KM
« Ultimo post da lbastelli il Oggi alle 16:45:13 »
Ciao a tutti,
A Macchina nuova, Focus ST-Line 1.0 Ecoboost NO Mild Hybrid.
Mi sapete dire se è vero che a 3000 km bisogna passare in ford per controllo.
Grazie
3
FOCUS IV / Re:Fari LED posteriori
« Ultimo post da lbastelli il Oggi alle 16:40:24 »
Interessa anche a me. Se qualcuno ha dritte da darci. Grazie mille
4
Ciao a tutti,
Domandavo se sapevate se si poteva e come si faceva a far collegare Sync 3 automaticamente al wifi del iPhone X quando accendi la macchina, nello stesso modo in cui si collega al bluetooth.
Vorrei utilizzare Hotspot iPhone (dove ho Giga illimitati) con il Sync senza dover acquistare pacchetti dati.
Grazie mille
5
Audio / Re:Can bus o resistivo
« Ultimo post da kata32 il Oggi alle 13:25:57 »
Ciao, rispolvero questo thread perché mi trovo nella tua stessa situazione, poi come hai risolto? (se hai risolto)
6
FOCUS III / Re:Spia ESP
« Ultimo post da fran-ko il Oggi alle 07:21:36 »
Riccardo, non saprei ha collegato un aggeggio suppongo un elm più sofisticato.
Maya, si infatti stiamo optando per l'alternatore.
7
FOCUS IV / Re:Serbatoio tracimazione liquido raffreddamento
« Ultimo post da Maya il Oggi alle 06:22:33 »
Ciao, sulla mia Fiesta (vedi firma) avevo una leggera perdita dalla guarnizione del termostato, posto sul motore, lato destro (visto da davanti). Infatti trovavo tracce di liquido sulla campana del cambio, in basso, verso l'abitacolo.
Nel mio caso sarebbe stato sufficiente sostituire la guarnizione, che è noto abbia problemi, ma ho preferito sostituire tutto il blocco.
Prova a dare un'occhiata nella zona tra motore e cambio. La perdita non era esagerata e non avevo tracce per terra.

 
8
FOCUS IV / Serbatoio tracimazione liquido raffreddamento
« Ultimo post da frankie978 il 19 Gennaio 2022, 23:59:04 »

Buonasera a tutti. Vorrei sottoporre un quesito ai più esperti e possessori della mk4 1.5 ecoblue da 120cv. A giorni dovrò portare la mia presso officina Ford per verificare causa della mancanza di liquido dalla vaschetta di tracimazione liquido raffreddamento. In breve ogni due 3 gg devo rabboccare liquido che costantemente scende dal livello max a min senza che ci sia apparente perdita dalle tubazioni a vista. Vaschetta del. Liquido radiatore principale invece mantiene livello costante (per fortuna). A qualcuno di voi é capitato? Questo liquido serve a raffreddate egr? Posso aggiungere che anche amotoee freddo aprendo tappo per rabboccafe si sente sfiato. Stasera inoltre dopo aver spento il motore ho aperto cofano per vedere livello e si sentiva rumore di acqua circolante nella zona anteriore e di un piccolo motorino. Dopo qualche minuto stop. Chi mi da qualche info?
9
Kuga / Re:nuova kuga full hibrid tempi di consegna
« Ultimo post da sergioturchese il 19 Gennaio 2022, 19:07:17 »
Ordinata oggi Kuga 2. 5 St line X 190 cv hybrid consegna prevista 30 aprile 3022, speriamo che sia così.


Sorry, 2022
10
FOCUS III / Re:Spia ESP
« Ultimo post da Maya il 19 Gennaio 2022, 18:55:33 »
Mi aggiungo al post di Riccardo chiedendoti se non è stata ipotizzato qualche problema ad esempio all'alternatore. Il fatto che tu abbia degli sbalzi da 12 a 14V non è ovviamente normale. Ad auto spenta dovresti avere 12,3/12,6V. Ad auto accesa al minimo circa 14V costanti.
Tale variazione di tensione dovresti riscontrarla anche a fari accesi, con la luminosità che aumenta o diminuisce.
Non è da escludere un problema con le masse collegate al telaio e qualche inizio di ossidazione su un connettore/fusibile/relé nel vano motore o nella GEM posta nel vano piedi lato passeggero.
Pagine: [1] 2 3 4 5 6 7 8 9 10