Demo Prova Link
Le Guide "fai da te" di Idaf
Consulta le Guide per questo modello

Autore Topic: ford c-max aria nel circuito del'acqua e aria fredda dal riscaldamento  (Letto 592 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline Illeo

  • New Entry
  • In Idaf da: Ott 2018
  • Post: 7
  • Età: 41
  • Località: Sava
  • Auto: C-Max II
  • Motore: 1.6 tdci 110cv
  • Anno: 2014
  • Alimentazione: Diesel
  • Km: 50.000 - 100.000
  • Allestimento: Titanium
  • Colore: Blu scuro
salve a tutti, ho una ford C-Max 1.6 del 2014, da qualche mese mi sono accorto che la vaschetta dell'acqua era al minimo e togliendo il tappo risaliva su, pensavo fosse normale ma ora che in questi giorni è arrivato il freddo mi sono accorto che non funziona naenche il riscaldamento. ho provato a togliere il tappino dello spurgo ed ha cominciato a sfiatare dell'aria e con questa operazione è tornata l'aria calda nell'abitacolo per un paio di giorni, ora esce di nuovo solo aria fredda... nell'acqua non ci sono tracce di olio e nell'olio non c'e traccia di acqua, il meccanico dice che "potrebbe" essersi bruciata in qualche punto la guarnizione della testata ma la macchina mi va benissimo e faccio circa  100 km al giorno senza alcun problema ,qualcuno ha idea di cosa stia succedendo ?

Offline Riccardo1.6SW

  • Fordista DOC
  • ****
  • In Idaf da: Mag 2011
  • Post: 1674
  • Età: 57
  • Località: Cologno Monzese
  • Auto: Focus I
  • Motore: 1.6 Zetec
  • Anno: 2001
  • Alimentazione: Benzina
  • Km: oltre 200.000
  • Colore: Polvere di Luna
Re:ford c-max aria nel circuito del'acqua e aria fredda dal riscaldamento
« Risposta #1 il: 05 Dicembre 2021, 02:51:15 »
Ciao, io ripeterei lo spurgo.

Offline Illeo

  • New Entry
  • In Idaf da: Ott 2018
  • Post: 7
  • Età: 41
  • Località: Sava
  • Auto: C-Max II
  • Motore: 1.6 tdci 110cv
  • Anno: 2014
  • Alimentazione: Diesel
  • Km: 50.000 - 100.000
  • Allestimento: Titanium
  • Colore: Blu scuro
Re:ford c-max aria nel circuito del'acqua e aria fredda dal riscaldamento
« Risposta #2 il: 08 Dicembre 2021, 11:47:59 »
Buongiorno, Ieri mattina ho rifatto lo spurgo. A motore freddo,spento e con tappo della vaschetta ancora chiuso ho svitato leggermente il tappino dello spurgo ed è uscita all'inizio in sacco di aria e poi un misto di bolle di aria e acqua, a quel punto ho riavvitato lo spurgo,ho tolto il tappo della vaschetta, ho messo in moto,ho acceso il riscaldamento al massimo ed ho aspettato più di un'ora per fare scaldare per bene il motore,nel frattempo ho mollato leggermente il tappino dello spurgo per fare uscire le ultime bolle. Fatto ciò è tornata l'aria calda nell'abitacolo e la temperatura rimane stabile poco sotto i 90° . Oggi sono stato in giro in auto, sembrava tutto ok ma appena arrivo davanti casa un istante prima di spegnere il motore sento sento uno strano gorgoglio e all'improvviso la temperatura passa da 90° a zero in circa 5 secondi, nel frattempo dal riscaldamento inizia a uscire aria fredda fino a quando non risale la temperatura del motore poi diventa di nuovo calda.... Non capisco...

Offline Riccardo1.6SW

  • Fordista DOC
  • ****
  • In Idaf da: Mag 2011
  • Post: 1674
  • Età: 57
  • Località: Cologno Monzese
  • Auto: Focus I
  • Motore: 1.6 Zetec
  • Anno: 2001
  • Alimentazione: Benzina
  • Km: oltre 200.000
  • Colore: Polvere di Luna
Re:ford c-max aria nel circuito del'acqua e aria fredda dal riscaldamento
« Risposta #3 il: 08 Dicembre 2021, 15:06:53 »
ciao, rifallo tenendo svitato il tappo del serbatoio di espansione.

Offline Illeo

  • New Entry
  • In Idaf da: Ott 2018
  • Post: 7
  • Età: 41
  • Località: Sava
  • Auto: C-Max II
  • Motore: 1.6 tdci 110cv
  • Anno: 2014
  • Alimentazione: Diesel
  • Km: 50.000 - 100.000
  • Allestimento: Titanium
  • Colore: Blu scuro
Re:ford c-max aria nel circuito del'acqua e aria fredda dal riscaldamento
« Risposta #4 il: 08 Dicembre 2021, 16:34:49 »
Allora, ho riprovato a motore fermo da circa 3 ore svitando il tappo della vaschetta sono uscite un sacco di bolle dal tubicino di ritorno che dal radiatore va alla vaschetta ed il livello è tornato da minimo a massimo, ho tenuto in moto ed è arrivata a circa 80° fissi,non oscillava più come prima,solo che non funzionava più il riscaldamento che prima era ok😭(e in effetti i tubi di andata e ritorno al riscaldamento erano freddi) .Non sapendo che fare ho rimesso il tappo (nuovo, comprato ieri ) alla vaschetta e la temperatura è tornata ad oscillare tra i 70° e gli 80° , miracolosamente è tornato a funzionare il riscaldamento...ma questa oscillazione è normale?tra l'altro mi sono accorto che il due tubi che dal termostato vanno al radiatore quello superiore è abbastanza caldo ma non come quelli del riscaldamento, mentre quello che va giù è appena tiepido. Può essere un problema al termostato che non apre bene?

Offline Riccardo1.6SW

  • Fordista DOC
  • ****
  • In Idaf da: Mag 2011
  • Post: 1674
  • Età: 57
  • Località: Cologno Monzese
  • Auto: Focus I
  • Motore: 1.6 Zetec
  • Anno: 2001
  • Alimentazione: Benzina
  • Km: oltre 200.000
  • Colore: Polvere di Luna
Re:ford c-max aria nel circuito del'acqua e aria fredda dal riscaldamento
« Risposta #5 il: 08 Dicembre 2021, 17:04:37 »
il termostato lavora solo sul grande tubo che va al radiatore quindi escludilo tranquillamente.
Piuttosto viene da pensare che il tubo che porta l'acqua al riscaldamento possa essere intasato,
visto anche il suo diametro.

dimenticavo: nello stesso radiatorino del riscaldamento può essersi formato un tappo all'ingresso.
« Ultima modifica: 08 Dicembre 2021, 17:12:08 da Riccardo1.6SW »

Offline Illeo

  • New Entry
  • In Idaf da: Ott 2018
  • Post: 7
  • Età: 41
  • Località: Sava
  • Auto: C-Max II
  • Motore: 1.6 tdci 110cv
  • Anno: 2014
  • Alimentazione: Diesel
  • Km: 50.000 - 100.000
  • Allestimento: Titanium
  • Colore: Blu scuro
Re:ford c-max aria nel circuito del'acqua e aria fredda dal riscaldamento
« Risposta #6 il: 08 Dicembre 2021, 17:21:32 »
Ma il fatto che quando tolgo il tappo dalla vaschetta il livello passi da minimo a massimo e che escano un sacco di bollicine di aria dal tubicino di ritorno dal radiatore alla vaschetta è normale? Lo fa ogni volta che svito il tappo...
E poi ancora, per controllare se il radiatore del riscaldamento è tappato dovrei staccare il ritorno e vedere se circola bene? Cmq c'è sempre stato il liquido antigelo, non dovrebbe essere ostruito ..
« Ultima modifica: 08 Dicembre 2021, 17:27:41 da Illeo »

Offline Riccardo1.6SW

  • Fordista DOC
  • ****
  • In Idaf da: Mag 2011
  • Post: 1674
  • Età: 57
  • Località: Cologno Monzese
  • Auto: Focus I
  • Motore: 1.6 Zetec
  • Anno: 2001
  • Alimentazione: Benzina
  • Km: oltre 200.000
  • Colore: Polvere di Luna
Re:ford c-max aria nel circuito del'acqua e aria fredda dal riscaldamento
« Risposta #7 il: 08 Dicembre 2021, 18:19:57 »
Considera che il circuito è sotto pressione (e questa sovrapressione permette il fatto che il liquido
non vada in ebollizione a 100 gradi ma arrivi fino ad almeno 110 e qualcosa oltre ) e quindi
anche la stessa vaschetta è in pressione; quando togli il tappo la pressione che c'è nella vaschetta
se ne va mentre l'aria che è ancora nel circuito spinge il liquido a risalire...
per me questo è segno che ci sia ancora aria nel circuito.
Mi è parso di leggere che la tua C Max sia del 2014; io credo che a questo punto ti convenga staccare i
due tubi dalla parte del motore e far girare dell'acqua dall'uscita del radiatore (in modo da "stappare"
eventuale intasamento); fino a che il tappo è chiuso, la pressione che si crea spinge il liquido dentro al
radiatorino mentre se togli il tappo, quindi non c'è pressione, il liquido non passa, almeno questo è il mio
pensiero in base a quello che mi dici.
Per farti una idea, comunque, prova a cercare nel Forum "riscaldamento intasato" o simile.

Offline Illeo

  • New Entry
  • In Idaf da: Ott 2018
  • Post: 7
  • Età: 41
  • Località: Sava
  • Auto: C-Max II
  • Motore: 1.6 tdci 110cv
  • Anno: 2014
  • Alimentazione: Diesel
  • Km: 50.000 - 100.000
  • Allestimento: Titanium
  • Colore: Blu scuro
Re:ford c-max aria nel circuito del'acqua e aria fredda dal riscaldamento
« Risposta #8 il: 08 Dicembre 2021, 21:10:47 »
Ok il tuo ragionamento non fa una piega,penso che tu abbia ragione, appena possibile stacco i tubi che vanno al riscaldamento per cercare di capire se l'acqua all'interno del radiatore scorre bene, grazie mille 👍


Offline Riccardo1.6SW

  • Fordista DOC
  • ****
  • In Idaf da: Mag 2011
  • Post: 1674
  • Età: 57
  • Località: Cologno Monzese
  • Auto: Focus I
  • Motore: 1.6 Zetec
  • Anno: 2001
  • Alimentazione: Benzina
  • Km: oltre 200.000
  • Colore: Polvere di Luna
Re:ford c-max aria nel circuito del'acqua e aria fredda dal riscaldamento
« Risposta #9 il: 09 Dicembre 2021, 13:35:21 »
ovviamente parliamo del radiatorino  ;)

Offline Illeo

  • New Entry
  • In Idaf da: Ott 2018
  • Post: 7
  • Età: 41
  • Località: Sava
  • Auto: C-Max II
  • Motore: 1.6 tdci 110cv
  • Anno: 2014
  • Alimentazione: Diesel
  • Km: 50.000 - 100.000
  • Allestimento: Titanium
  • Colore: Blu scuro
Re:ford c-max aria nel circuito del'acqua e aria fredda dal riscaldamento
« Risposta #10 il: 09 Dicembre 2021, 13:42:03 »
Si certo, quello che sta nell'abitacolo.
Stamattina per i primi 13 chilometri aria fredda e temperatura oscillante continuamente tra 60 e 90°  dopodiché per i 30 km successivi si è stabilizzata sugli 80° ed è arrivata l'aria calda...roba da matti
« Ultima modifica: 09 Dicembre 2021, 13:46:27 da Illeo »

Offline Riccardo1.6SW

  • Fordista DOC
  • ****
  • In Idaf da: Mag 2011
  • Post: 1674
  • Età: 57
  • Località: Cologno Monzese
  • Auto: Focus I
  • Motore: 1.6 Zetec
  • Anno: 2001
  • Alimentazione: Benzina
  • Km: oltre 200.000
  • Colore: Polvere di Luna
Re:ford c-max aria nel circuito del'acqua e aria fredda dal riscaldamento
« Risposta #11 il: 09 Dicembre 2021, 16:21:15 »
Beh, può anche darsi che quell'ultima bolla d'aria che c'era se ne sia andata, è una cosa che ci sta anche, del resto il vaso di espansione serve anche per questo.
Allora aspetta a staccare i tubi del radiatorino, magari hai risolto.

Offline Illeo

  • New Entry
  • In Idaf da: Ott 2018
  • Post: 7
  • Età: 41
  • Località: Sava
  • Auto: C-Max II
  • Motore: 1.6 tdci 110cv
  • Anno: 2014
  • Alimentazione: Diesel
  • Km: 50.000 - 100.000
  • Allestimento: Titanium
  • Colore: Blu scuro
Re:ford c-max aria nel circuito del'acqua e aria fredda dal riscaldamento
« Risposta #12 il: 09 Dicembre 2021, 18:06:20 »
In effetti proprio adesso al ritorno da lavoro l'aria calda è iniziata ad uscire dopo circa 1Km e la temperatura dopo 10 km è arrivata a circa 90° poi è scesa di colpo a 60°(suppongo si sia aperto il termostato) per poi stabilizzarsi subito dopo a circa 80° e nel frattempo il riscaldamento è sempre andato bene. Quindi per il momento non tocco più niente e vedo un po' se tiene per i prossimi giorni🤞, grazie di tutto😉

Offline Riccardo1.6SW

  • Fordista DOC
  • ****
  • In Idaf da: Mag 2011
  • Post: 1674
  • Età: 57
  • Località: Cologno Monzese
  • Auto: Focus I
  • Motore: 1.6 Zetec
  • Anno: 2001
  • Alimentazione: Benzina
  • Km: oltre 200.000
  • Colore: Polvere di Luna
Re:ford c-max aria nel circuito del'acqua e aria fredda dal riscaldamento
« Risposta #13 il: 09 Dicembre 2021, 19:02:45 »
di niente, speriamo si sia risolto  ;)