Demo Prova Link
Le Guide "fai da te" di Idaf
Consulta le Guide per questo modello

Autore Topic: Ford Ka del 2010 saltuariamente non accellera e con marcia inserita non si muove  (Letto 912 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline Pino_60

  • New Entry
  • In Idaf da: Nov 2019
  • Post: 40
  • Località: La Spezia
  • Auto: Focus II
  • Motore: 1.6 tdci 110cv
  • Altro Motore: 1600
  • Anno: 2010
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
  • Allestimento: Titanium
  • Colore: Canna di fucile
Buongiorno, guasto insolito anche per l'officina Ford alla quale ho chiesto lumi (ma non ho portato l'auto).
In pratica saltuariamente quando inserisco la marcia ed alzo la frizione, l'auto non si muove (come se stessi in folle) inoltre anche premendo l'accelleratore non sale di giri ma rimane al minimo. Per quanto riguarda il fatto che non si muove avevo pensato allo spingidisco frizione, ma perchè contemporaneamente non accellera? Qual'e' la cosa che collega entrambi i difetti?

Offline Maya

  • Super Fordista
  • *****
  • In Idaf da: Gen 2004
  • Post: 2914
  • Età: 47
  • Località: Valeggio sul Mincio (VR)
  • Federico
  • Auto: Fiesta
  • Motore: 1.5 TDCi
  • Anno: 2016
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
  • Allestimento: Business
  • Colore: Race Red
Ciao,
giusto un pensiero ad alta voce:
Controlla gli interruttori sui pedali della frizione e del FRENO
Ricordo che con la Focus se premevo anche leggermente il freno e contemporaneamente acceleravo, il motore restava al minimo (e questo potrebbe essere un legame)
Le mie Ford:
Focus Mk1.5 1.8 TDCi 115CV SW
Focus Mk2 1.6 TDCi 90CV SW
Focus Mk2 1.6 TDCi 90CV 5P
Fiesta Mk7.5 1.5 TDCi 75CV mod >> 95CV

Offline Pino_60

  • New Entry
  • In Idaf da: Nov 2019
  • Post: 40
  • Località: La Spezia
  • Auto: Focus II
  • Motore: 1.6 tdci 110cv
  • Altro Motore: 1600
  • Anno: 2010
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
  • Allestimento: Titanium
  • Colore: Canna di fucile
Ciao,
giusto un pensiero ad alta voce:
Controlla gli interruttori sui pedali della frizione e del FRENO
Ricordo che con la Focus se premevo anche leggermente il freno e contemporaneamente acceleravo, il motore restava al minimo (e questo potrebbe essere un legame)

Ok, e perchè inserendo la marcia ed alzando la frizione è come stare in folle? Per la mancata accellerazione ci sta, ma il problema è che  concomitante all'altro. Poi basta spegnere e riaccendere la macchina e funziona tutto. (ho anche una Focus SW attualmente anche lei in officina in quanto non parte piu, ho aperto un post in Focus II).

Offline Maya

  • Super Fordista
  • *****
  • In Idaf da: Gen 2004
  • Post: 2914
  • Età: 47
  • Località: Valeggio sul Mincio (VR)
  • Federico
  • Auto: Fiesta
  • Motore: 1.5 TDCi
  • Anno: 2016
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
  • Allestimento: Business
  • Colore: Race Red
Cioè premi la frizione, innesti la marcia, alzi il pedale e le ruote girano libere? Oppure a veicolo in moto, scali la marcia e il motore - invece di aumentare di giri - resta al minimo? Ho capito bene?
Le mie Ford:
Focus Mk1.5 1.8 TDCi 115CV SW
Focus Mk2 1.6 TDCi 90CV SW
Focus Mk2 1.6 TDCi 90CV 5P
Fiesta Mk7.5 1.5 TDCi 75CV mod >> 95CV

Offline Pino_60

  • New Entry
  • In Idaf da: Nov 2019
  • Post: 40
  • Località: La Spezia
  • Auto: Focus II
  • Motore: 1.6 tdci 110cv
  • Altro Motore: 1600
  • Anno: 2010
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
  • Allestimento: Titanium
  • Colore: Canna di fucile
Cioè premi la frizione, innesti la marcia, alzi il pedale e le ruote girano libere? Oppure a veicolo in moto, scali la marcia e il motore - invece di aumentare di giri - resta al minimo? Ho capito bene?
No, premo la frizione, innesto la marcia (ora che mi ci fai pensare è capitato qualche volta solo in retromarcia) alzo la frizione e la macchina non si muove, come se stessi in folle; inoltre non accellera (rimane al minimo). Anche rimanendo al minimo se alzo la frizione al limite dovrebbe spegnersi no?

Offline Maya

  • Super Fordista
  • *****
  • In Idaf da: Gen 2004
  • Post: 2914
  • Età: 47
  • Località: Valeggio sul Mincio (VR)
  • Federico
  • Auto: Fiesta
  • Motore: 1.5 TDCi
  • Anno: 2016
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
  • Allestimento: Business
  • Colore: Race Red
Molto probabilmente c'è qualcosa che non va o a livello del pedale frizione o sui cilindretti (primario sul pedale / secondario sul cambio).
Se non dico boiate, la KA di quell'anno dovrebbe montare la stessa componentistica della Fiat 500 / Panda, quindi se la Ford non capisce qual'è il problema, prova a fare un salto in Fiat. Con tutto il parco di auto vendute sicuramente hanno una casistica di guasti molto maggiore che non fa Ford.
Le mie Ford:
Focus Mk1.5 1.8 TDCi 115CV SW
Focus Mk2 1.6 TDCi 90CV SW
Focus Mk2 1.6 TDCi 90CV 5P
Fiesta Mk7.5 1.5 TDCi 75CV mod >> 95CV

Offline Pino_60

  • New Entry
  • In Idaf da: Nov 2019
  • Post: 40
  • Località: La Spezia
  • Auto: Focus II
  • Motore: 1.6 tdci 110cv
  • Altro Motore: 1600
  • Anno: 2010
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
  • Allestimento: Titanium
  • Colore: Canna di fucile
Molto probabilmente c'è qualcosa che non va o a livello del pedale frizione o sui cilindretti (primario sul pedale / secondario sul cambio).
Se non dico boiate, la KA di quell'anno dovrebbe montare la stessa componentistica della Fiat 500 / Panda, quindi se la Ford non capisce qual'è il problema, prova a fare un salto in Fiat. Con tutto il parco di auto vendute sicuramente hanno una casistica di guasti molto maggiore che non fa Ford.
Però... sono due guasti contemporanei che a prima vista non sono collegati tra loro, se fosse solo il problema frizione potrei pensare anche allo spingidisco (oltre a quanto dici tu); il problema è che quando si evidenzia il difetto, l'accelleratore non agisce e l'auto rimane al minimo.. Mah...