Demo Prova Link
Le Guide "fai da te" di Idaf
Consulta le Guide per questo modello

Autore Topic: Avaria sistema motore con spie accese  (Letto 100 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline Silvionapoli84

  • New Entry
  • In Idaf da: Nov 2022
  • Post: 4
  • Località: Napoli
  • Auto: Cmax 1600 110cv 2005
  • Motore: Benzina gpl
  • Altro Motore: 1600
  • Anno: 2005
  • Alimentazione: Benzina + GPL
  • Km: 100.000 - 150.000
Avaria sistema motore con spie accese
« il: 17 Novembre 2022, 19:00:55 »
Ciao a tutti vi spiego il mio problema auto cmax 1600 110cv 2005 da un paio di giorni quando accendo l'auto si accendono tutte le spie del cruscotto e mi segnala avaria sistema motore poi parte con accelerazione ridotta con le spie spente spengo l'auto e riaccendo e nulla l'auto va bene poi ieri sera prendo l'auto inserisco la chiave è nn fa nessun rumore di accensione solita scritta avaria motore e luce rosa lampeggiante centrale e niente stamattina prendo l'auto con il meccanico e come per magia l'auto si accende e tenuta sotto controllo da lui nn ha fatto nessun errore nn capisco.... Qualcuno ha avuto il mio stesso problema oppure potete consigliare qualcosa? Grazie a tutti

Offline Maya

  • Super Fordista
  • *****
  • In Idaf da: Gen 2004
  • Post: 3008
  • Età: 47
  • Località: Valeggio sul Mincio (VR)
  • Federico
  • Auto: Fiesta
  • Motore: 1.5 TDCi
  • Anno: 2016
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
  • Allestimento: Business
  • Colore: Race Red
Re:Avaria sistema motore con spie accese
« Risposta #1 il: 17 Novembre 2022, 20:02:22 »
Ciao,
probabilmente è il solito problema al quadro, come sulla Focus Mk2.
Prova a guardare in quella sezione del forum
Le mie Ford:
Focus Mk1.5 1.8 TDCi 115CV SW
Focus Mk2 1.6 TDCi 90CV SW
Focus Mk2 1.6 TDCi 90CV 5P
Fiesta Mk7.5 1.5 TDCi 75CV mod >> 95CV

Offline Silvionapoli84

  • New Entry
  • In Idaf da: Nov 2022
  • Post: 4
  • Località: Napoli
  • Auto: Cmax 1600 110cv 2005
  • Motore: Benzina gpl
  • Altro Motore: 1600
  • Anno: 2005
  • Alimentazione: Benzina + GPL
  • Km: 100.000 - 150.000
Re:Avaria sistema motore con spie accese
« Risposta #2 il: 17 Novembre 2022, 20:30:36 »
Scusa la mia ignoranza è questo comporta avaria motore con velocità ridotta ed in più non si accende l'auto?

Offline Maya

  • Super Fordista
  • *****
  • In Idaf da: Gen 2004
  • Post: 3008
  • Età: 47
  • Località: Valeggio sul Mincio (VR)
  • Federico
  • Auto: Fiesta
  • Motore: 1.5 TDCi
  • Anno: 2016
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
  • Allestimento: Business
  • Colore: Race Red
Re:Avaria sistema motore con spie accese
« Risposta #3 il: 17 Novembre 2022, 20:56:14 »
Il quadro è parte integrante del sistema di immobilizzazione, quindi può essere la causa del mancato avviamento.
Per il fatto della velocità ridotta non sono sicuro, però i falsi contatti della scheda del quadro possono creare anomalie.
Ricordo un utente che quando aveva problemi dava un colpetto sopra e l'auto partiva.
Ovviamente la mia è solo un'ipotesi, però comunque ti consiglio di cercare sul forum argomenti a riguardo!
Le mie Ford:
Focus Mk1.5 1.8 TDCi 115CV SW
Focus Mk2 1.6 TDCi 90CV SW
Focus Mk2 1.6 TDCi 90CV 5P
Fiesta Mk7.5 1.5 TDCi 75CV mod >> 95CV