Tutti i modelli > MONDEO

Mondeo MK3 (vers.2000/2007) 2.0 TDCI 115 CV - Controllo Turbina

<< < (5/5)

bigcosta:
ci sono centri dove sono specializzati in riparazioni di centraline, rivolgiti a loro

pasquale1972:
ho avuto lo stesso problema, si tratta della centralina della geometria variabile della turbina , io ho risolto sostituendo solo la centralina . di solito non si rovina la scheda elettronica ma gli ingranaggi del motorino che regola la geometria della turbina . Ho trovato la centralina risparmiando circa la met, fissata alla turbina da quattro bulloni l'unico problema che devi rifare presso un centro ford la riprogrammazione della centralina.

Maremosso32:
Io ho avuto lo stesso problema l'anno scorso (attuatore) e, per fortuna, dopo mesi di ricerche ho trovato un revisionista di turbine che ne aveva una revisionata con la geometria variabile integra. Il problema di queste turbine che rompendosi SEMPRE l'attuatore della Geom. var., non si trovano revisionate perch il pezzo, da solo, non si trova.
Per questo @pasquale 1972, anche in PM, mi diresti dove e come l'hai trovato?
Tempo fa lo trovai su Ebay UK, ma tra pezzo, spedizioni e riprogrammazione ford mi costava quasi quanto il (buon) prezzo che mi faceva un ricambista di zona per una turbina nuova (750).
Grazie.

carlo70:
Possiedo una mondeo 2000 130 cv ddel 2009 berlina. Da qualche giorno strappa e ho portato l' auto in concessionaria. Dopo 02 giorni di diagnosi ha cambiato una valvola sulla centralina, ma adesso mi hanno detto che forse la turbina. Secondo voi possibile che un' auto con meno di 04 anni di vita abbia rotto la turbina?

An92:
Ragazzi,  Mondeo mk3 115cv...265.mila Km...ho un problema...mi sono accorto che stasera la mia Mondeo fischia... Al minimo... Non un fischio, ma un sibilio che si sente al minimo... Ho spento l'auto, e lo riaccesa, niente, ma c' stato un piccolo borbotto al minimo poi niente ... Dopo un po' di strada si avverte, non molto forte... Ma io che sono pignolo lo sento... Inoltre, quando la spengo, dopo un po' di strada, anche in citt si sente come un cuscinetto che gira x un po' , 3 secondi dopo spenta... Il fatto che singhiozza anche delle volte in 4 o 5 intorno ai 2500 giri,  se si accelera all'improvviso  ... Inoltre non ricordo se nella cinghia accessori stato sostituito tutto il kit di cuscinetti... Puleggia albero motore,  cinghia e tendicinghia ad L si... tutto collegato o cosa secondo voi pu essere???
_________________

Navigazione

[0] Indice dei post

[*] Pagina precedente

Vai alla versione completa