Post recenti

Pagine: [1] 2 3 4 5 6 ... 10
1
FOCUS II / Re:tubicino staccato
« Ultimo post da stewens86 il Oggi alle 22:41:53 »
Ok ti ringrazio vedrò che fare
2
FOCUS II / Re:tubicino staccato
« Ultimo post da Maya il Oggi alle 22:39:37 »
Forse qualcosa a livello della gestione della turbina, magari un certo ritardo nella risposta o qualcosa del genere. Se non hai intenzione di sistemarlo subito, vedi di legarlo con del film di ferro o una fascetta in modo che non vada in giro e metti un po' di nastro adesivo dove è rimasto il buco nel tubo del filtro dell'aria
3
Additivi, Carburanti e prodotti vari / Re:identificare iniettori tdci
« Ultimo post da ernesto il Oggi alle 22:35:49 »
sopra i cappucci degli stessi c'e il codice
4
ok quindi si può tentare anche senza pompetta.... senza rischio di rimanere a piedi, sono tentato di fare questo prima di andare da un pompista, la macchina mi singhiozza a velocità costante intorno ai 110km/h lo si nota più in galleria, o con il motore al minimo le vibrazioni in alcuni momenti fanno vibrare tutta la macchina, in oltre dovrei fare la prova dei rifiuti del gasolio perchè sono sicuro che due rifiuti espellono del gasolio oltre lo standard
5
FOCUS I / Re:Difetto serratura accenzione
« Ultimo post da ernesto il Oggi alle 22:31:50 »
ma la chiave gira? se non gira non scatta il bloccasterzo e non gira propio per quel problema almeno su focus 2
6
C-MAX I / problemi di accensione
« Ultimo post da firefighter il Oggi alle 22:02:53 »
Ciao a tutti è da un po' che manco qui ma per fortuna la mia panterona non mi ha dato problemi fin'ora. Focus CMax 1.6 110cv tdci anno 2005 218000 km.
Ho una piccola perdita di refrigerante che non si capisce dove, anche se nella zona della cinghia c'è ruggine sulle plastiche quindi un dubbio sulla pompa acqua, sostituita 30000 km fa', ce l'ho.
Ma il problema che mi lascia perplesso è sull'accensione, vi elenco le diverse situazioni:
-a motore freddo basta mezzo giro di chiave e va in moto
-dopo aver percorso una trentina di km, se la lascio 1 ora a riposo, la messa in moto è molto strana, nel senso come se il motore si sforzasse a partire come se qualcosa lo bloccasse, tipo una partenza a 2 a 3
-se dopo questa accensione, la spengo e la riaccendo, parte normalmente con il solito mezzo giro di chiave
Premetto che ho da poco sostituito batteria, motorino di avviamento, alternatore.
7
FOCUS I / Re:Difetto serratura accenzione
« Ultimo post da mysterious il Oggi alle 21:58:56 »
Purtroppo il mio problema è fare scattare il bloccasterzo. Tolto quello la macchina parte.
8
Ciao Ernesto, no niente pompetta. I tubi di mandata e di uscita erano pieni di prodotto, oltre che il filtro del gasolio, quindi innestati i tubi al volo l'auto è partita subito, poi la pompa ha fatto il resto!

Inviato dal mio SM-N910C utilizzando Tapatalk

9

ciao a tutti.

come posso identificare gli iniettori della mia tdci ?
vorrei provare a cercarli rigenerati...



R.
10
FOCUS I / Cambio duro
« Ultimo post da Dario Bella il Oggi alle 21:49:03 »
Salve a tutti.. mi presento mi chiamo Dario Bella,faccio il salumiere e ho una Focus 1.8tdci 2004.. che mi sta facendo venire gli incubi, ieri sera mi sono trovato il cambio duro,cioe anche se è messa a folle non riesco a muovere il cambio, ditemi che non e un problema di cambio o di frizione di quelli costosissimi, grazie anticipatamente x la vostra disponibilità
Pagine: [1] 2 3 4 5 6 ... 10