Post recenti

Pagine: [1] 2 3 4 5 6 7 8 9 10
1
Sulle Focus c'è la voce da abilitare con Elmconfig.
2
FOCUS I / Re:Ford Focus TDCI 2002 - esce solo aria fredda
« Ultimo post da persempreM il 22 Settembre 2017, 22:18:56 »
Potrebbe anche essere la resistenza che si trova sotto la plancia lato passeggero. La resistenza è questa in foto.


Inviato dal mio iPhone utilizzando Tapatalk
3
FOCUS II / Re:Modifica alzacristalli da manuale ad elettrico
« Ultimo post da vincmass il 22 Settembre 2017, 21:22:06 »
Nella sezione download c'è lo schema elettrico della focus 2

P8 lite-2017

4
FOCUS II / Re:Modifica alzacristalli da manuale ad elettrico
« Ultimo post da Kekkoxx98 il 22 Settembre 2017, 21:21:28 »
Prova a chiedere a @Francesco87
5
FIESTA / Re:Acquisto fiesta v serie
« Ultimo post da entony14 il 22 Settembre 2017, 20:40:21 »
grazie mille... si intendevo proprio quel motore....il mio unico dubbio è che comunque comprare una macchina di 10 anni è sempre un rischio....solitamente qual sono i "problemi noti"? e cosa secondo voi dovrei vedere o a cui prestare maggiore attenzione prima dell'acquisto apparte km e anno?
controllare se sono stati fatti tutti i tagliandi regolarmente
stato frizione
controlla se sfiatano gli iniettori...
6
FOCUS II / Re:Posizione elettrovalvola pressione turbina
« Ultimo post da micky83 il 22 Settembre 2017, 20:03:26 »
no perché l'attuatore è meccanico,non elettronico,non ha a che fare con nessun sensore,in più il polmone del servofreno prende la depressione direttamente da tubo semirigido dove è posizionata quella specie di valvolina a tre vie che dicevamo prima.
quindi infatti proprio il fatto che il servofreno funzioni mi spinge a pensare che quella valvolina sia la prima indiziata da controllare.

sul mio 1.8 ad esempio se stacchi il tubetto di gomma trasversale su quella valvolina passante non arriva più depressione a tutto il circuito elettrovalvole(ne ho tre) e una delle quali comanda la geometria variabile.

se la turbina non lavora hai pochissima pressione nel circuito di aspirazione e quindi i sensori rilevano valori sballati rispetto alla tua che invece ha la turbina che funziona ;)

Tutta questa spiegazione, in dettaglio anche per l'elettrovalvola a 3 vie situata in basso al motore ( ma anche quella in alto, più o meno dietro a sx della batteria) riguarda anche la motorizzazione 110cv?
Stesso codice elettrovalvola (1313848 se non erro)?
 Vi spiego. Anche io spesso noto dei vuoti, mancanza di accelerazione in alcuni frangenti, pur avendo nessuna segnalazione in diagnosi; staccando appunto il tubicino alla valvola a 3 vie posta in alto, si sente aspirare, ma sembra costante, cioè non avverto variazione al variare dell'acceleratore, a meno che non sia suggestione. Però, quando lo stacco avverto subito che la turbina smette di funzionare, in quanto quando attiva emette un piccolo sibilo che rende identificabile appunto il suo funzionamento.

Inoltre, in qualche post, mi pare di aver letto che è presente un tubicino che termina, da un lato, sotto al filtro aria, mentre dall'altro dovrebbe andare all'elettrovalvola a 3 vie posta in basso al vano motore (credo!).  Sinceramente, nel mio caso, non vedo nessun tubicino in zona scatola filtro aria. Ma non riesco a capire se è normale oppure c'è qualcosa che non va'....
7
FOCUS II / Re:Protezioni motore 2.0 136 CV strane "arrangiate"
« Ultimo post da Kekkoxx98 il 22 Settembre 2017, 19:41:12 »
Ciao. Se ti può servire anche sulla mia focus 2.0 tdci del 2009 c,è quella specie di pellicola di alluminio.
Questa risposta è un sollievo se non ti è di impiccio posteresti una foto?
8
C-MAX I / Re:Incubo Ford C Max 2007
« Ultimo post da sirio7710 il 22 Settembre 2017, 19:36:34 »
bravissimo, mi fa piacere che hai risolto, giusto hai risolto? e mi fa piacere che hai postato foto che possono aiutare altri ;)
9
C-MAX I / Re:Incubo Ford C Max 2007
« Ultimo post da Dariotto il 22 Settembre 2017, 18:57:29 »
Credo di avere risolto il problema grazie ad un meccanico di paese che è stato in grado di sporcarsi le mani senza l'aiuto del computer. Abbiamo sostituito tutti e due i sensori. Per quello dell'albero motore è bastato smontare la ruota anteriore lato passeggero.  Per quello dell'albero a camme ha dovuto fare un bel Po di lavoro. Posto qualche foto dei vari passaggi.
10
C-MAX I / Re:Incubo Ford C Max 2007
« Ultimo post da sirio7710 il 22 Settembre 2017, 18:44:57 »
 ;) tranquillo non ti bannano, comunque mi dispiace non poterti aiutare piu' di tanto , la tua macchina non so come e' fatta, ma ti posso aiutare se posti una foto del tuo motore, comunque tieni presente che il sensore giri e' sull'albero sopra la testa e un altro e' sotto sulla scatola dl cambio almeno e' cosi' sulla mia focus, normalmente si ha problemi con quello sopra il coperchio punterie sopra la testa del motore
Pagine: [1] 2 3 4 5 6 7 8 9 10