Post recenti

Pagine: 1 [2] 3 4 5 6 7 ... 10
11
FOCUS I / Re:Esploso manicotti acqua riscaldamento 1.8 TDDI
« Ultimo post da Fofo74 il Oggi alle 16:31:17 »
si sara rovinato il gruppo scambiatore dietro al motore è difficile accedere
12
C-MAX I / perdita liquido refrigerante saltuaria
« Ultimo post da Dadoo il Oggi alle 16:30:08 »
Negli ultimi tempi mi sono accorto che il liquido refrigerante cala improvvisamente da un giorno all'altro e senza particolari condizioni.
Esempio rabboccato 20 giorni fa ho controllato nei giorni successivi con normale uso cittadino ed era ok. Dopo un breve viaggetto in autostrada di A/R di circa 250km a 130-140km/h ...e tutto ok.
Ieri controllo dopo normale uso cittadino e stava mooolto basso.
Non noto perdite particolari dai tubi. Nessuna differenza particolare tra estate ed inverno.
La temperatura acqua da 12 anni a questa parte è sempre stata perfetta , sempre perfettamente al centro (poco meno) la lancetta

Su cosa potrei approfondire i controlli di questo calo liquido improvviso ?
Potrei fare dei test di guida particolari per vedere se cala in determinate situazioni ?
13
KUGA / Re:Info dpf con eliminazione sensore pressione
« Ultimo post da matteocmx il Oggi alle 16:16:57 »
Certo che si può

Inviato dal mio SM-G900F utilizzando Tapatalk

14
Audio / Re:Scritta code su autoradio 6000
« Ultimo post da catoblepa il Oggi alle 15:26:56 »
Grazie della risposta, però scusa, prima mi compariva solo una  " C " poi digitavo il codice di 4 cifre e confermavo con il tasto " 6 "  Adesso mi compare CODE e ovviamente mentre digito il codice mi fa inserire solo due cifre !!! e basta.......aiutooooo
Come faccio a tornare alla situazione con la  "c " iniziale? :icon_redface: :icon_question: :icon_eek:


15
C-MAX I / Re:Singhiozzo oltre il 130-140 km/h
« Ultimo post da elviorFORD il Oggi alle 15:04:10 »
Scusa, ma su Tapatalk non si vede il tipo di auto

Inviato da cell.
16
FOCUS II / Re:Controllo e sostituzione ammortizzatori
« Ultimo post da The Vox il Oggi alle 14:17:08 »
Si, bisogna ammettere che la FocusII è piuttosto rumorosa. Il rumore di rotolamento ruote è ben presente in autostrada.
Sicuramente migliori con delle buone gomme silenziose, ma rimane il problema di fondo: insonorizzazione scarsa.
Con tanta pazienza e buona volontà, si potrebbero sfoderare i rivestimenti iinterni zona ruote e ricoprire con Dynamat. Penso che il risultato sarebbe notevole. Penso che anche l'assale posteriore rigido contribuisca a trasmettere vibrazioni.


Un mio collega (anche lui con la Focus) è stato a trovare i genitori in Romania ed ha fatto insonorizzare la macchina con 400€ di spesa....
L'ho provata ed in effetti è un'altro mondo!

Però ha insonorizzato tutto, davanti dietro portiere e sotto.... per sentire un rumore devi abbassare il finestrino!




Inviato dal mio iPhone utilizzando Tapatalk
17
FOCUS II / Re:luci quadro sempre accese
« Ultimo post da Vinzo il Oggi alle 14:10:56 »
Ciao Iceman, non ci crederai ma il motivo è legato alle società di noleggio auto.

Il quadro acceso consente di controllare i chilometri percorsi alla riconsegna fino a una mezzora dallo spegnimento del motore senza dover aprire l'auto e accendere il quadro stesso. Basta guardare dal finestrino (anche se con il display microscopico che hanno montato sulle prime focus è veramente una cosa inutile).

Secondo te questa sarebbe una motivazione plausibile?
Hanno progettato l'elettronica dell'auto per ottimizzarne il noleggio?!  :icon_lol:
18
C-MAX I / Re:SPEGNIMENTO MOTORE
« Ultimo post da Claudio M il Oggi alle 14:03:43 »
Agiornamento.
Appuratoanche sytasera anomalia prettamente a motore ben caldo.
Test comouter di bordo.... DTC none 0.
19
C-MAX I / Re:SPEGNIMENTO MOTORE
« Ultimo post da legis il Oggi alle 13:58:05 »
Bisognerebbe fare una diagnosi.
Hai notato se in fase di cambio marcia si verificano strappi al motore?
Il sensore CPP quello che si trova sulla frizione in caso di guasto può dare il problema che ti ho detto.
Tuttavia anche se il fatto che accade con l'abbassare la frizione potrebbe non essere quel sensore il problema determinante.

Io farei così. Controllerei il sensore se è in sede se l'astina si muove o si incricca,
Se tutto ok staccherei la batteria per 15 minuti e farei un giro. Se lo fa ancora vai in ford e fai una diagnosi ;)

Fammi sapere caro, per qualsiasi cosa sono qui ;)

@Claudio M
20
C-MAX I / Re:SPEGNIMENTO MOTORE
« Ultimo post da Claudio M il Oggi alle 13:56:17 »
Null'altro????
Pagine: 1 [2] 3 4 5 6 7 ... 10