Post recenti

Pagine: 1 2 [3] 4 5 6 7 8 9 10
21
Software e Diagnostica / Re:Aggiornamento sync 3 + aggiornamento mappe
« Ultimo post da saeli968 il 25 Febbraio 2018, 22:03:14 »
Certo che Ford lo sà. Se effettuate delle verifiche di aggiornamento via WiFi, inviate al server tutte le informazioni legate al SYNC3. Nr. di calibrazione e versione software.
Il test da fare sarebbe di portare il SYNC3 alla versione 2.2, cercare gli aggiornamenti via WiFi e successivamente provare a verificare con il VIN cosa si presenta come aggiornamento.
Poi la cosa che mi fà arrabbiare è che è presente la v3.0 e loro mettono disponibile la 2.3. Hommmm

Inviato dal mio HTC 10 utilizzando Tapatalk
Avevo pensato più a ford pass ma il risultato non cambia, se ci fosse disponibile la versione 3 da scaricare ritornerei alla 2.2 per test ma ... mi sa che aggiorno con l'ultima versione disponibile sperando che tolga un paio di cose noiose, la m al fondo dei nomi ed il messaggio di visualizzare le reti Wi-Fi che, anche con il Wi-Fi disabilitato, compare tutte le volte .

Inviato dal mio SM-T815 utilizzando Tapatalk

22
FOCUS I / Spia freni semi accesa
« Ultimo post da corbinzolu il 25 Febbraio 2018, 21:52:45 »
Buongiorno a tutti, oggi ho riscontrato un problemi un pò strano sulla mia Fofo Mk1,5 1.8 tdci 100cv del 2004. Ho notato che la spia di segnalazione del sistema frenante sul cruscotto rimane accesa debole dopo aver lasciato il freno a mano, i freni sono ok, il pedale non è duro e l'abs mi pare che funzioni (ho tirato una frenatona e non ho sentito alcun bloccaggio), il livello liquido freni è al max e il freno a mano funziona regolarmente. Qualcuno ha avuto lo stesso problema? purtroppo ho due giorni di viaggia da affrontare a partire da domani mattina alle 7 e non ho il tempo di fare dei controlli che mi prenderebbero tempo che purtroppo mi manca. Grazie mille a chi risponderà.
23
Software e Diagnostica / Re:Aggiornamento sync 3 + aggiornamento mappe
« Ultimo post da Michele9615 il 25 Febbraio 2018, 21:41:55 »
Spotify e’ sparito pure a me


Inviato dal mio iPhone utilizzando Tapatalk
24
Meccanica Generale / Re:Consumo olio motore Ford ka 1.2
« Ultimo post da Marcyka il 25 Febbraio 2018, 21:28:51 »
Troppo buono, con un po' di pazienza tutti si possono fare una cultura sull'argomento. ;)

@Marcyka Il chilometraggio e il tipo di utilizzo possono influire anche pesantemente. In caso di motore parecchio chilometrato e/o uso prevalentemente cittadino o sportivo (visto il mezzo non sembrerebbe il caso), un consumo più alto del normale ci sta. Tu che uso ne fai?
Per migliorare la situazione potresti cominciare con un flush (lavaggio del circuito) con prodotto apposito, usando in seguito il lubrificante previsto a libretto. Può andare bene anche quello consigliato da Fiat, vista l'origine del propulsore.
La macchina la uso in percorso misto ma maggiormente forse in città, la macchina ha 95.000km attualmente.
Nel libretto della macchina addirittura risulta come normale il consumo di 400 gr ogni 1000km ma non mi sembra una cosa normale
25
Buonasera a tutti.
Iniziamo con un po di informazioni.
La batteria è buona.
Il motore fatica ad avviarsi il motorino sembra girare lento e a fatica potrebbe essere solo lui la causa ?
Batteria già esclusa ha solo 2 anni e ho provato a metterla in parallelo ad una 140 Ah ma senza nessun cambiamento.
Ho sentito di problemi del volano bimassa ma dovrei avere altri sintomi durante la guida che invece non ho visto che una volta avviata tutto va bene giusto ?
Una volta avviato il motore va una meraviglia .
La macchina è una ford s-max 2000 TDCI del 2006  95000 chilometri.
26
Meccanica Generale / Re:Consumo olio motore Ford ka 1.2
« Ultimo post da Michel il 25 Febbraio 2018, 21:18:15 »
;) oooo finalmente ti aspettavo, ;) so che sei bravo sull'olio e avresti dato una risposta adeguata,  :icon_lol:

Troppo buono, con un po' di pazienza tutti si possono fare una cultura sull'argomento. ;)

@Marcyka Il chilometraggio e il tipo di utilizzo possono influire anche pesantemente. In caso di motore parecchio chilometrato e/o uso prevalentemente cittadino o sportivo (visto il mezzo non sembrerebbe il caso), un consumo più alto del normale ci sta. Tu che uso ne fai?
Per migliorare la situazione potresti cominciare con un flush (lavaggio del circuito) con prodotto apposito, usando in seguito il lubrificante previsto a libretto. Può andare bene anche quello consigliato da Fiat, vista l'origine del propulsore.
27
Software e Diagnostica / Re:Aggiornamento sync 3 + aggiornamento mappe
« Ultimo post da everykat il 25 Febbraio 2018, 21:14:11 »
Si confermo Spotify non è più disponibile come applink


Inviato dal mio iPhone utilizzando Tapatalk
28
Software e Diagnostica / Re:Aggiornamento sync 3 + aggiornamento mappe
« Ultimo post da UmbertoDE il 25 Febbraio 2018, 21:13:12 »
A me con la versione 11.2.6 è ritornato a funzionare correttamente come prima


Inviato dal mio iPhone utilizzando Tapatalk

Grazie per l'informazione.
Ho passato anche questa notizia al supporto Sygic.
Penso di aver fatto tutti i passaggi.
Non ho disabilitato CarPlay anche sull'iPhone. Penso non serva.

Le altre app , come AccuWeather, funzionano.
Mi sono accorto che con AppLink vedo tutte le App, ma non vedo più Spotify.
29
Software e Diagnostica / Aggiornamento sync 3 + aggiornamento mappe
« Ultimo post da everykat il 25 Febbraio 2018, 21:01:55 »
A me con la versione 11.2.6 è ritornato a funzionare correttamente come prima. Il problema con 11.2.5 era che non si vedevano proprio più nessuna app con l’11.2.6 è ritornato tutto ok e anche Sygic funziona perfettamente


Inviato dal mio iPhone utilizzando Tapatalk
30
FOCUS II / Re:Problema clima mk2.5 con blaupunkt nx.... aiuto! [Risolto]
« Ultimo post da Mau85 il 25 Febbraio 2018, 20:59:51 »
sono sicuro che le bestemmie sono state determinanti per la risoluzione del problema  :icon_cheesygrin:
Pagine: 1 2 [3] 4 5 6 7 8 9 10