Post recenti

Pagine: 1 2 3 [4] 5 6 7 8 9 10
31
FOCUS II / Re:Problema focus 1.6 110 2008
« Ultimo post da David888 il 20 Settembre 2017, 19:33:59 »
Salve a tutti nuovamente, dopo L ennesima rettifica alla turbina la macchina è andata bene per diversi mesi solo adesso ha puntualmente lo stesso problema , è ritornata ad essere un aspirato !
Ho notato previa attenta visione di un amico più esperto che L intercooler sembra questa volta la causa in quanto é completamente imbrattato in un angolo e sfiata !! Quanto possono chiedermi per pezzo + lavoro ? A questo punto mi conviene fare una pulizia e cambio dell olio e delle tubature che dite
??
Grazie


Sent from my iPhone using Tapatalk
32
Vendo / [RM+sped] NUOVO - Filtro aria Ford
« Ultimo post da Staff il 20 Settembre 2017, 19:32:19 »
(Post Automatico)

Skeletor5
September 20, 2017, 7:32 pm
[RM+sped] NUOVO - Filtro aria Ford

Gentile Utente,
il tuo topic di vendita, che hai appena pubblicato è soggetto a controllo dell'Amministrazione, al fine di evitare errori ti invitiamo a consultare il regolamento del Mercatino Clicca.

E' assolutamente obbligatorio:

1. nell'oggetto del tuo topic di vendita inserire tra parentesi quadre il luogo/provincia ove si trova l'articolo, ad esempio: [NA] Vendo Autoradio.....

2. nella descrizione inserire il costo dell'oggetto venduto, specificando se comprensivo di spese di spedizione.

Se verranno riscontrati errori e/o irregolarità l'annuncio NON verrà approvato, quindi resterà invisibile a tutti gli utenti.

Al contrario se l'annuncio è formalmente corretto questo post verrà eliminato, ed il suo annuncio pubblicato.

Grazie.
33
FOCUS I / Re:spia candelette!!
« Ultimo post da guardian72 il 20 Settembre 2017, 19:11:59 »
sto pensando anche io che qualcosa sia andato storto nel posizionamento del motore ,tipo qualche filo o roba cosi....non riesco a spiegarmelo in 420mila km non ha mai fatto le bizze come le sta facendo ora... :hurted:
Ciao poi ha risolto il tuo problema?
34
EDGE / Re:Difetti di montaggio ford edge 210cv st line
« Ultimo post da MegaFord1993 il 20 Settembre 2017, 19:10:52 »
Non ho una Edge, ma ci sono salito giusto settimana scorsa. Quello che non mi è piaciuto è la plastica opaca della plancia zona navigatore/comandi clima. Plastica un pò cheap e temo sottilina...se la si schiacchia un pò si sentono gli scricchiolii.
Per il resto mi è sembrata tutto sommato ben fatta, specie i sedili (devo dire però che sono salito sulla Vignale), morbidi e molto comodi.

Purtroppo non sono andato troppo nel dettaglio cercando i punti un pò più nascosti...
35
KUGA / Re:Kuga Ordinata ... 1.5 tdci 120cv Titanium
« Ultimo post da MegaFord1993 il 20 Settembre 2017, 18:50:55 »
Mi fa storcere un pò il naso la motorizzazione...la Kuga è pesantino e tema possa essere un pò sottodimensionato per la massa e la superficie frontale.

Ecco, devo ammettere di dover ritirare quanto detto  :icon_redface:

Ho provato la 1.5 Tdci 120cv con l' automatico Powershift e niente, sono sceso che quasi non ci credevo. E' un motore ben più valido di quanto si possa pensare, spinge bene, il cambio è veloce e in scalata è molto più rapido quanto pensassi a chiamare le marce. Inoltre la tenuta di strada c'è tutta, nonostante la trazione anteriore. Ho solo l' incognita di come vada a pieno carico, ma quando l'ho guidata eravamo in 3 persone, di cui una piuttosto corpulenta.
36
FOCUS I / Re:Lampadine crustotto
« Ultimo post da Riccardo1.6SW il 20 Settembre 2017, 18:03:18 »
Ciao,
la guida è ancora presente in quel post che avevo linkato (ho provato anche adesso)
però è una guida per la Mk1...

Dovresti provare a vedere se esiste anche per la Mk2 qui
http://www.idaf.it/index.php?board=182.0
 ;)

Comunque benvenuto, una piccola presentazione sarebbe gradita  :icon_wink:
37

Ho acquistato l' auto da un rivenditore a Giugno 2017 ma da subito ha avuto un problema che ora vi espongo .
Sono andato in montagna , ho fatto parecchi tornanti , quindi il nr. di giri era un po alto ; arrivato a casa , spengo il motore e sento uno strano rumore . Guardo e vedo l'acqua della vaschetta del radiatore che mi è uscita vicino alla ruota anteriore . Ho contattato subito il rivenditore e mi ha detto di riempire nuovamente la vaschetta e di riportare la mia auto per farla vedere . Hanno controllato ma mi hanno detto che non ci sono perdite .
Questo scherzo me lo ha fatto altre 2 volte nel mese di Luglio . Poi mi hanno detto che hanno pulito con una idropulitrice il radiatore ed era venuto giù il ben di Dio . Speravo finalmente che avessero trovato il guasto , invece la scorsa settimana ho controllato per scrupolo la vaschetta del liquido refrigerante dell radiatore e vi era solo un dito di acqua . Preoccupato , ho riportato l' auto dal concessionario , me l'ha tenuta via 2 giorni e hanno fatto tutte le prove possibili ma non hanno trovato nulla .
Vi chiedo aiuto , qualcuno sa cosa potrebbe essere o cosa potrei fare ? Non vorrei bruciare la testata !!!!
Grazie mille a tutti .
38
Ciao, ti consiglio di verificare la taratura della pressione mediante diagnostica brc, visto che hai revisionato il riduttore va nuovamente regolato.
Posso sapere se precedentemente alla revisione avevi degli errori in centralina gpl?

nessun errore.. c'e' da dire che anche tramite diagnostica non si riusciva a fare nulla in quanto la centralina brc sembrava blindata e in sola lettura. Quindi non so quanto le informazioni lette sul software erano attendibili..
39
FOCUS I / Re:Lampadine crustotto
« Ultimo post da Serpico98 il 20 Settembre 2017, 16:29:23 »
Salve la guida è stata eliminata io vorrei cambiare le lampadine alla mk2 qualcuno ha la guida? Grazie


Inviato dal mio iPhone utilizzando Tapatalk
40
FOCUS II / Re:Consiglio per turbina che trafila olio
« Ultimo post da ford16tdci il 20 Settembre 2017, 16:10:10 »
Certo ovviamente @Maya ha ragione devi individuare da dove viene

Inviato dal mio D5803 utilizzando Tapatalk

Pagine: 1 2 3 [4] 5 6 7 8 9 10