Post recenti

Pagine: 1 2 3 4 5 [6] 7 8 9 10
51
ECOSPORT / Re:Rimappatura centralina
« Ultimo post da vincmass il 07 Dicembre 2016, 22:05:36 »
In che senso è rischioso per le revisioni?

Inviato dal mio GT-N7100

52
S-MAX / Re:Quadro strumenti morto
« Ultimo post da vincmass il 07 Dicembre 2016, 22:01:21 »
Smontalo e controlla saldature e con un tester la continuità dei diodi. Di solito sono loro che fanno questo casino.

Inviato dal mio GT-N7100

53
KUGA / Re:Supporto motore TDCI, trovato!!
« Ultimo post da vincmass il 07 Dicembre 2016, 21:58:24 »
@DJEmiliano
In Ford il supporto costa 80 euro. È  lo stesso per focus, cmax e kuga, guarda nel mio garage, anche io l'ho cambiato.
Il tuo è crepato vedendo la foto.  Quindi e da cambiare.

Inviato dal mio GT-N7100

54
FOCUS III / Re:Utilizzare tasto vuoto affianco lo sbrina lunotto
« Ultimo post da vincmass il 07 Dicembre 2016, 21:37:34 »
Devi togliere lo stereo. Poi se vuoi toglierla ci sono due viti che tengono tutta la plancia. Altrimenti basta mettere un dito dietro il tasto che vuoi togliere e spingerlo in fuori. È ad incastro.

Inviato dal mio GT-N7100

55
FOCUS III / Re:Progressione irregolare e vuoti di potenza
« Ultimo post da vincmass il 07 Dicembre 2016, 21:33:42 »
@olix73
Fai una foto del tuo motore da sopra, e poi a sx del tubo intercooler per vedere se i sensori sono nella nostra stessa posizione.

Inviato dal mio GT-N7100

56
FUSION / Re:Catene per neve -fusion-
« Ultimo post da PakyTDCi il 07 Dicembre 2016, 21:00:34 »
rinnovo la domanda di sopra... qualcuno ha mai provato a ''catenare'' questa misura?
risultati?
57
FUSION / Re:ford fusion 1.4 tdci lampeggia il cruscotto digitale e non accellera
« Ultimo post da valy71 il 07 Dicembre 2016, 20:42:43 »
può darsi che non arriva  veramente gasolio il filtro quando l'hai cambiato ?
58
FOCUS II / Re:Focus "pesante"
« Ultimo post da gianni1968 il 07 Dicembre 2016, 20:29:52 »
Ciao, il meccanico ha cambiato l'egr perchè la macchina "singhozzava" e lui mi ha detto che il problema era quello, non credo però abbia controllato tutto l'impianto di gestione turbina.
Oggi ho fatto la diagnosi in officina, l'unico errore evidenziato è che sono state tentate delle rigenerazioni ma non sono andate a buon fine. Lo strumento texa indicava che il filtro non era intasato ma diceva di sostituirlo tra 25000 km, il meccanico mi ha detto che per risolvere l'attuale problema (perdita prestazioni) devo sostituire il fap e poi sarà possibile verificare se la turbina funziona.
Questa spiegazione comunque non mi ha convinto, porterò l'auto in ford per vedere cosa dicono loro..
La macchina ha 85.000 km circa.
Grazie a tutti!
Ciao
59
FOCUS II / Re:Avviso manutenzione
« Ultimo post da valis. il 07 Dicembre 2016, 20:13:37 »
sulla mia, 1.6 tdci del 2009, nessun avviso manutenzione, i tagliandi li faccio al chilometraggio stabilito dal libretto
60
GPL - Metano / Re:PedalBox, chi ce l'ha?
« Ultimo post da Michel il 07 Dicembre 2016, 19:28:54 »
Ciao, ti metto un link perché qui siamo OT. :icon_wink:

http://www.idaf.it/index.php?topic=43775.0
Pagine: 1 2 3 4 5 [6] 7 8 9 10