Demo Prova Link
Le Guide "fai da te" di Idaf
Consulta le Guide per questo modello

Autore Topic: scritta guasto motore ed espone accese  (Letto 1011 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline Il Masso

  • New Entry
  • In Idaf da: Gen 2017
  • Post: 17
  • Età: 43
  • Località: Voghera
  • Kuga...amore ed odio
  • Auto: Kuga
  • Motore: 2.0 tdci 136cv
  • Anno: 2008
  • Alimentazione: Diesel
  • Km: oltre 200.000
  • Allestimento: Titanium 4x4
  • Colore: Bianco
  • Idafizzato: NO
scritta guasto motore ed espone accese
« il: 03 Gennaio 2017, 17:57:30 »
Buona sera a tutti. Dopo 213mila km mi si è accesa la scritta guasto motore assieme al simbolo Esp. ..
per farla breve, mi è successo che con auto in riserva ,autonomia 55km circa, ho fatto gasolio e da li, al minimo a macchina ha iniziato a vibrare. Dando dei colpetti di acceleratore le vibrazioni sparivano ma sentivo comunque che non girava bene. Il giorno dopo non ne ha voluto sapere di accendersi, arrivava a 1000 giri e se acceleravo si spegneva.
Allora ho svuotato il serbatoio tirando il gasolio dal tubo in ingresso al filtro, ho cambiato il filtro e messo gasolio nuovo, spurgato l'aria dai tubi con una pompa a mano e poi la macchina si è accesa. Ho fatto un  po di strada, la macchina andava benissimo, sembrava nuova , zero vibrazioni e con un bel tiro. Appena arrivo a casa e freno davanti al cancello , mi si è riaccesa la scritta guasto motore ed Esp in contemporanea e la macchina ha ripreso a vibrare...
Ho letto un  po di discussioni ma non ne ho trovate con una sintomatologia iniziale simile alla mia...
Vi chiedo aiuto in quanto prima di farmi dissanguare da qualche meccanico non troppo onesto, vorrei capire se poter rosolvere da solo. Grazie


Offline Il Masso

  • New Entry
  • In Idaf da: Gen 2017
  • Post: 17
  • Età: 43
  • Località: Voghera
  • Kuga...amore ed odio
  • Auto: Kuga
  • Motore: 2.0 tdci 136cv
  • Anno: 2008
  • Alimentazione: Diesel
  • Km: oltre 200.000
  • Allestimento: Titanium 4x4
  • Colore: Bianco
  • Idafizzato: NO
Re:scritta guasto motore ed espone accese
« Risposta #2 il: 04 Gennaio 2017, 17:09:39 »
Cavoli...pulire il serbatoio vuol dire smontare mezza macchina...comunque il colore del gasolio, ora mi sembra normale o quanto meno limpido..proverò a soffiare nei tubi di un sensore vicino alla batteria,che non so come si chiama ma ho letto che in molti lo hanno fatto, poi compro da qualche parte il tunap per pulire egr , che male non fa, e poi boh...dovrei cambiare le pastiglie freno anteriori  che sono al limite...da qualche parte ho letto che un livello basso olio circuito freni va a creare problemi anche da altre parti...è possibile od ho letto male? Grazie.Roberto

Offline Michel

  • Super Fordista
  • *****
  • In Idaf da: Nov 2014
  • Post: 2604
  • Auto: Focus II
  • Motore: 2.0 145cv
  • Anno: 2009
  • Alimentazione: Benzina + GPL
  • Km: 100.000 - 150.000
  • Allestimento: PLUS
Sprint Filter Super Competition - DTE PedalBox 3S - Xenon 4300K - High Beam DRL

Offline Il Masso

  • New Entry
  • In Idaf da: Gen 2017
  • Post: 17
  • Età: 43
  • Località: Voghera
  • Kuga...amore ed odio
  • Auto: Kuga
  • Motore: 2.0 tdci 136cv
  • Anno: 2008
  • Alimentazione: Diesel
  • Km: oltre 200.000
  • Allestimento: Titanium 4x4
  • Colore: Bianco
  • Idafizzato: NO
Re:scritta guasto motore ed esp accese
« Risposta #4 il: 10 Gennaio 2017, 18:50:34 »
Rieccomi.
Svuotato di nuovo il serbatoio con procedura come la prima volta.
Cambio di nuovo filtro...messo gasolio blue diesel ed adittivo ...ed ho guidato per circa 50/60 km senza problemi e con la macchina che andava veramente bene su statale ed in città , poi però mi è successa una cosa che mi riporta al consumo pastiglie freni. Ovvero, a seguito di una frenata brusca ma senza bloccare le ruote per far passare un pedone , mi si è  accesa senza emettere suoni la scritta motore guasto, di nuovo e di nuovo accompagnata dalla spia esp accesa. A quel punto la macchina ha iniziato ad andare male e sembrava tappata o senza turbina , non so perché non ho mai provato la sensazione di turbina che non va, fatto sta che era legatissima. Mi fermo appena posso, spengo l'auto, la riaccendo praticamente subito ed ecco che ha ripreso a funzionare come se niente fosse..boh. Questo mese no ma il prossimo acquisteró l'interfaccia per fare la diagnosi,  fatto sta che mi sono accorto che a frenate lunghe e decise ci si abbinano questi messaggi, perché per il resto la macchina va veramente bene. Sono fuori cambio olio di circa 4mila km, il livello è buono ma non credo possa essere anche questo il problema..o sbaglio? Ho sempre fatto tutti i tagliandi regolari compresa la cinghia trasmissione e sinceramente questa è la prima auto con la quale ho superato i 100 mila km, di solito le cambiava prima e devo dire che ad oggi con 200 mila e più mi sono sempre trovato bene. E spero di continuare per almeno altri 10 anni.

Offline Michel

  • Super Fordista
  • *****
  • In Idaf da: Nov 2014
  • Post: 2604
  • Auto: Focus II
  • Motore: 2.0 145cv
  • Anno: 2009
  • Alimentazione: Benzina + GPL
  • Km: 100.000 - 150.000
  • Allestimento: PLUS
Re:scritta guasto motore ed espone accese
« Risposta #5 il: 10 Gennaio 2017, 20:11:47 »
Le cose che mi vengono in mente sono l'interruttore del pedale del freno guasto e le ruote foniche e sensori dell'abs sporchi.
Sprint Filter Super Competition - DTE PedalBox 3S - Xenon 4300K - High Beam DRL

Offline Il Masso

  • New Entry
  • In Idaf da: Gen 2017
  • Post: 17
  • Età: 43
  • Località: Voghera
  • Kuga...amore ed odio
  • Auto: Kuga
  • Motore: 2.0 tdci 136cv
  • Anno: 2008
  • Alimentazione: Diesel
  • Km: oltre 200.000
  • Allestimento: Titanium 4x4
  • Colore: Bianco
  • Idafizzato: NO
Re:scritta guasto motore ed espone accese
« Risposta #6 il: 19 Gennaio 2017, 10:27:32 »
AGGIORANMENTO DEL 19.01.2017
Fatto pieno con blue diesel ed aggiunto additivo per la seconda volta e la macchina sembra essere a posto. Ho tenuto la macchina in autostrada sui 3mila giri costanti per una cinquantina di km pensando che si facesse una rigenerazione automatica del FAP, cosa che non so se è avvenuta perché non ho modo di accorgermene ma pare che ora funzioni tutto per il meglio ed al momento la scritta non si è più ripresentata.
Credo di aver risolto, ad ogni modo, appena entrerò in possesso del sistema per collegarmi alla centralina e verificare eventuali codici errore potrò essere più tranquillo. Grazie a tutti per il supporto. Buona giornata.
Masso.

Offline ernesto

  • Fordista Sovrano
  • ******
  • In Idaf da: Mar 2011
  • Post: 12470
  • Età: 52
  • Località: cappelle sul tavo
  • ogni giorno è un nuovo giorno
  • Auto: Focus II
  • Motore: 2.0 tdci 136cv
  • Anno: 2008
  • Alimentazione: Diesel
  • Allestimento: titanium
  • Colore: Grigio Mare (met)
  • Idafizzato: SI
Re:scritta guasto motore ed espone accese
« Risposta #7 il: 19 Gennaio 2017, 16:05:23 »
anche io suggerirei di dare una bella soffiata al sensore abs
focus MK 2,5 tdci 2.0   136 CV
cruise control illuminato, svuota tasche illuminato, cassetto illuminato, bracciolo illuminato con spia, cofano illuminato, pozzetti ant e post illuminati, coral monza 165mm, specchietti esterni con led, clacson su piastrine argentate

Offline Il Masso

  • New Entry
  • In Idaf da: Gen 2017
  • Post: 17
  • Età: 43
  • Località: Voghera
  • Kuga...amore ed odio
  • Auto: Kuga
  • Motore: 2.0 tdci 136cv
  • Anno: 2008
  • Alimentazione: Diesel
  • Km: oltre 200.000
  • Allestimento: Titanium 4x4
  • Colore: Bianco
  • Idafizzato: NO
Re:scritta guasto motore ed espone accese
« Risposta #8 il: 23 Gennaio 2017, 15:04:33 »
Salve  a tutti. In settimana compro le pastiglie dei freni anteriori e le cambio e darò una bella soffiata..ovunque. Ma nel frattempo, dal momento che non riesco a trovare un'immagine od un disegno, qualcuno ha una foto del filtro anti particolato e di dove si trova con esattezza?. Vorrei capire se riesco a smontarlo da solo, nel qual caso la mia intenzione sarebbe la seguente; smontare, tagliare, svuotare, risaldare e rimontare...secondo voi è fattibile? Ciao.
Masso.

Offline Michel

  • Super Fordista
  • *****
  • In Idaf da: Nov 2014
  • Post: 2604
  • Auto: Focus II
  • Motore: 2.0 145cv
  • Anno: 2009
  • Alimentazione: Benzina + GPL
  • Km: 100.000 - 150.000
  • Allestimento: PLUS
Re:scritta guasto motore ed espone accese
« Risposta #9 il: 23 Gennaio 2017, 18:44:43 »
Non sono cose da fare da se. Una cosa è pulirlo, con scarsi risultati, ben altra eliminarlo.
Sprint Filter Super Competition - DTE PedalBox 3S - Xenon 4300K - High Beam DRL

Offline Il Masso

  • New Entry
  • In Idaf da: Gen 2017
  • Post: 17
  • Età: 43
  • Località: Voghera
  • Kuga...amore ed odio
  • Auto: Kuga
  • Motore: 2.0 tdci 136cv
  • Anno: 2008
  • Alimentazione: Diesel
  • Km: oltre 200.000
  • Allestimento: Titanium 4x4
  • Colore: Bianco
  • Idafizzato: NO
Re:scritta guasto motore ed espone accese
« Risposta #10 il: 23 Gennaio 2017, 19:33:53 »
Michel, sono d'accordo sul modificarlo, certo , ma sul pulirlo con la tecnologia e prodotti chimici di cui dispongo al lavoro , potrei ottenere un buon risultato.lasciando perdere la modifica che comunque è più dettata dalla voglia di aprirlo e vederlo in sezione piuttosto che dal buon senso , potrei se riesco ad accedervi e smontarlo, fare endoscopia da ambo i lati, cercare di capire qualcosa a livello di sporcamento anche utilizzando misuratori di pressione differenziale ecc.. Anche senza avere un valore corretto iniziale, potrei misurarne il deltapi da sporco e poi ripetere l'operazione da "pulito" e capirei se l'azione di pulizia ha funzionato o meno. Lavoro in una società dove faccio manutenzione meccanica ed i miei colleghi elettrica e strumentale.(centrale elettrica) non ho mai avuto un filtro di questo tipo tra le mani o meglio di una vettura, ma saprei come affrontarlo, solo che non avendo disegni alla mano né un ponte...

Offline Michel

  • Super Fordista
  • *****
  • In Idaf da: Nov 2014
  • Post: 2604
  • Auto: Focus II
  • Motore: 2.0 145cv
  • Anno: 2009
  • Alimentazione: Benzina + GPL
  • Km: 100.000 - 150.000
  • Allestimento: PLUS
Re:scritta guasto motore ed espone accese
« Risposta #11 il: 23 Gennaio 2017, 20:14:51 »
Per l'eliminazione, che da parte mia sconsiglio, c'è da considerare anche un lavoro fatto con cognizione di causa sulla parte elettronica.
Se lo pulisci, devi comunque farlo sapere alla centralina. Lavoretto da poco con Forscan o Elmconfig.
Sprint Filter Super Competition - DTE PedalBox 3S - Xenon 4300K - High Beam DRL

Offline Il Masso

  • New Entry
  • In Idaf da: Gen 2017
  • Post: 17
  • Età: 43
  • Località: Voghera
  • Kuga...amore ed odio
  • Auto: Kuga
  • Motore: 2.0 tdci 136cv
  • Anno: 2008
  • Alimentazione: Diesel
  • Km: oltre 200.000
  • Allestimento: Titanium 4x4
  • Colore: Bianco
  • Idafizzato: NO
Re:scritta guasto motore ed espone accese
« Risposta #12 il: 23 Gennaio 2017, 20:39:07 »
Hai perfettamente ragione, difatti il mese prossimo compro il connettore con cavo per leggere i guasti  ;)

Offline Il Masso

  • New Entry
  • In Idaf da: Gen 2017
  • Post: 17
  • Età: 43
  • Località: Voghera
  • Kuga...amore ed odio
  • Auto: Kuga
  • Motore: 2.0 tdci 136cv
  • Anno: 2008
  • Alimentazione: Diesel
  • Km: oltre 200.000
  • Allestimento: Titanium 4x4
  • Colore: Bianco
  • Idafizzato: NO
Re:scritta guasto motore ed espone accese
« Risposta #13 il: 17 Febbraio 2017, 19:31:25 »
Salve a tutti.in questi ultimi giorni la macchina andava veramente male ed ho notato che premendo più volte da fermo il pedale del freno, mi si accendeva la scritta guasto motore. Stamattina ho cambiato le pastiglie dei freni che erano a zero e da subito la macchina andava meglio....mi sono recato in una concessionaria Ford dove hanno provato la macchina e poi l'hanno attaccata al PC. Morale della favola ecco il resoconto: diversi errori servosterzo dovuti a cali di tensione batteria (e fili niente di grave0) ; fap a posto; qualche anomalia ad egr ; diversi errori sistema di alimentazione.  A detta del meccanico niente di preoccupante per servosterzo od egr, mentre per alimentazione bisogna capire se a causa del cambio filtro fatto da me o a causa iniettori. A detta sua probabile malfunzionamento di un iniettore . Mi ha azzerato tutti i codici (che non ho potuto vedere), mi ha detto di provare a mettere pulitore iniettori nel gasolio e di provare la macchina che comunque non gira benissimo ma ad errori azzerati gira comunque meglio di quando gliel'ho portata. Se la macchina non migliora deve fare il test per verifica iniettori e trovare quello che non va bene , se la macchina mi mette ancora scritta guasto oppure mi capita ancora che non va più di 70km/h, allora di portargliela immediatamente perché se iniettori bloccato che da poco gasolio è brutto ma non gravissimo, se iniettori bloccato che da troppo gasolio, rischio rottura motore. Il tutto, diagnosi e prova al costo di zero euro.

Offline Il Masso

  • New Entry
  • In Idaf da: Gen 2017
  • Post: 17
  • Età: 43
  • Località: Voghera
  • Kuga...amore ed odio
  • Auto: Kuga
  • Motore: 2.0 tdci 136cv
  • Anno: 2008
  • Alimentazione: Diesel
  • Km: oltre 200.000
  • Allestimento: Titanium 4x4
  • Colore: Bianco
  • Idafizzato: NO
Re:scritta guasto motore ed espone accese
« Risposta #14 il: 02 Marzo 2017, 18:10:06 »
Ultimo aggiornamento, a detta del pompista che ha sentito girare l'auto e notato problemi alla frizione, devo cambiare la frizione completa anche volano. A detta sua lo squilibraio del volano causa quelle vibrazioni che sento e fa andare male tutto in generale. Difatti in questi ultimi giorni a motore caldo faticavo ad inserire le marce quando ero in accelerazione...vediamo.

Offline Il Masso

  • New Entry
  • In Idaf da: Gen 2017
  • Post: 17
  • Età: 43
  • Località: Voghera
  • Kuga...amore ed odio
  • Auto: Kuga
  • Motore: 2.0 tdci 136cv
  • Anno: 2008
  • Alimentazione: Diesel
  • Km: oltre 200.000
  • Allestimento: Titanium 4x4
  • Colore: Bianco
  • Idafizzato: NO
Re:scritta guasto motore ed espone accese
« Risposta #15 il: 05 Luglio 2017, 08:36:32 »
Ciao a tutti, sono tornato.
Vi aggiorno.
Il volano era completamente andato, ho cambiato tutto il gruppo frizione + paraolio cambio + olio cambio e la macchina non da più i problemi di seghettamento, non gira più tipo a 3, non vibra e prende velocità subito..da questo punto di vista è rinata, il pompista aveva ragione.
Il lavoro mi è costato 960€ con ricambi originali Ford.
Ora però mi si è accesa la spia motore per mancata rigenerazione, i messaggi che da sono:
da quadro strumenti DTC #01D900
da diagnostica del meccanico mette:
errore fumi discarico basso flusso
errore fumi di scarico alto flusso
ieri in autostrada, causa incidente, viaggiavo in prima e oltre alla spia motore mi si è accesa la scritta guasto motore, la macchina non andava oltre 1500giri, sono uscito al primo casello e poi per magia la scritta è scomparsa e la macchina ha ripreso a funzionare normalmente. Stamattina in autostrada l'ho tenuta con spia motore accesa per 70km a tutta velocità e la macchina andava e riprendeva bene. Ora il meccanioco mi dice di cambiare EGR, ma non potrebbe essere solo il solito sensore con i due tubicini vicino scatola batteria?
Ciao.

Offline vincmass

  • Super Fordista
  • *****
  • In Idaf da: Ago 2011
  • Post: 4129
  • Età: 40
  • Località: Rignano sull'Arno (Fi)
  • Chi fa da se fa per tre.(Nato a Napoli)-Vincenzo
    • GARAGE- http://www.idaf.it/index.php?topic=19914.0
  • Auto: Focus II
  • Motore: 1.6 tdci 110cv
  • Anno: 2009
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
  • Allestimento: pacchetto plus, fap
  • Colore: Grigio Mare (met.)
  • Idafizzato: NO
Re:scritta guasto motore ed espone accese
« Risposta #16 il: 05 Luglio 2017, 12:10:43 »
dtc d900 non è mancata rigenerazione.
1)Focus II Restyling 110 cv + pacchetto plus-Fap(2009)+ luci pozzetto anteriore; cruise control;led bracciolo;luce portaoggetti; plafo centrale; sensori parcheggio posteriori; led bagagliaio; Comandi vocali con bluetooth;pellicole oscuranti, sensore liquido lavavetri,...
2)Fiesta 1.4 tdci,
Il Mio Garage

Offline Il Masso

  • New Entry
  • In Idaf da: Gen 2017
  • Post: 17
  • Età: 43
  • Località: Voghera
  • Kuga...amore ed odio
  • Auto: Kuga
  • Motore: 2.0 tdci 136cv
  • Anno: 2008
  • Alimentazione: Diesel
  • Km: oltre 200.000
  • Allestimento: Titanium 4x4
  • Colore: Bianco
  • Idafizzato: NO
Re:scritta guasto motore ed espone accese
« Risposta #17 il: 05 Luglio 2017, 12:31:02 »
ok ma allora che significa? sul forum ho trovato diversi elenchi codici errore ma non l'elenco dei codici D e non so di conseguenza di cosa si tratti. Ho letto che potrebbe essere un errore di comunicazione, del sensore del pedale freno, dell'acceleratore ecc ma mi sono creato solo una gran confusione. gli errori di basso flusso gas di scarico ed alto flusso gas di scarico, li dava dal meccanico quando la spia nel tragitto per andare da lui si era spenta :icon_eek: ed erano scritti sul pc tra parentesi e con punto interrogativo...
Sapete darmi qualche consiglio?
Grazie, ciao, Roberto.

Offline vincmass

  • Super Fordista
  • *****
  • In Idaf da: Ago 2011
  • Post: 4129
  • Età: 40
  • Località: Rignano sull'Arno (Fi)
  • Chi fa da se fa per tre.(Nato a Napoli)-Vincenzo
    • GARAGE- http://www.idaf.it/index.php?topic=19914.0
  • Auto: Focus II
  • Motore: 1.6 tdci 110cv
  • Anno: 2009
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
  • Allestimento: pacchetto plus, fap
  • Colore: Grigio Mare (met.)
  • Idafizzato: NO
Re:scritta guasto motore ed espone accese
« Risposta #18 il: 05 Luglio 2017, 12:43:46 »
è un errore generico che abbiamo un pò tutti e riguarda la comunicazine tra i moduli. ma lascialo perdere.
1)Focus II Restyling 110 cv + pacchetto plus-Fap(2009)+ luci pozzetto anteriore; cruise control;led bracciolo;luce portaoggetti; plafo centrale; sensori parcheggio posteriori; led bagagliaio; Comandi vocali con bluetooth;pellicole oscuranti, sensore liquido lavavetri,...
2)Fiesta 1.4 tdci,
Il Mio Garage

Offline Il Masso

  • New Entry
  • In Idaf da: Gen 2017
  • Post: 17
  • Età: 43
  • Località: Voghera
  • Kuga...amore ed odio
  • Auto: Kuga
  • Motore: 2.0 tdci 136cv
  • Anno: 2008
  • Alimentazione: Diesel
  • Km: oltre 200.000
  • Allestimento: Titanium 4x4
  • Colore: Bianco
  • Idafizzato: NO
Re:scritta guasto motore ed espone accese
« Risposta #19 il: 05 Luglio 2017, 17:41:57 »
ok, allora domani provo a smontare il sensore ed a dare una soffiata ai due tubi. Lo farò con batteria staccata per evitare eventuali complicazioni e speriamo sia solo quello, sennò devo cercare un meccanico dalle mie parti che mi elimini il funzionamento EGR e sensore...grazie, ciao.
Roberto

Offline vincmass

  • Super Fordista
  • *****
  • In Idaf da: Ago 2011
  • Post: 4129
  • Età: 40
  • Località: Rignano sull'Arno (Fi)
  • Chi fa da se fa per tre.(Nato a Napoli)-Vincenzo
    • GARAGE- http://www.idaf.it/index.php?topic=19914.0
  • Auto: Focus II
  • Motore: 1.6 tdci 110cv
  • Anno: 2009
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
  • Allestimento: pacchetto plus, fap
  • Colore: Grigio Mare (met.)
  • Idafizzato: NO
Re:scritta guasto motore ed espone accese
« Risposta #20 il: 06 Luglio 2017, 09:38:21 »
quando smonti il sensore, controlla guardadndo nel suo alloggiamento, se il mozzo è pieno di polvere. caso mai puliscilo inserendo unos traccio attorno ad un cacciavite piatto, facendo girare il disco e poi rimetti il sensore. se c'è sporco il sensore sballa con la lettura.
1)Focus II Restyling 110 cv + pacchetto plus-Fap(2009)+ luci pozzetto anteriore; cruise control;led bracciolo;luce portaoggetti; plafo centrale; sensori parcheggio posteriori; led bagagliaio; Comandi vocali con bluetooth;pellicole oscuranti, sensore liquido lavavetri,...
2)Fiesta 1.4 tdci,
Il Mio Garage

Offline Il Masso

  • New Entry
  • In Idaf da: Gen 2017
  • Post: 17
  • Età: 43
  • Località: Voghera
  • Kuga...amore ed odio
  • Auto: Kuga
  • Motore: 2.0 tdci 136cv
  • Anno: 2008
  • Alimentazione: Diesel
  • Km: oltre 200.000
  • Allestimento: Titanium 4x4
  • Colore: Bianco
  • Idafizzato: NO
Re:scritta guasto motore ed espone accese
« Risposta #21 il: 12 Luglio 2017, 19:15:01 »
Vincmass, ciao. Purtroppo non ho soffiato i tubi causa impegni di lavoro ma ho lasciato l'auto da pare un meccanico di fiducia che mi ha consigliato un amico ed il responso è: cambiare egr, cambiare fap. Che mi ha detto cambiare comunque egr e provare a lavare il fap oppure cambiare egr e far rigenerazione fap da ditta specializzata che te lo riconsegna certificato oppure soluzione finale, tappare egr, svuotare fap e fare lavoro alla centralina. Sono quasi portato a fare la soluzione drastica... Un consiglio? Ciao, roberto

Offline vincmass

  • Super Fordista
  • *****
  • In Idaf da: Ago 2011
  • Post: 4129
  • Età: 40
  • Località: Rignano sull'Arno (Fi)
  • Chi fa da se fa per tre.(Nato a Napoli)-Vincenzo
    • GARAGE- http://www.idaf.it/index.php?topic=19914.0
  • Auto: Focus II
  • Motore: 1.6 tdci 110cv
  • Anno: 2009
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
  • Allestimento: pacchetto plus, fap
  • Colore: Grigio Mare (met.)
  • Idafizzato: NO
Re:scritta guasto motore ed espone accese
« Risposta #22 il: 12 Luglio 2017, 22:34:20 »
Perché devi cambiare egr?
La rigenerazione del fap la puoi fare da ecofiltri che applica sconti a noi del forum. Ma calcola che dopo circa 70-80000km sei punto è a capo. Io avendolo fatto opterei per togliere tutto. Io ne sono stracontento.

P8 lite-2017

1)Focus II Restyling 110 cv + pacchetto plus-Fap(2009)+ luci pozzetto anteriore; cruise control;led bracciolo;luce portaoggetti; plafo centrale; sensori parcheggio posteriori; led bagagliaio; Comandi vocali con bluetooth;pellicole oscuranti, sensore liquido lavavetri,...
2)Fiesta 1.4 tdci,
Il Mio Garage

Offline Il Masso

  • New Entry
  • In Idaf da: Gen 2017
  • Post: 17
  • Età: 43
  • Località: Voghera
  • Kuga...amore ed odio
  • Auto: Kuga
  • Motore: 2.0 tdci 136cv
  • Anno: 2008
  • Alimentazione: Diesel
  • Km: oltre 200.000
  • Allestimento: Titanium 4x4
  • Colore: Bianco
  • Idafizzato: NO
Re:scritta guasto motore ed espone accese
« Risposta #23 il: 13 Luglio 2017, 09:24:42 »
Ok, grazie, opto per la terza opzione, faccio tappare egr, escludere la parte elettronica e svuotare il fap e se ne trovo uno da un demolitore mi tengo buono il mio e faccio svuotare quello. Ormai la mia macchina ha 220 mila km e vorrei tenerla per altrettanti km visto che è perfetta in tutto e sono stufo di spendere €per questo dispositivo rompiscatole. Grazie ciao Roberto

Offline vincmass

  • Super Fordista
  • *****
  • In Idaf da: Ago 2011
  • Post: 4129
  • Età: 40
  • Località: Rignano sull'Arno (Fi)
  • Chi fa da se fa per tre.(Nato a Napoli)-Vincenzo
    • GARAGE- http://www.idaf.it/index.php?topic=19914.0
  • Auto: Focus II
  • Motore: 1.6 tdci 110cv
  • Anno: 2009
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
  • Allestimento: pacchetto plus, fap
  • Colore: Grigio Mare (met.)
  • Idafizzato: NO
Re:scritta guasto motore ed espone accese
« Risposta #24 il: 13 Luglio 2017, 09:47:55 »
il fap non deve essere svuotato completamente dalla parte ceramica, ma devono fare max 6 fori da 1 cm.
1)Focus II Restyling 110 cv + pacchetto plus-Fap(2009)+ luci pozzetto anteriore; cruise control;led bracciolo;luce portaoggetti; plafo centrale; sensori parcheggio posteriori; led bagagliaio; Comandi vocali con bluetooth;pellicole oscuranti, sensore liquido lavavetri,...
2)Fiesta 1.4 tdci,
Il Mio Garage

Offline Il Masso

  • New Entry
  • In Idaf da: Gen 2017
  • Post: 17
  • Età: 43
  • Località: Voghera
  • Kuga...amore ed odio
  • Auto: Kuga
  • Motore: 2.0 tdci 136cv
  • Anno: 2008
  • Alimentazione: Diesel
  • Km: oltre 200.000
  • Allestimento: Titanium 4x4
  • Colore: Bianco
  • Idafizzato: NO
Re:scritta guasto motore ed espone accese
« Risposta #25 il: 24 Luglio 2017, 17:47:15 »
Grazie dell'informazione ma ad oggi non trovo nessuno disposto a farmi questa modifica, almeno tra i meccanici che ho girato io, ne ho trovato uno che vuole 500€ e mi sembrano troppi...

Offline Il Masso

  • New Entry
  • In Idaf da: Gen 2017
  • Post: 17
  • Età: 43
  • Località: Voghera
  • Kuga...amore ed odio
  • Auto: Kuga
  • Motore: 2.0 tdci 136cv
  • Anno: 2008
  • Alimentazione: Diesel
  • Km: oltre 200.000
  • Allestimento: Titanium 4x4
  • Colore: Bianco
  • Idafizzato: NO
Re:scritta guasto motore ed espone accese
« Risposta #26 il: 31 Agosto 2017, 17:58:06 »
Ciao a tutti, problema risolto.
Era l'elettronica della egr che non lavorava più bene. Il meccanico ha smontato e comunque pulito egr e condotti di aspirazione poi l'ha tappata e staccato il connettore, ha poi staccato i connettori degli altri sensori che entrano in gioco con il discorso rigenerazione e rima papato centralina. Non ha tolto il rap perché lo ha verificato e non era intasato dai valori deltapi che ha misurato lui e ora funziona da normale catalizzatore. La macchina prima mi percorreva mediamente 730 km con un pieno, ad oggi ne percorre circa 840 testati anche in montagna visto che sono tornato ora dalla Val di rabbi. La macchina è nettamente più fluida e scorrevole e no fa fumo. Sono stra contento e ringrazio tutti per i consigli ricevuti

Offline vincmass

  • Super Fordista
  • *****
  • In Idaf da: Ago 2011
  • Post: 4129
  • Età: 40
  • Località: Rignano sull'Arno (Fi)
  • Chi fa da se fa per tre.(Nato a Napoli)-Vincenzo
    • GARAGE- http://www.idaf.it/index.php?topic=19914.0
  • Auto: Focus II
  • Motore: 1.6 tdci 110cv
  • Anno: 2009
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
  • Allestimento: pacchetto plus, fap
  • Colore: Grigio Mare (met.)
  • Idafizzato: NO
Re:scritta guasto motore ed espone accese
« Risposta #27 il: 01 Settembre 2017, 08:08:50 »
aspe, il meccanico ha fatto qualche foro nel fap oltre a rimappare?
se non lo ha fatto si intaserà e ne soffrirà soprattutto la turbina.
Poi vedi tu.
1)Focus II Restyling 110 cv + pacchetto plus-Fap(2009)+ luci pozzetto anteriore; cruise control;led bracciolo;luce portaoggetti; plafo centrale; sensori parcheggio posteriori; led bagagliaio; Comandi vocali con bluetooth;pellicole oscuranti, sensore liquido lavavetri,...
2)Fiesta 1.4 tdci,
Il Mio Garage