Demo Prova Link
Le Guide "fai da te" di Idaf
Consulta le Guide per questo modello

Autore Topic: Focus 1.6 tdci perdita di potenza  (Letto 1042 volte)

0 Utenti e 2 Visitatori stanno visualizzando questo topic.

Offline Luca2021

  • New Entry
  • In Idaf da: Apr 2019
  • Post: 5
  • Località: Torino
  • Auto: Focus IV
  • Motore: 1.6 tdci 90cv
  • Anno: 2006
  • Alimentazione: Diesel
  • Km: oltre 200.000
Focus 1.6 tdci perdita di potenza
« il: 01 Maggio 2019, 21:06:37 »
Salve a tutti. Ho una Focus II 1.6 tdci 90 cv (km 215000) del 2006 senza fap. Da una settimana circa accusa un drastico calo di prestazioni ....non sale di giri. Se parzializzo l'accelleratore piano piano aumenta di giri senza sentire spinta turbina, se invece affondo il pedale dell'accelleratore in ripresa o accellerazione si avverte come una sorta di "strozzatura" che frena il motore nel salire di giri. Grazie alla vostra guida ho pulito la valvola egr che era molto sporca e incrostata ma non è cambiato nulla. Posso ancora controllare qualche cosa in modo autonomo senza portarla dal meccanico? Grazie per l'attenzione.

Offline Fardase'74

  • Fordista Esperto
  • ***
  • In Idaf da: Set 2016
  • Post: 610
  • Età: 44
  • Località: Aulla
  • Auto: Focus II
  • Motore: 1.6 tdci 90cv
  • Anno: 2009
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
  • Allestimento: Plus
  • Idafizzato: NO
Re:Focus 1.6 tdci perdita di potenza
« Risposta #1 il: 01 Maggio 2019, 21:14:48 »
Controlla la wastergate.
L'astina cerchiate in rosso a motore spento la si può muovere con le mani, poi metti in moto e verifica se si muove o meno.
SE si muove allora bisogna indagare sul problema.  Intanto fai questa prova.
Hai già verificato se hai errori in memoria?

Inviato dal mio SM-A510F utilizzando Tapatalk

2) FORD KA 2010 69 CV BENZINA. KM 95000

Offline captcha

  • Fordista Junior
  • **
  • In Idaf da: Feb 2018
  • Post: 308
  • Auto: Focus III
  • Motore: 1.5 tdci
  • Anno: 2017
  • Alimentazione: Diesel
  • Km: 10.000 - 50.000
  • Allestimento: Titanium
  • Idafizzato: NO
Re:Focus 1.6 tdci perdita di potenza
« Risposta #2 il: 01 Maggio 2019, 22:58:04 »
Quando acceleri all'improvviso fa sempre fumo nero? Se e' questo il caso, controlla che non ci siano perdite sui manicotti che portano l'aria compressa dal turbo in poi dino al collettore

Offline Luca2021

  • New Entry
  • In Idaf da: Apr 2019
  • Post: 5
  • Località: Torino
  • Auto: Focus IV
  • Motore: 1.6 tdci 90cv
  • Anno: 2006
  • Alimentazione: Diesel
  • Km: oltre 200.000
Re:Focus 1.6 tdci perdita di potenza
« Risposta #3 il: 01 Maggio 2019, 23:36:58 »
Vi ringrazio per le risposte. No non fa fumo nero. Per quanto concerne l'attuatore della wastgate per controllarlo devo aspettare sabato pomeriggio. Vi aggiorno. A presto

Offline valy71

  • Fordista Junior
  • **
  • In Idaf da: Apr 2013
  • Post: 410
  • Età: 47
  • Località: cinzano(to)
  • Auto: Focus I
  • Motore: 1.8 tdci 115cv
  • Anno: 2002
  • Alimentazione: Diesel
  • Km: oltre 200.000
Re:Focus 1.6 tdci perdita di potenza
« Risposta #4 il: 02 Maggio 2019, 19:09:30 »
i filtri quando sonno stati cambiati?

Offline Luca2021

  • New Entry
  • In Idaf da: Apr 2019
  • Post: 5
  • Località: Torino
  • Auto: Focus IV
  • Motore: 1.6 tdci 90cv
  • Anno: 2006
  • Alimentazione: Diesel
  • Km: oltre 200.000
Re:Focus 1.6 tdci perdita di potenza
« Risposta #5 il: 04 Maggio 2019, 16:05:27 »
Circa 7000 km fa

Offline maurizioc96

  • New Entry
  • In Idaf da: Mar 2013
  • Post: 12
  • Età: 52
  • Località: pordenone
  • Auto: Focus II
  • Motore: 1.6 tdci 110cv
  • Anno: 2009
  • Alimentazione: Diesel
  • Km: 50.000 - 100.000
  • Allestimento: titanium
  • Colore: blu avio
Re:Focus 1.6 tdci perdita di potenza
« Risposta #6 il: 06 Maggio 2019, 10:49:29 »
allora senza smontare niente metti qualcuno al volante e quando accendeil motore ti metti con una pila e vedi lasta dell attuatore westgate che scende di circa un centimetro x poi tornare al suo posto (con motore al minimo) se fai accelerare deve muoversi ,stacca il tubicino e vedi se e in depressione appoggiando un dito se il tutto non funziona ,asta ferma e tubo che non aspira sicuramente e la valvola pierburg da cambiare o qualche tubo crepato.

Offline Luca2021

  • New Entry
  • In Idaf da: Apr 2019
  • Post: 5
  • Località: Torino
  • Auto: Focus IV
  • Motore: 1.6 tdci 90cv
  • Anno: 2006
  • Alimentazione: Diesel
  • Km: oltre 200.000
Re:Focus 1.6 tdci perdita di potenza
« Risposta #7 il: 11 Maggio 2019, 18:03:28 »
Ok ho trovato il tempo e ho fatto il test. L'asta attuatore rimane ferma fin oltre 3000 giri non si muove....a motore spento ha escursione di circa 8- 10 mm,  idem lo stesso accade provando a spostarla a motore acceso, si muove e non è dura come indicato.
« Ultima modifica: 11 Maggio 2019, 18:13:00 da Luca2021 »

Online vincmass

  • Fordista Sovrano
  • ******
  • In Idaf da: Ago 2011
  • Post: 5219
  • Età: 42
  • Località: Rignano sull'Arno (Fi)
  • Chi fa da se fa per tre.(Nato a Napoli)-Vincenzo
    • GARAGE- http://www.idaf.it/index.php?topic=19914.0
  • Auto: Focus II
  • Motore: 1.6 tdci 110cv
  • Anno: 2009
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
  • Allestimento: pacchetto plus, fap
  • Colore: Grigio Mare (met.)
  • Idafizzato: NO
Re:Focus 1.6 tdci perdita di potenza
« Risposta #8 il: 11 Maggio 2019, 19:03:02 »
Se rimane ferma a 3000 giri è la pierburg.

P8 lite-2017

1)Focus II Restyling 110 cv + pacchetto plus-Fap(2009)+ luci pozzetto anteriore; cruise control;led bracciolo;luce portaoggetti; plafo centrale; sensori parcheggio posteriori; led bagagliaio; Comandi vocali con bluetooth;pellicole oscuranti, sensore liquido lavavetri,...
2)Fiesta 1.4 tdci,
Il Mio Garage

Offline Luca2021

  • New Entry
  • In Idaf da: Apr 2019
  • Post: 5
  • Località: Torino
  • Auto: Focus IV
  • Motore: 1.6 tdci 90cv
  • Anno: 2006
  • Alimentazione: Diesel
  • Km: oltre 200.000
Re:Focus 1.6 tdci perdita di potenza
« Risposta #9 il: 11 Maggio 2019, 19:36:14 »
In principio aveva una sorta di "blocco" circa 3100 giri. Inseguito ho staccato e ricollegato tubo sezione minore valvola tre vie accanto filtro gasolio... ora auto sale oltre 3000 senza impedimenti ma asta wastegate rimane sempre morbida e mobile anche a motore acceso. A proposito della valvolina 3 vie è normale che sia sporca di olio la via connessa al tubo di sezione inferiore? il medesimo tubicino che mi sembra di aver capito dai post precedenti vada alla valvola pierburg è sporco di olio. Grazie