Demo Prova Link
Le Guide "fai da te" di Idaf
Consulta le Guide per questo modello

Autore Topic: luce retromarcia  (Letto 6865 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline cis

  • Fordista Novello
  • *
  • In Idaf da: Lug 2003
  • Post: 97
  • Località: Milano provincia
luce retromarcia
« il: 13 Ottobre 2010, 08:39:42 »
Sono di nuovo a chiedervi info ....stanno succedendo tutte insieme  :(

Dunque , il problema ora è che non si accende la luce della retromarcia ,e la lampadina è ok .

Ho il sospetto che sia il sensore sul cambio perchè mi ero già acccorto che a volte non si accendeva .

Mi sapete dire dove è posizionato ?

Mi devo infilare sotto la macchina ?

E' sempre la solita Ka 1300 del 2003

Offline 27 Rosso

  • Fordista Sovrano
  • ******
  • In Idaf da: Feb 2009
  • Post: 11190
  • Età: 49
    • 27 Rosso Garage.
  • Auto: Focus II
  • Motore: 1.6 tdci 90cv
  • Anno: 2007
  • Alimentazione: Diesel
  • Km: 50.000 - 100.000
  • Allestimento: plus
  • Colore: moondust silver
  • Idafizzato: SI
Re: luce retromarcia
« Risposta #1 il: 13 Ottobre 2010, 09:01:40 »
Di norma è situato sul cambio,ma nella Ka non saprei, forse puo esserti utile questa guida,e della fiesta,ma prova a vedere se si somigliano.
http://www.idaf.it/index.php?topic=10144.0
Senza la    non esisterebbe la F1 Focus II 1.6 TDCI 120cv

Offline legis

  • Amministratore
  • Fordista Sovrano
  • *******
  • In Idaf da: Giu 2006
  • Post: 16424
  • Età: 37
  • Auto: Focus I
  • Motore: 1.8 tdci 115cv
  • Anno: 2003
  • Alimentazione: Diesel
  • Allestimento: Zetec
Re: luce retromarcia
« Risposta #2 il: 13 Ottobre 2010, 09:51:01 »
Cis ti faccio sapere ;)
:icon_lol: La fortuna favorisce la mente preparata  :icon_lol:

ENTRA NEL MIO GARAGE

Offline Barone

  • Super Fordista
  • *****
  • In Idaf da: Apr 2009
  • Post: 2740
  • Località: Piacenza
Re: luce retromarcia
« Risposta #3 il: 13 Ottobre 2010, 12:12:00 »
Domanda scema: se uno ha anche i sensori di parcheggio e quelli funzionano (mentre la luce no), allora il sensore funziona, giusto?
||||||||||||

Offline principedeimeccanici

  • Fordista Sovrano
  • ******
  • In Idaf da: Mar 2008
  • Post: 18557
  • Età: 27
  • Località: Castel Goffredo
  • Luca
    • Garage del Principe
  • Auto: Focus I
  • Motore: 1.8 tddi 90cv
  • Anno: 2002
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
  • Allestimento: Ambiente
  • Colore: Magnum Grey
Re: luce retromarcia
« Risposta #4 il: 13 Ottobre 2010, 12:30:08 »
Domanda scema: se uno ha anche i sensori di parcheggio e quelli funzionano (mentre la luce no), allora il sensore funziona, giusto?

si la corrente arriva lo stesso
;) Miglior consumo registrato?!Boh, ho il piede troppo pesante!!!!!!!!!;) 

8) Focus 1.8 TDdi...Semplicemente unica!!! 8)

Offline cis

  • Fordista Novello
  • *
  • In Idaf da: Lug 2003
  • Post: 97
  • Località: Milano provincia
Re: luce retromarcia
« Risposta #5 il: 13 Ottobre 2010, 13:09:21 »
Cis ti faccio sapere ;)

Ok aspetto  ;)

Offline legis

  • Amministratore
  • Fordista Sovrano
  • *******
  • In Idaf da: Giu 2006
  • Post: 16424
  • Età: 37
  • Auto: Focus I
  • Motore: 1.8 tdci 115cv
  • Anno: 2003
  • Alimentazione: Diesel
  • Allestimento: Zetec
Re: luce retromarcia
« Risposta #6 il: 13 Ottobre 2010, 14:25:02 »
Domanda scema: se uno ha anche i sensori di parcheggio e quelli funzionano (mentre la luce no), allora il sensore funziona, giusto?
Si poichè la linea è la stessa. Nei sensori di serie la cosa invece è differente. Però mi riservo di farti sapere nel dettaglio ;)
:icon_lol: La fortuna favorisce la mente preparata  :icon_lol:

ENTRA NEL MIO GARAGE

Offline Barone

  • Super Fordista
  • *****
  • In Idaf da: Apr 2009
  • Post: 2740
  • Località: Piacenza
Re: luce retromarcia
« Risposta #7 il: 13 Ottobre 2010, 18:48:13 »
Chiedevo perchè a me la luce della retro non funziona più.
Mi si sono fulminate tre lampadine in tre mesi, ora però non funziona più lo stesso, ho cambiato di nuovo la lampada ma non si accende...il fusibile è ok ed i sensori funzionano...bho, mistero.
||||||||||||

Offline Able007

  • Moderatore
  • Fordista Sovrano
  • ******
  • In Idaf da: Set 2008
  • Post: 26332
  • Età: 37
  • Località: Putignano(Ba)
  • Filippo
    • garage ABLE007
  • Altro Motore: Ranger2.5 143CV
  • Anno: 2009
  • Alimentazione: Diesel
  • Km: oltre 200.000
  • Allestimento: doppia cabina XLT Limited
  • Colore: nero
  • Idafizzato: SI
Re: luce retromarcia
« Risposta #8 il: 13 Ottobre 2010, 19:16:44 »
mmm hai verificato con il tester il portalampada della retro....inoltre controlla bene ilportalampada se e ok o presenti ossidature ectr!!


Ranger II 2.5L 143Cv

Offline Barone

  • Super Fordista
  • *****
  • In Idaf da: Apr 2009
  • Post: 2740
  • Località: Piacenza
Re: luce retromarcia
« Risposta #9 il: 13 Ottobre 2010, 19:22:23 »
Quello devo ancora provarlo, non ho avuto tempo oggi, però mi sembra strano
||||||||||||

Offline Able007

  • Moderatore
  • Fordista Sovrano
  • ******
  • In Idaf da: Set 2008
  • Post: 26332
  • Età: 37
  • Località: Putignano(Ba)
  • Filippo
    • garage ABLE007
  • Altro Motore: Ranger2.5 143CV
  • Anno: 2009
  • Alimentazione: Diesel
  • Km: oltre 200.000
  • Allestimento: doppia cabina XLT Limited
  • Colore: nero
  • Idafizzato: SI
Re: luce retromarcia
« Risposta #10 il: 13 Ottobre 2010, 19:32:56 »
potrebbe essere che hai qualche cavo un po' spelato e con dei movimenti dell'auto va in corto!!!


strano davvero  ???


Ranger II 2.5L 143Cv

Offline Barone

  • Super Fordista
  • *****
  • In Idaf da: Apr 2009
  • Post: 2740
  • Località: Piacenza
Re: luce retromarcia
« Risposta #11 il: 13 Ottobre 2010, 19:40:51 »
Eh ma se il cavo va in corto dovrebbe saltare il fusibile...bho, appena ho tempo controllo il portalampada con il tester. Quando ho cambiato le 4 lampade, ispezionandolo ad occhio, sembrava perfetto.
||||||||||||

Offline Able007

  • Moderatore
  • Fordista Sovrano
  • ******
  • In Idaf da: Set 2008
  • Post: 26332
  • Età: 37
  • Località: Putignano(Ba)
  • Filippo
    • garage ABLE007
  • Altro Motore: Ranger2.5 143CV
  • Anno: 2009
  • Alimentazione: Diesel
  • Km: oltre 200.000
  • Allestimento: doppia cabina XLT Limited
  • Colore: nero
  • Idafizzato: SI
Re: luce retromarcia
« Risposta #12 il: 13 Ottobre 2010, 20:21:16 »
senti a me è capitato che è andato in corto la luce di cortesia dello specchietto mi ha bruciato anche un po' di fili ma il fusibile non è saltato!!

ti sto buttando le varie possibilita che mi vengono in mente poichè quello che ti sta accadendo, come dici anche tu, e' molto strano!


Ranger II 2.5L 143Cv

Offline 27 Rosso

  • Fordista Sovrano
  • ******
  • In Idaf da: Feb 2009
  • Post: 11190
  • Età: 49
    • 27 Rosso Garage.
  • Auto: Focus II
  • Motore: 1.6 tdci 90cv
  • Anno: 2007
  • Alimentazione: Diesel
  • Km: 50.000 - 100.000
  • Allestimento: plus
  • Colore: moondust silver
  • Idafizzato: SI
Re: luce retromarcia
« Risposta #13 il: 13 Ottobre 2010, 20:35:14 »
senti a me è capitato che è andato in corto la luce di cortesia dello specchietto mi ha bruciato anche un po' di fili ma il fusibile non è saltato!!

ti sto buttando le varie possibilita che mi vengono in mente poichè quello che ti sta accadendo, come dici anche tu, e' molto strano!


quoto Filippo,un portalampade un po allentato, un filo  un po spelato, producono dei surriscaldamenti che non fanno saltare il fusibile,ma la lampada si.
Senza la    non esisterebbe la F1 Focus II 1.6 TDCI 120cv

Offline legis

  • Amministratore
  • Fordista Sovrano
  • *******
  • In Idaf da: Giu 2006
  • Post: 16424
  • Età: 37
  • Auto: Focus I
  • Motore: 1.8 tdci 115cv
  • Anno: 2003
  • Alimentazione: Diesel
  • Allestimento: Zetec
Re: luce retromarcia
« Risposta #14 il: 13 Ottobre 2010, 21:26:42 »
Che il portalampada possa essere in corto è normale. Non immagini lo schifo che si fa dietro la luce della retro. Pensa che io che lapulisco sempre trovo una mare di schifezze (Fango) Ora se magari c'è un filo spellato come dice fili quello potrebbe essere la cuasa dle corto. Viceversa Tu xi sensori ti sei appoggiato a quel cablaggio?

Vai come dice Fili e poi se non va controlla l'interruttore vicino al cambio ;)
:icon_lol: La fortuna favorisce la mente preparata  :icon_lol:

ENTRA NEL MIO GARAGE

Offline legis

  • Amministratore
  • Fordista Sovrano
  • *******
  • In Idaf da: Giu 2006
  • Post: 16424
  • Età: 37
  • Auto: Focus I
  • Motore: 1.8 tdci 115cv
  • Anno: 2003
  • Alimentazione: Diesel
  • Allestimento: Zetec
Re: luce retromarcia
« Risposta #15 il: 13 Ottobre 2010, 21:36:21 »
Il sensore si trova davanti al cambio apri il cofano e vedi un filo subito davanti al cambio in basso.

Fammi sapere se lo vedi ;)
:icon_lol: La fortuna favorisce la mente preparata  :icon_lol:

ENTRA NEL MIO GARAGE

Offline cis

  • Fordista Novello
  • *
  • In Idaf da: Lug 2003
  • Post: 97
  • Località: Milano provincia
Re: luce retromarcia
« Risposta #16 il: 14 Ottobre 2010, 08:33:46 »
Il sensore si trova davanti al cambio apri il cofano e vedi un filo subito davanti al cambio in basso.

Fammi sapere se lo vedi ;)

Ok grazie , sabato darò un occhiata .

Offline Barone

  • Super Fordista
  • *****
  • In Idaf da: Apr 2009
  • Post: 2740
  • Località: Piacenza
Re: luce retromarcia
« Risposta #17 il: 14 Ottobre 2010, 12:56:42 »
Tu xi sensori ti sei appoggiato a quel cablaggio?

Questo è un mistero, all'inizio c'erano quelli originali Ford, poi ho subito una leggerissima tamponata e il carrozziere ne ha messi degli altri più belli e discreti....non so come li ha cablati, proverò a verificarlo.
Ma se non si attacca all'interruttore, dove lo si fa?
||||||||||||

Offline Barone

  • Super Fordista
  • *****
  • In Idaf da: Apr 2009
  • Post: 2740
  • Località: Piacenza
Re: luce retromarcia
« Risposta #18 il: 16 Ottobre 2010, 17:09:25 »
o presenti ossidature ectr!!

Mi sa che il problema era proprio quello, portalampada e fili erano a posto. Ho innondato i contatti di riattivante elettrico e adesso funziona.
||||||||||||

Offline principedeimeccanici

  • Fordista Sovrano
  • ******
  • In Idaf da: Mar 2008
  • Post: 18557
  • Età: 27
  • Località: Castel Goffredo
  • Luca
    • Garage del Principe
  • Auto: Focus I
  • Motore: 1.8 tddi 90cv
  • Anno: 2002
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
  • Allestimento: Ambiente
  • Colore: Magnum Grey
Re: luce retromarcia
« Risposta #19 il: 16 Ottobre 2010, 17:21:36 »
Tu xi sensori ti sei appoggiato a quel cablaggio?

Questo è un mistero, all'inizio c'erano quelli originali Ford, poi ho subito una leggerissima tamponata e il carrozziere ne ha messi degli altri più belli e discreti....non so come li ha cablati, proverò a verificarlo.
Ma se non si attacca all'interruttore, dove lo si fa?

molti prendono l'alimentazione direttamente dalla lampadina della retro, in modo che quando inserisci la retromarcia, arrivando corrente alimenti anche i sensori
;) Miglior consumo registrato?!Boh, ho il piede troppo pesante!!!!!!!!!;) 

8) Focus 1.8 TDdi...Semplicemente unica!!! 8)

Offline Able007

  • Moderatore
  • Fordista Sovrano
  • ******
  • In Idaf da: Set 2008
  • Post: 26332
  • Età: 37
  • Località: Putignano(Ba)
  • Filippo
    • garage ABLE007
  • Altro Motore: Ranger2.5 143CV
  • Anno: 2009
  • Alimentazione: Diesel
  • Km: oltre 200.000
  • Allestimento: doppia cabina XLT Limited
  • Colore: nero
  • Idafizzato: SI
Re: luce retromarcia
« Risposta #20 il: 16 Ottobre 2010, 17:26:02 »
o presenti ossidature ectr!!

Mi sa che il problema era proprio quello, portalampada e fili erano a posto. Ho innondato i contatti di riattivante elettrico e adesso funziona.

 ;)


Ranger II 2.5L 143Cv