Autore Topic: problemi con la mia ford torneo connect  (Letto 4251 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline sylviux

  • New Entry
  • In Idaf da: Nov 2010
  • Post: 27
  • Località: bari
problemi con la mia ford torneo connect
« il: 05 Dicembre 2010, 17:16:18 »
salve a tutti sono nuovo del forum e vorrei che qualcuno possa aiutarmi. Ho acquistato ad aprile 2008 la mia ford torneo commect usata con 110.000 km. La macchina veramente non mi ha dato mai nessun problema,ho fatto  circa 57.000 km,però da un pò di tempo quando tiro la mia ford oltre i 3000 giri e con solo le marcie lunghe,mi si ritira un pò si accende la spia delle candelette e sembra che vada a 3 cilindri.Mi fermo spengo l'auto la riaccendo e la macchina parte e và anche bene con le marcie corte appena metto la 5° marcia e spingo tutto l'accelleratore di nuovo,avvolte si spegne (non sempre però).da premettere che posso fare anche 200km sino a 3000 giri niente,non succede nulla. Ho sostituito il filtro del gasolio oltre che fare un tagliando completo,ma niente,continua, avvolte si accende la spia dell'avaria motore,si rispegne il giorno dopo.
Ho fatto fare una diagnosi da un concessionario ford,il quale diceva che possono essere gli inniettori,quindi sono da smontare e portarli al banco prova,però la diagnosi da tre problemi,
una valvola o elettrovalvola o sensore adesso non ricordo,iniettori e pompa inniezione.
Io personalmete vorrei far fare un riscontro da un altra officina ford,perchè non ero molto convinto di quello che mi dicevano.
Secondo voi quali potrebbero essere delle altre cause?
accetto qualsiasi consiglio,

Offline Able007

  • Moderatore
  • Fordista Sovrano
  • ******
  • In Idaf da: Set 2008
  • Post: 26332
  • Età: 37
  • Località: Putignano(Ba)
  • Filippo
    • garage ABLE007
  • Altro Motore: Ranger2.5 143CV
  • Anno: 2009
  • Alimentazione: Diesel
  • Km: oltre 200.000
  • Allestimento: doppia cabina XLT Limited
  • Colore: nero
  • Idafizzato: SI
Re: problemi con la mia ford torneo connect
« Risposta #1 il: 05 Dicembre 2010, 17:22:15 »

Volevo ricordarti che è buona norma presentarsi nell'apposita sezione: Nuovi Utenti non è un'imposizione ma un consiglio per poter permettere a tutti gli utenti di fare la tua conoscenza.

Inoltre tutti gli utenti hanno la possibilità di avere un proprio garage nell'apposita sezione: Area Garage dove presentare le proprie auto inserendo delle foto. Procedura inserimento Foto

E' possibile inoltre inserire nel profilo utente la propria data di nascita così da apparire nel calendario tra i compleanni!

E' per ultimo,ma non meno importante, ricordo di leggere attentamente il Regolamento Generale del Forum

Buona permanenza nel forum!!!!


Ranger II 2.5L 143Cv

Offline Able007

  • Moderatore
  • Fordista Sovrano
  • ******
  • In Idaf da: Set 2008
  • Post: 26332
  • Età: 37
  • Località: Putignano(Ba)
  • Filippo
    • garage ABLE007
  • Altro Motore: Ranger2.5 143CV
  • Anno: 2009
  • Alimentazione: Diesel
  • Km: oltre 200.000
  • Allestimento: doppia cabina XLT Limited
  • Colore: nero
  • Idafizzato: SI
Re: problemi con la mia ford torneo connect
« Risposta #2 il: 05 Dicembre 2010, 17:23:46 »
elettrovalvole
sensore albero a camne
iniettori
forse questi dicevano??

cmq fai un giro ad un'altra officina


Ranger II 2.5L 143Cv

Offline sylviux

  • New Entry
  • In Idaf da: Nov 2010
  • Post: 27
  • Località: bari
Re: problemi con la mia ford torneo connect
« Risposta #3 il: 05 Dicembre 2010, 17:39:48 »
chiedo scusa per l'ineducazione da parte mia.

volevo chiederle due cose:
iniettori o sensore,quale dei due

ho visto che è di bari,può indirizzarmi se può qualche buona officina autorizzata che mi possa fare una diagnosi seria e dirmi di preciso qual'è il problema con anche i costi di gestione?

la ringrazio!

Offline sylviux

  • New Entry
  • In Idaf da: Nov 2010
  • Post: 27
  • Località: bari
Re: problemi con la mia ford torneo connect
« Risposta #4 il: 05 Dicembre 2010, 17:59:40 »
salve a tutti sono nuovo del forum e vorrei che qualcuno possa aiutarmi. Ho acquistato ad aprile 2008 la mia ford torneo commect usata con 110.000 km. La macchina veramente non mi ha dato mai nessun problema,ho fatto  circa 57.000 km,però da un pò di tempo quando tiro la mia ford oltre i 3000 giri e con solo le marcie lunghe,mi si ritira un pò si accende la spia delle candelette e sembra che vada a 3 cilindri.Mi fermo spengo l'auto la riaccendo e la macchina parte e và anche bene con le marcie corte appena metto la 5° marcia e spingo tutto l'accelleratore di nuovo,avvolte si spegne (non sempre però).da premettere che posso fare anche 200km sino a 3000 giri niente,non succede nulla. Ho sostituito il filtro del gasolio oltre che fare un tagliando completo,ma niente,continua, avvolte si accende la spia dell'avaria motore,si rispegne il giorno dopo.
Ho fatto fare una diagnosi da un concessionario ford,il quale diceva che possono essere gli inniettori,quindi sono da smontare e portarli al banco prova,però la diagnosi da tre problemi,
una valvola o elettrovalvola o sensore adesso non ricordo,iniettori e pompa inniezione.
Io personalmete vorrei far fare un riscontro da un altra officina ford,perchè non ero molto convinto di quello che mi dicevano.
Secondo voi quali potrebbero essere delle altre cause?
accetto qualsiasi consiglio,

Offline sylviux

  • New Entry
  • In Idaf da: Nov 2010
  • Post: 27
  • Località: bari
Re: problemi con la mia ford torneo connect
« Risposta #5 il: 05 Dicembre 2010, 18:16:12 »
qualche suggerimento?

Offline Able007

  • Moderatore
  • Fordista Sovrano
  • ******
  • In Idaf da: Set 2008
  • Post: 26332
  • Età: 37
  • Località: Putignano(Ba)
  • Filippo
    • garage ABLE007
  • Altro Motore: Ranger2.5 143CV
  • Anno: 2009
  • Alimentazione: Diesel
  • Km: oltre 200.000
  • Allestimento: doppia cabina XLT Limited
  • Colore: nero
  • Idafizzato: SI
Re: problemi con la mia ford torneo connect
« Risposta #6 il: 05 Dicembre 2010, 19:10:18 »
allora inanzitutto diamoci del tu qua siamo una grande famiglia!!!




secondo me potrebbe essere l'elettrovalvola ma per essere sicuri serve farla controllare in un officina seria!!


se vuoi vieni a Putignano all'officina dove mi servo io!!
officina Ford di Pesce Francesco 0804934525 parla con Valerio o Daniele e digli che ti mando io Elba Filippo!!

ciaoooooooooo


Ranger II 2.5L 143Cv

Offline sylviux

  • New Entry
  • In Idaf da: Nov 2010
  • Post: 27
  • Località: bari
Re: problemi con la mia ford torneo connect
« Risposta #7 il: 05 Dicembre 2010, 19:41:45 »
grazie per il consiglio sicuramente ci faccio un salto a nome tuo!!